Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Voyant clignote sur Cilo 2 phase 2 essence.....

 

Il y a 16 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1  2
Dernière Page
Page Suivante
Page Précédente
Première Page
Auteur
 Sujet :

Voyant clignote sur Cilo 2 phase 2 essence.....

Prévenir les modérateurs en cas d'abus 
JUp09sp
Invité
jup09sp
Marques - succès bronze nombre de vues
  1. Posté le 19/04/2010 à 12:35:20  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Messieurs bonjour!
Sur ma Clio 2 phase 2 modèle essence de juin 2003 avec 9723 kilomètres au compteur,j'ai le voyant orange de contrôle des gaz d'échappement qui clignote provocant comme des trous dans l'accelération.
PS:Il s'agit du voyant de couleur orange situé à droite et en bas du tableau de bord.
Merci pour votre diag. :??:
Pascal

Sujets relatif
Invité
jup09sp
Marques - succès bronze nombre de vues
  1. Posté le 19/04/2010 à 12:57:34  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
J'ai omis de préçiser qu'il s'agit du moteur essence 1,2 ,16 soupapes.
@++

Profil : Routard
thierrydu67
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 19/04/2010 à 16:47:20  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
quel moteur c'est, ça n'a pas trop d'importance car le diagnostique est le même pour une essence ou une diesel
le voyant c'est celui là si je me trompe pas :
jujuy_1133​035926_aut​odiagnosti​cmoteur
(photo prise sur google image)
et bien d'après ma RTA :
S'il clignote, réduire le régime moteur aussitôt jusqu'à disparition du clignotement. Consulter tout de même un spécialiste.
S'il s'allume de façon continue, il signale une défaillance du système. Consulter rapidement un spécialiste et ne pas utiliser le véhicule.

En gros il faut passer la voiture à la valise pour voir où est le problème (peut endommager le catalyseur à long terme si je me trompe pas)
Message édité par MasterLudo le 30/09/2015 à 18:09:14

---------------
Ma clio 2.2 1.2 16v :love:
Publicité

Invité
jup09sp
Marques - succès bronze nombre de vues
  1. Posté le 19/04/2010 à 17:48:33  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour Thierry
Oui c'est ce voyant là.
Il a commencé à clignoter hier soir.Ce matin au démarrage,rien pendant 2 ou 3 heures puis il c'est remis à clignoter et le moteur avait comme des ratés.

Profil : Routard
thierrydu67
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 19/04/2010 à 18:30:18  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
cela doit être un soucis lorsque le moteur et chaud c'est pour cela qu'il faut réduire le régime moteur
par contre un conseil allez voir un garagiste pour qu'il existe ce problème mais si vous l'emmenez chez le garagiste faite le lorsque le problème se manifeste car sinon lui ne peut rien faire


---------------
Ma clio 2.2 1.2 16v :love:
Publicité

Profil : Pilote pro
g-0427
Coupe argent Marques Marques - succès argent nombre de vues Marques - succès argent sujets
  1. Posté le 19/04/2010 à 19:59:01  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Il ne va pas faire le tour du paté de maison pendant 3 heure pour que le voyant s'allume.  :lol:
Il faut se rendre chez Renault expliquer le problème puis eux peuvent le provoquer le défaut je pense. :bah:


---------------
NON à la baisse des limitations de vitesse !
------------------------------​------------------------------​---------
Présentation de ma Clio 3 XV de France TCE 100 cv
http://www.forum-auto.com/marq [...] t48933.htm
Invité
cg719bc
Marques - succès bronze nombre de vues Marques - succès argent messages
  1. Posté le 19/04/2010 à 20:14:24  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
En principe le défaut est mémorisé dans le calculateur moteur avec les valeurs qu'il y avait à ce moment-là.

Si ça concerne la pollution le garage peut déjà voir le fonctionnement avec un système de diag.
Même si le voyant n'est pas allumé ça permet de voir la santé du catalyseur.
Exemple les sondes au niveau du cata :

essairalen​ti

Invité
vic74es
  1. Posté le 20/04/2010 à 08:41:03  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
salut a vous ,

j'ai le meme probleme sur ma clio 2.2 dci de 2005 le meme voyant qui s'allume de facon continue , vanne egr foutu je pense d'apres la valise multi-diag mais a ce jour aucune reponse ni trouvaille de panne je tourne en rond et changer la piece qui coute 150 € en moyenne si c'est pas ca ... :=( donc j'attend mon sauveur ! une chose de sur c'est que ce voyant est du a une anomalie sur l antipollution ...

Profil : Routard
thierrydu67
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 20/04/2010 à 10:13:59  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
victotor pour la vanne egr as-tu essayais de la nettoyer?
sinon pour le fait que chez renault ils voient la panne sans que le voyant s'allume, j'ai dis de le faire lorsque le problème se manifeste car parfois ils peuvent rien faire vu qu'ils voient pas la panne


---------------
Ma clio 2.2 1.2 16v :love:
Invité
vic74es
  1. Posté le 20/04/2010 à 21:43:33  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
oui vanne nettoyer impeccable mais toujours le voyant malgré le fait qu'il a ete supprimer avec la valise apres nettoyage il est revenu quand meme ... malheureusement je pense qu il faut la changer cette petite vanne egr ... mais j'ai peur qu il soit toujours la ... a voir
Message cité 1 fois
Invité
cg719bc
Marques - succès bronze nombre de vues Marques - succès argent messages
  1. Posté le 20/04/2010 à 23:35:10  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

vic74es a écrit :
oui vanne nettoyer impeccable mais toujours le voyant malgré le fait qu'il a ete supprimer avec la valise apres nettoyage il est revenu quand meme ... malheureusement je pense qu il faut la changer cette petite vanne egr ... mais j'ai peur qu il soit toujours la ... a voir
Afficher plus
Afficher moins


La valise elle ne disait rien d'autre que EGR ?

Invité
vic74es
  1. Posté le 21/04/2010 à 08:35:34  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
il y avait 2 défauts :
1- défaut circuit électrovanne egr
2-circuit capteur position vanne egr ...

les 2 avait été supprimés puis sont revenus ...

problème qui fait tourner en rond quand même, jspr juste qu'en changeant de vanne ca résoudra mon problème surtout ...

bonne journée à tous

Invité
cg719bc
Marques - succès bronze nombre de vues Marques - succès argent messages
  1. Posté le 21/04/2010 à 13:21:12  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Apparemment le défaut 2 est la conséquence du 1.

Il y a une coupure :
- soit la vanne elle-même
- soit câbles et connectique

Publicité

Profil : Pilote pro
g-0427
Coupe argent Marques Marques - succès argent nombre de vues Marques - succès argent sujets
  1. Posté le 21/04/2010 à 18:23:33  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
C'est ce qui arrive lorsque l'on fait éssentiellement de la ville, très peut d'autoroutes et voies rapides avec un diesel, la vanne EGR s'encrasse trop et au bout d'un moment il faut la changer. :bah:


---------------
NON à la baisse des limitations de vitesse !
------------------------------​------------------------------​---------
Présentation de ma Clio 3 XV de France TCE 100 cv
http://www.forum-auto.com/marq [...] t48933.htm
Invité
cg719bc
Marques - succès bronze nombre de vues Marques - succès argent messages
  1. Posté le 21/04/2010 à 20:13:37  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Oui quand on n'est pas en charge elle reste ouverte.

Alors demander de la puissance au moteur de temps en temps ne fait pas de mal.
A chaud bien entendu.
Et ce qui est important n'est pas de monter dans les tours mais d'avoir de bonnes accélérations.

Invité
vic74es
  1. Posté le 22/04/2010 à 08:59:10  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
oui quand je l'ai nettoyer elle etait bien crade mais depuis c'est toujours pareil et pour ce qui est du decrassage croyait moi que elle doit pas trop l'etre ma tite clio ! :=)))
pour ce qui est de la changer la vanne c'est pas un probleme mais si c'est un probleme dans les cables je sais pas comment faire pour trouver ...... il y a un moyen de trouver si il y a une coupures de cable et connectiques ?
mais je pense que la vanne est foutu du moins j'espere que c'est "que" ca

Invité
vic74es
  1. Posté le 22/04/2010 à 08:59:20  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonne journée a vous

Invité
inv07vy
  1. Posté le 22/04/2010 à 18:44:31  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour, il y a 1 mois sur une clio 2.3 1.2 16v j'ai eu le même problème que cité dans le premier post. Après passage chez Renault il s'agit des bobines d'allumages qui ont laché. Perso j'en ai une qui est foutu mais c'est monobloc donc on change les 2. Le moteur tournait sur 2 cylindres.
Si cela peut aider...
Au revoir
Message cité 1 fois
Invité
rem33on
  1. Posté le 22/04/2010 à 18:53:17  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Comme je le disais précédemment, ma clio avait des ratées et des a-coups (orthographe?). Elle tournait comme une patate et le voyant en bas à droite indiquant "antipollution" clignotait. Après démontage du filtre à air et débranchement des bougies des bobines moteur tournant on s'est apercu que 2 sur 4 n'allumait plus. Après passage chez renault, et quelques tentatives pour grossir le devis le garagiste m'a annoncé qu'une bobine sur les 2 était décédée. Comme les 2 sont moulées ensemble dans un seul bloc, on a du changer les 2. Depuis, et 250-300 euros plus tard, elle tourne de nouveau nickel.
Message édité par REM33on le 22/04/2010 à 18:55:18
Invité
vic74es
  1. Posté le 22/04/2010 à 22:05:47  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
les bobines allume le voyant antipollution ? c'est quoi ca les bobine ? et que la voiture tourne sur 2 cylindre ?
desolé mais je suis une vrai catastrophe en mecanique je comprend rien mais peu a peu a force d info je comprend un peu mieux...

Invité
cg719bc
Marques - succès bronze nombre de vues Marques - succès argent messages
  1. Posté le 22/04/2010 à 22:45:40  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Une bobine c'est en fait un transformateur électrique qui permet d'avoir 20.000 ou 30.000 V aux bougies.

Elles n'allument pas directement le voyant antipollution.
Défectueuses la combustion ne se fait pas dans les cylindres concernés et il y a de la pollution.

Invité
vic74es
  1. Posté le 23/04/2010 à 08:40:00  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
ha ok ben jspr que c'est pas ca alors et que c'est que l'egr qui deconne ca je sais faire au moins
et le fait d avoir changer mes bougies de prechauffage aucun rapport je suppose ?

Profil : Pilote pro
g-0427
Coupe argent Marques Marques - succès argent nombre de vues Marques - succès argent sujets
  1. Posté le 23/04/2010 à 19:54:43  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut victotor,  :)

Les bobines d'allumages ne concerne pas les diesels, c'est pour les essences. :oui:


---------------
NON à la baisse des limitations de vitesse !
------------------------------​------------------------------​---------
Présentation de ma Clio 3 XV de France TCE 100 cv
http://www.forum-auto.com/marq [...] t48933.htm
Invité
vic74es
  1. Posté le 24/04/2010 à 10:05:04  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
okkkkkkkkkkkkk ouf ! merci G-0427 !!! ;)

Invité
cg719bc
Marques - succès bronze nombre de vues Marques - succès argent messages
  1. Posté le 24/04/2010 à 11:30:12  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

inv07vy a écrit :
Bonjour, il y a 1 mois sur une clio 2.3 1.2 16v j'ai eu le même problème que cité dans le premier post. Après passage chez Renault il s'agit des bobines d'allumages qui ont laché. Perso j'en ai une qui est foutu mais c'est monobloc donc on change les 2. Le moteur tournait sur 2 cylindres.
Si cela peut aider...
Au revoir
Afficher plus
Afficher moins


REMUS est arrivé avec ses bobines dans un sujet "diesel"  :non:

Invité
vic74es
  1. Posté le 03/05/2010 à 22:48:45  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
apres plus d'une semaine de desertation me voici de retour pour vous casser encore un peu les pieds :)
je suis allé chez renault ce matin le monsieur ma gentilment offert le diagnostic ( c'est un copain a mon pere ) et maintenant avec le devis qu il ma fait je suis sur de ce qu'elle a ma tite voiture :
vanne egr a changer  
defaut du capteur a la pedale d'accelerateur, il ma dis qu il fallait soudé les fils  
avec disque et plaquette la note s'eleve aaaaaaaaaaaaaaaaaaaaa.........​................ 540€ !!!!!!!!!!!
on s'embete pas chez renault ...
donc totor va allé acheter sa vanne egr a 150 euros voir moins avec les connaisances par contre de ce qui est d capteur :(:(:(:(:(:(:(:( je suis perdu et 90 euros sur le devis c'est facturer !...
ce qui me rassure un peu c'est que mon voaynt n'est peut etre pas du a ce default mais il est quand meme enregistrer ... dommage ! mais si je change ma vanne mon voyant devrais disparaitre alors ... la suite au prochain episode  
bonne nuit les gens

Invité
cg719bc
Marques - succès bronze nombre de vues Marques - succès argent messages
  1. Posté le 03/05/2010 à 23:08:02  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Pour la vanne EGR je tenterais déjà un nettoyage ( ainsi que les pipes d'admission ).

Invité
vic74es
  1. Posté le 04/05/2010 à 08:46:23  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
deja fait la vanne egr cg74 le mec de renault ma dis qu'elle devait etre gripée et c'est vrai je pense aussi qu'elle est meme morte car quand je l'ai tester sur une autre fiche il n'y avait aucun mvt mecanique ...

Invité
mat84jk
  1. Posté le 05/05/2010 à 21:00:54  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
salut pour ton pbl de pedale d accelerateur c uniquement un probleme au niveau du faisceau il te sufi d enlever les attaches du faisceau si je me trompe pas une entre la pédale d embrayage et celle du frein et l autre qui est attaché au niveau de la pédale d embrayage en quand tu suis cette dernière tu vera que c la prise qui va au potentiometre de la pédale d accelerateur la raison est quand on appuis sur la pédale d embrayage le faisceau bouge légèrement au niveau du potentiometre voila le problème
donc il suffit de dégraffé tous sa et de fixer a l aide d un rivesant tranquillement sur le faisceau qui se situra sur la gauche de la pedale d embrayage(faisceau au niveau de l UCH)

Invité
vic74es
  1. Posté le 05/05/2010 à 22:29:03  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
un bon coup de degripant dans tou sa peu resoudre un probleme de cette "taille" ?

Invité
mat84jk
  1. Posté le 06/05/2010 à 18:47:54  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
salut pour ton pbl de pedale d accelerateur c uniquement un probleme au niveau du faisceau il te sufi d enlever les attaches du faisceau si je me trompe pas une entre la pédale d embrayage et celle du frein et l autre qui est attaché au niveau de la pédale d embrayage en quand tu suis cette dernière tu vera que c la prise qui va au potentiometre de la pédale d accelerateur la raison est quand on appuis sur la pédale d embrayage le faisceau bouge légèrement au niveau du potentiometre voila le problème
donc il suffit de dégraffé tous sa et de fixer a l aide d un rivesant tranquillement sur le faisceau qui se situra sur la gauche de la pedale d embrayage(faisceau au niveau de l UCH)

Invité
vic74es
  1. Posté le 09/05/2010 à 19:38:41  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
PROBLEME RESOLU vanne changée voyant eteint apres reinitialisation et qque kilometre parcourus ! pourvu que ca dure ;)
merci a tout le monde !

Profil : Routard
driver25
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 31/07/2014 à 22:14:32  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour
Excusez moi de remonter ce post.
La voiture de ma femme (clio 1.2 16v) a eu le voyant d'antipollution qui s'allume en permanence.
Le voiture a été déposé dans un garage depuis 2 jours. Ce même garage a vérifié les bougies, commander une bobine et échangé une par une pour essai et tout est bon et il me dit que ça pourrait être un problème au niveau des soupapes qui se ne referment pas correctement. Sachant qu'a froid le moteur tourne normalement et dès qu'il est chaud il tourne sur 3 pattes.
Est ce que cela pourrait être possible?
Message cité 1 fois

---------------
CLIO II phase 2 1.2 16v Pack Confort Authentique 75cv de 04
GOLF VII 1.2 TSI Cup 105cv de 2014
Profil : Routard
driver25
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 06/08/2014 à 22:06:01  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

driver25 a écrit :

Bonjour
Excusez moi de remonter ce post.
La voiture de ma femme (clio 1.2 16v) a eu le voyant d'antipollution qui s'allume en permanence.
Le voiture a été déposé dans un garage depuis 2 jours. Ce même garage a vérifié les bougies, commander une bobine et échangé une par une pour essai et tout est bon et il me dit que ça pourrait être un problème au niveau des soupapes qui se ne referment pas correctement. Sachant qu'a froid le moteur tourne normalement et dès qu'il est chaud il tourne sur 3 pattes.
Est ce que cela pourrait être possible?
Afficher plus
Afficher moins



Bonjour

Voiture récupérée avec un réglage de jeux aux soupapes et tout est reparti en ordre.


---------------
CLIO II phase 2 1.2 16v Pack Confort Authentique 75cv de 04
GOLF VII 1.2 TSI Cup 105cv de 2014
Invité
  1. Posté le 21/01/2019 à 18:30:44  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Moi aussi j'ai le même souci sauf que moi il reste allumé

Publicité

 Page :
1  2
Dernière Page
Page Suivante
Page Précédente
Première Page

Aller à :