Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Message "panne freinage" sur Clio 3

 

Il y a 49 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Message "panne freinage" sur Clio 3

Prévenir les modérateurs en cas d'abus 
tit81vi
Invité
tit81vi
Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 02/05/2007 à 07:46:06  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour,

Alors voila: ce matin comme d'habitude je prends ma clio 3 1,5 DCI 85 de décembre 2005, 17 000 kms, pour aller bosser, je démarre pas de soucis; seulement aprés quelques tours de roues un bruit de frottement, sifflement vient de dessous la voiture  :??:  quand je freine le bruit s'arrete

Aprés avoir fait 200 m, un message "panne freinage" s'affiche au tableau de bord, panique et freinage d'urgence pour savoir, ca freine comme d'habitude  :??:  frein à main bien désséré

Aprés tout juste 1 km le bruit disparait, il me restait encore 5 kms pour aller au boulot, le message est réapparu deux fois, il reste affiché 1 seconde puis s'en va  :??:  aucun voyant ne s'est allumé juste le message  :non:

Le bruit n'est pas réapparu lui  :non:

Le seul truc qui a changé par rapport à d'habitude c'est le temps, il fait un temps de me...., orage, grosse pluie, flaques d'eau énormes : est ce que cela peut agir sur un capteur ou pas ?

Si quelq'un peut regarder dans la notice car là je l'ai pas sous la main pour savoir à quoi correspond ce message, de toute maniére je vais appeler Renault pour un RDV  :o  ou si quelqu'un à une idée du soucis je suis preneur

merci par avance  ;)

Sujets relatif

Sujets relatifs
vitre électrique passager clio 2 marche plus panne ordinateur de bord
Plus de sujets relatifs à : Message "panne freinage" sur Clio 3

Profil : Membre confirmé
vroum91
Marques - succès bronze messages
  1. Posté le 02/05/2007 à 08:32:48  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

Dans la notice, il est écrit " défaillance du circuit de freinage". Est-ce qu'il y a d'autre voyant qui s'allume en même temps ?

Invité
tit81vi
Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 02/05/2007 à 09:05:56  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Non aucuns autres voyants ne s'est allumés  :non:

Publicité

Profil : Membre confirmé
vroum91
Marques - succès bronze messages
  1. Posté le 02/05/2007 à 12:49:56  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
ben c'est vraiment bizarre. je ne pense pas que ça puisse être un prob de liquide de frein (pas de rapport avec la bruyance). et qqc de coincé entre une plaquette et le disque expliquerait le bruit mais pas le message  :??: . Je suis sec là, désolé. Tiens-nous au courant si tu as des news.

Invité
tit81vi
Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 02/05/2007 à 18:31:49  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bon j'ai des news  ;)

Alors le message "panne freinage" signifait, pour mon cas, manque de liquide de frein, j'étais au niveau bas, à surveiller à la prochaine révision mais pas de fuite  :pfff:

Le bruit, d'aprés le mécano qui a conduit la voiture avec moi pendant 20 min, m'a expliqué que cela venait des plaquettes et qu'ils avaient ce bruit sur pas mal de modéle de voiture  :??:  

A la question pourquoi vous changez pas de modéle de plaquette, la réponse fut que "c'est pas moi qui décide" : je veux bien le croire  :o

Il y a aussi le fait que sur le Sud Est on s'est pris un gros orage avec pas mal de flotte et des flaques d'eau assez sympa, donc il y a pour lui un petit probléme d'humidité aussi !

Aprés l'essai les plaquettes ne faisaient plus de bruit (faut dire qu'elles devaient être chaude vu l'essai :ange: ) et le message avait disparu aprés remise à niveau du liquide  :D

Satisfait de mon premier RDV chez Renault, il a pris le temps de m'ecouter, d'essayer la voiture, et malgrés qu'il ait vu que ca venait du liquide il a quand même brancher la malette (ABS + tout le reste ok), verifier si pas de fuite, monter la voiture sur un pont fait tourner les roues dans le vide et verifier tous les niveaux de ma tuture  ;)

PS : en ce qui concerne les deux problémes, qui sont en fait indépendants, le fait qu'ils soient arrivés en même temps est le fruit du hasard  :sol:
Message cité 1 fois
Message édité par tit81vi le 02/05/2007 à 18:33:23
Publicité

Invité
cyr51sw
Marques - succès or messages
  1. Posté le 02/05/2007 à 18:50:09  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

tit81vi a écrit :
Bon j'ai des news  ;)

Alors le message "panne freinage" signifait, pour mon cas, manque de liquide de frein, j'étais au niveau bas, à surveiller à la prochaine révision mais pas de fuite  :pfff:

Le bruit, d'aprés le mécano qui a conduit la voiture avec moi pendant 20 min, m'a expliqué que cela venait des plaquettes et qu'ils avaient ce bruit sur pas mal de modéle de voiture  :??:  

A la question pourquoi vous changez pas de modéle de plaquette, la réponse fut que "c'est pas moi qui décide" : je veux bien le croire  :o

Il y a aussi le fait que sur le Sud Est on s'est pris un gros orage avec pas mal de flotte et des flaques d'eau assez sympa, donc il y a pour lui un petit probléme d'humidité aussi !

Aprés l'essai les plaquettes ne faisaient plus de bruit (faut dire qu'elles devaient être chaude vu l'essai :ange: ) et le message avait disparu aprés remise à niveau du liquide  :D

Satisfait de mon premier RDV chez Renault, il a pris le temps de m'ecouter, d'essayer la voiture, et malgrés qu'il ait vu que ca venait du liquide il a quand même brancher la malette (ABS + tout le reste ok), verifier si pas de fuite, monter la voiture sur un pont fait tourner les roues dans le vide et verifier tous les niveaux de ma tuture  ;)

PS : en ce qui concerne les deux problémes, qui sont en fait indépendants, le fait qu'ils soient arrivés en même temps est le fruit du hasard  :sol:
Afficher plus
Afficher moins



Heureux que tu sois tomber sur un bon concessionnaire , pour ton liquide surveille le , mais a mon avis a l'origine il devait pas être a sont niveau Maxi , et du fait de l'usure des plaquettes , qui fait baisser le niveau cela t'a allumé le voyant , mais surveille on ne sait jamais  ;)  

Profil : Membre confirmé
vroum91
Marques - succès bronze messages
  1. Posté le 03/05/2007 à 08:37:59  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Merci pour les explications. C'est vrai que t'es tombé sur quelqu'un de vraiment professionnel, faut le garder celui là ! :) .
c'est bien sur les plaquettes à l'AV que tu as eu ce bruit ?

Invité
zit92ks
Marques - succès bronze sujets Marques - succès bronze messages
  1. Posté le 03/05/2007 à 10:48:54  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
bizar 17000km et liquide niveau bas!!!
Message cité 1 fois
Invité
cyr51sw
Marques - succès or messages
  1. Posté le 03/05/2007 à 10:57:17  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

zit92ks a écrit :
bizar 17000km et liquide niveau bas!!!
Afficher plus
Afficher moins



Sans doute comme je l'ai dis , mauvais niveau a l'origine et avec l'usure des plaquettes le niveau c'est retrouvé au mini .

Invité
tit81vi
Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 03/05/2007 à 11:21:47  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Oui c'est ce que le mécano m'a dit, le niveau n'etait surement pas au max dés le départ plus l'usure des plaquettes et te voila avec un niveau bas  :ange:

vroum91 : Oui c'est bien sur les plaquettes AV (de toute maniére à l'arriére j'ai pas  ;) ) d'ou provient le bruit mais ce matin plus rien du tout, pas un bruit donc je suppose qu'en grande partie cela provient du temps humide qu'on a eu sur le Sud Est  :sol:

En fait là ou j'ai eu peur c'est d'avoir les deux en même temps : le message "panne freinage" + le bruit, alors que les deux problémes ne sont pas liés  :non:
Message édité par tit81vi le 03/05/2007 à 11:22:48
Profil : Membre confirmé
vroum91
Marques - succès bronze messages
  1. Posté le 03/05/2007 à 12:22:58  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
si le bruit revient, pas d'inquiètude donc. Par contre, si effectivement le message revient, on pourra soupçonner une fuite de liquide  :non: .

Invité
inv96kj
  1. Posté le 28/05/2009 à 00:01:37  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
moi aussi g u le meme pbl aujourd'hui du cou g vérifié mon niveau et en effet il est au mini g vais refair le plein de liquide de frein et on vera.
En ce qui concerne le bruit lorsque on freine ma voiture une clio 3 de 2007 l'a tjrs fait.

Profil : Pilote confirmé
jonathan80
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 28/05/2009 à 08:22:55  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut,

J'ai déjà eu se problème sur ma clio aussi et c'était tout comme toi. Le niveau au mini.
Et je te jure que tu effraie quand tu voit un message de ce genre :lol:


---------------
Megane 3 coupé Gtline TCe 115: un bonheur!


http://www.forum-auto.com/marq [...] t51599.htm
Publicité

Profil : Routard confirmé
yanny4
Marques - succès argent nombre de vues Marques - succès bronze messages
  1. Posté le 29/05/2009 à 13:32:00  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut, si niveau liquide de frein trop bas, 3 possibilités:

- niveau mal fait en sortie d'usine (comme suggéré par plusieurs d'entre vous)!
- fuite sur circuit de frein (écartée par le garagiste aprés le contrôle)!
- fuite sur circuit hydraulique d'embrayage (pas vérifié par le garagiste car il n'a pas enlevé la protection sous moteur)!

Et sans vouloir t'alarmer, moi je suis partant pour la troisième possibilité!


---------------
Mieux vaux ne rien dire et passer pour un con que l'ouvrir et ne laisser aucun doute à ce sujet!

Mon Scenic III 1.6l dci 130 Bose Bleu Majorelle Volé en 02/2017
Remplacé en avril 2017 par un S4 Edition One gris cassiopé dCi 130 with Bose.
Profil : Routard
mike7671
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès argent sujets
  1. Posté le 06/01/2010 à 10:20:23  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
J'ai eu ce pb il y a un an = fuite circuit embrayage !!!


---------------
Mike
mmmhhhhh
spi45ti
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 06/01/2010 à 11:14:07  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut,

J'espère que depuis 2007 il a résolu son problème :cyp:

Invité
sei74mw
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 16/06/2011 à 21:26:13  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Mais fuite circuit embrayage pour le frein, je sais pas :cyp:
Ceci dit merci à ce topic, je viens d'avoir 2 fois ce message :)

Clio 3 dCi 85 de décembre 2005, donc tout comme l'auteur, mais 117.000km :D

Invité
flo50io
  1. Posté le 03/11/2016 à 18:36:27  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
salut à tous ! je suis allé dans un garage particulier, et il a brncher sa balise; et il a vu pour ma part que le programateur d'abs avait un defaut de branchement sur l'abs, d'ou un fil coupé; mais ma pas dis où malheureusement, donc, j'espere pour que ce sera le meme cas que moi. car meme le garage ne la pas trouvé

Publicité

 Page :
1

Aller à :