Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Indicateur de températures disparu

 

Il y a 7 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Indicateur de températures disparu

Prévenir les modérateurs en cas d'abus 
kor67nh
Invité
kor67nh
  1. Posté le 29/06/2010 à 23:00:52  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour,

J'ai une Modus 2005 tableau de bord tout électronique.
J'ai un souci : je ne vois plus la température extérieur sur mon tableau de bord.
Pouvez-vous me dire à quoi c'est dû ?

Merci.
Message cité 1 fois
Sujets relatif
Profil : Routard confirmé
moldu
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 01/07/2010 à 21:40:48  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

kor67nh a écrit :
Bonjour,

J'ai une Modus 2005 tableau de bord tout électronique.
J'ai un souci : je ne vois plus la température extérieur sur mon tableau de bord.
Pouvez-vous me dire à quoi c'est dû ?

Merci.
Afficher plus
Afficher moins




Salut,

tous (toutes ?) les Modus ont un affichage digital central (idem Scenic et Espace). :sol:

Concernant ton souci de température, soit c'est la luminosité du tableau de bord qui a une defaillance (mais c'est rarement localisé, c'est souvent une partie de l'affichage qui faiblit ou qu'on ne voit plus), soit c'est la sonde de température qui déconne (capteur débranché ou abîmé).  :??:

A part un passage chez ton agent avec la valise diagnostic pour te dire d'où vient précisément ton problème, je ne peux pas te dire mieux !  ;)


---------------
Moldu² Expression 2010 dCi 70, Gris cassiopée, régul, peinture métal ...et le détail qui tue : la roue de secours ! :)

Altea Freetrack 2.0 TFSI 200, noir magic, xénons...et le détail qui tue : l'écran TFT qui sort du plafond !  ;)
Invité
kor67nh
  1. Posté le 05/07/2010 à 02:12:03  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Merci Moldu. J'en ai parlé à mon père qui m'a conseillé de débranché la batterie et de la rebranché. Et ça a marché. Merci pour ta réponse.

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
problème de vibration 7
urgent renseignement modus 85 c dci 2008 2
Question sur distribution 5
Pb d'eclairage global 2
volant moteur modus 1.5 dci 4