Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Clio 2 démarre plus

 

Il y a 1356 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Clio 2 démarre plus

Prévenir les modérateurs en cas d'abus 
KaP56dm
Invité
  1. Posté le 21/07/2010 à 21:15:15  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour,

Depuis hier problème avec ma clio de 2003, 1L5 DCI 65.

Elle était en plein soleil, j'ai voulu démarrer, j'ai tourné la clé et là rien... un tout petit "tic" (bruit électrique, pas méca) et rien de plus.
J'ai retenté en décomposant bien le mouvement :
1er cran, les voyants sont allumés, mais ca scintille un peu, l'intensité varie.
2eme cran, les voyants s'éteignent.

J'ai tenté de démarrer en descendant la pente devant chez moi, ca n'a rien donné.
J'ai essayé avec des cables et une voiture moteur tournant a côté, pas mieux.
J'ai démonté ma batterie et branché la batterie de l'autre voiture sur la mienne, ca ne fonctionne pas non plus.

Des indices peut etre :
- le klaxon fonctionne
- les phares aussi
- l'autoradio ne s'allume pas
- la fermeture centralisée avec la clé ne fonctionne pas
- la fermeture centralisée avec le bouton du tdb fonctionne correctement.

Voilà, si vous avez une petite idée.

Merci,

KaP

PS : demain j'ai un pote qui vient avec une valise électronique, on verra ce que ca dit...
Message cité 1 fois
Sujets relatif
Invité
  1. Posté le 21/07/2010 à 21:23:02  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonjour,

débranche ta batterie pour reseter les calculateurs, profite en pour prendre un metrix et voir si elle te sort bien 12v?

Invité
  1. Posté le 22/07/2010 à 06:36:17  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

Comme je disais plus haut :

KaP56dm a écrit :
J'ai démonté ma batterie et branché la batterie de l'autre voiture sur la mienne, ca ne fonctionne pas non plus.
Afficher plus
Afficher moins



J'ai testé avec 2 batteries différentes en plus de la mienne, en ayant pris soin de débrancher la mienne...

Merci qd meme  ;)

KaP

Message édité par KaP56dm le 22/07/2010 à 06:37:47
Publicité

Profil : Pilote d'essai
  1. config
thematrix18
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 22/07/2010 à 06:53:54  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

Les fusibles ont été vérifié?

a+


---------------
Smart Forfour Electric Drive passion blanche tridon noir 2017 19500kms
Laguna 2.0 DCI 130 Black Edition grise platine 2011 111100 kms
Invité
  1. Posté le 22/07/2010 à 07:15:34  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
J'en ai vérifié quelques uns, mais j'avoue ne pas trop savoir par lequel commencer...
J'ai regardé ceux-la :
- Fermeture centralisée
- ventilation habitacle
- autoradio
- dégivrage
- uch
- direction assistée

Y'en a un en particulier qui pourrait poser problème tu penses ?

Merci

Publicité

Profil : Pilote d'essai
  1. config
thematrix18
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 22/07/2010 à 07:23:35  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Je ne sais pas, mais tes symptômes sont bizarres. Donc il vaut mieux bien tout vérifié.


---------------
Smart Forfour Electric Drive passion blanche tridon noir 2017 19500kms
Laguna 2.0 DCI 130 Black Edition grise platine 2011 111100 kms
Invité
  1. Posté le 22/07/2010 à 07:33:49  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
C'est pas faux  :ange:
Je vais commencer par vérifier celui des bougies de préchauffage et j'enchainerai avec les autres...
Je vous tiendrai au jus, merci

Invité
  1. Posté le 22/07/2010 à 09:13:33  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
J'ai vérifié tous les fusibles, rien à signaler.
Au passage j'ai essayé de mettre le warning, les voyants clignotent mais on n'entend pas le tic tac du relais.

Profil : Pilote d'essai
  1. config
thematrix18
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 22/07/2010 à 10:57:14  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Peut être UCH qui est HS


---------------
Smart Forfour Electric Drive passion blanche tridon noir 2017 19500kms
Laguna 2.0 DCI 130 Black Edition grise platine 2011 111100 kms
Invité
  1. Posté le 22/07/2010 à 16:58:16  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Re-,

Bon on a passé la malette magique, ca nous a signalé plein de défauts évidemment, on les a effacés, une partie sont revenus, mais rien qui nous mette sur une piste sérieuse.

On a branché un booster, ya eu du mieux car on entend le moteur faire environ 1/4 ou 1/2 tour et il s'arrête aussitôt.

Avec le booster, ya du mieux sur certains points :
- fermeture centralisée fonctionne
- clignos et warning ok
- klaxon ok
- phares / codes / anti-brouillards ok

Mais toujours pas de radio et toujours pas d'éclairage dans l'habitacle (pas de lumière qd on ouvre la porte et pas de veilleuse non plus)

Je pense que cette histoire va se finir chez Renault snifffff  :(

Merci, a+

KaP

Profil : Pilote d'essai
  1. config
thematrix18
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 23/07/2010 à 07:10:00  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Désolé mais c'est la meilleur soluce. allez sort les [:roscoe:9]  ;)
Message édité par thematrix18 le 23/07/2010 à 07:10:21

---------------
Smart Forfour Electric Drive passion blanche tridon noir 2017 19500kms
Laguna 2.0 DCI 130 Black Edition grise platine 2011 111100 kms
Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
puissance moteur 2
probleme electrique interieur 3
Help Me! Clio II 1,5L DCI 65CV Cale après avoir débrayé... 4
clio dci 80 billabong 1
Ordinateur de bord clio 3 qui clignote 1