Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

voyant stop + témoin injection

 

Il y a 72 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

voyant stop + témoin injection

Prévenir les modérateurs en cas d'abus 
DRA65kt
Invité
Marques - succès bronze nombre de vues
  1. Posté le 09/11/2010 à 08:34:09  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
bjt,
j'ai un trafic 2.0 dci 115 cv de 2008 qui a 99000 km. acheté d'occasion à 97800 km.
en attaquant une cote sur autoroute le voyant stop s'est allumé et le témoin d'injection ( stop dans un moteur) s'est mis à clignoter.
machinallement j'ai levé le pied du coup je n'ai pas pu sentir de perte de puissance et les voyants se sont éteints.
dès que j'ai réaccélèré un peu plus fort les voyant se sont rallumés, j'ai donc levé le pied et roulé tranquillement : cela tombait bien car il pleuvait bcp.
sur le chemin du retour : aucun voyant, pas de perte de puissance et aucun de pb.
hier les voyants se sont rallumés et rééteints selon les accélérations : je lève le pied de suite sans attendre de perte de puissance ou autre phénomène.

j'aurai besoin de vos lumières au sujet de ces voyants !! et si il y a urgence à consulter le garage renault le plus proche ...

merci
Message cité 1 fois
Sujets relatif
Invité
Marques - succès bronze nombre de vues
  1. Posté le 09/11/2010 à 12:58:37  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bjr kickshopping,

je pense que tu t'es trompé de topic !

TOUT A VENDRE
Profil : Nouveau membre
  1. homepage
navarro78
  1. Posté le 25/12/2010 à 21:52:44  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour dragon
Avez vous resolu. Votre probleme
Sur votre trafic car j ai actuellemnt
Le meme probleme . A chaque acceleration forte de tant en temps j ai les deux voyant qui  clignote simultanement le voyant stop et le voyant moteur rouge
Et des que je dessacelere cela s eteint
Et j ai des derrater il me fait des accoup apres avoir changer deux fois le filtre a gazoil je me suis apercu qu il y avait un peu de salter sur le filtre je pense que c est d avoir misbdu gazoil a carrefour . On a l impression d avoir comme de l humiditer dans le gazoil si vous avez resolu votre probleme dite le moi c est tres urgent mon trafic est le meme que le votre encore merci a vouq si joint mon tel 0684885690
Encore merci



DRA65kt a écrit :
bjt,
j'ai un trafic 2.0 dci 115 cv de 2008 qui a 99000 km. acheté d'occasion à 97800 km.
en attaquant une cote sur autoroute le voyant stop s'est allumé et le témoin d'injection ( stop dans un moteur) s'est mis à clignoter.
machinallement j'ai levé le pied du coup je n'ai pas pu sentir de perte de puissance et les voyants se sont éteints.
dès que j'ai réaccélèré un peu plus fort les voyant se sont rallumés, j'ai donc levé le pied et roulé tranquillement : cela tombait bien car il pleuvait bcp.
sur le chemin du retour : aucun voyant, pas de perte de puissance et aucun de pb.
hier les voyants se sont rallumés et rééteints selon les accélérations : je lève le pied de suite sans attendre de perte de puissance ou autre phénomène.

j'aurai besoin de vos lumières au sujet de ces voyants !! et si il y a urgence à consulter le garage renault le plus proche ...

merci
Afficher plus
Afficher moins



---------------
CORDIALEMENT NAVARRO
Publicité

Invité
  1. Posté le 15/01/2011 à 22:42:13  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bjr jai le meme probleme que vous je voulais savoir si vous aviez trouvé la panne merci

TOUT A VENDRE
Profil : Nouveau membre
  1. homepage
navarro78
  1. Posté le 16/01/2011 à 08:12:57  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Ah oui 3 injecteur en defaut donc changement d injecteur mes pas de chance 2 de casser donc
 Changement de moteur je mevretrouve avec 4 injecteur casi neuf que j ai acheter pour rien
Par contre je les vend 250€ les 4 si sa t interrese ta quoi comme vehicule


---------------
CORDIALEMENT NAVARRO
Publicité

Invité
  1. Posté le 28/01/2011 à 00:37:18  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
slt j ai un trafic de 2008 115ch m9r le meme probleme tu vends tjs tes injecteurs ils sont en bonne etat combien de km merci
Message cité 2 fois
Invité
  1. Posté le 06/02/2011 à 00:48:00  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bjt;n'est-ce pas 1pb d'alternateur?

a
Profil : Vétéran confirmé
kitmax2rallye
Marques - succès argent messages
  1. Posté le 06/02/2011 à 09:46:05  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
changer un moteur pour des injecteurs cassé, vous avez les moyen !!!
pourquoi pas les extrères et les changer, au pire tombé la culasse pour sortir les injecteurs

Invité
Marques - succès bronze nombre de vues
  1. Posté le 06/02/2011 à 10:25:13  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bjr,

désolé pour les non réponses , mais pb d'ordi.
le pb viendrait du faisceaux moteur qui part des injecteurs : il serait sectioné à différents endroits : corrosion ? frotements ? vieillessements? défaut ?
au défaut moteur apparait : court circuit injecteur N° ...
on met de l'adhesif sur l'entaille et ça repart. cela a tenu un mois : un nid poule et de nouveau allumage des voyants : m^me pb , autre entaille : adhésif.
sauf que le lendemain,  à l'aller les voyant se sont allumés à la premiere solicitation , par contre au retour pas de pb. je vais attendre et voir.

le garage renault est sympa : il ne m'a encore rien fait payer . le pb est que si il faut changer le faisceau moteur, c'est tout le faisceau a changé et c'est assez fastidieux : le coût ?

Invité
Marques - succès bronze nombre de vues
  1. Posté le 20/02/2011 à 10:52:11  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
la suite ....

au bout de 15 jours d'essai : j'ai remarqué que le pb était surtout présent le matin, les jours de froid et d'humidité et à la moindre accélaration.
maintenant les voyants sont allumés presque en permanence.
de retour chez renault : la valise : l'injecteur !!
la piece est commandée .
le chef d'atelier me conseille de demander une prise en charge renault , on va voir ...

le suite au prochain numéro ........
Message cité 1 fois
Invité
  1. Posté le 25/02/2011 à 22:31:27  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
BJR  AVEZ VOUS LE COMPTE TOURS QUI S AGITE FOLLEMENT DE 0 A 2000 TOURS EN METTANT QUE LE CONTACT PAR TEMPS HUMIDE MERCI?

Invité
  1. Posté le 25/02/2011 à 22:32:36  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
BJR  compte tours qui s agite de 0 a 2000 tours , monte et descend follement lorsque je mets le contact sans demarrer sur trafic dci 115 fin 2007

Invité
Marques - succès bronze nombre de vues
  1. Posté le 22/03/2011 à 07:51:52  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bjr,

pas de pb de compte tours. il démarre sans pb.

j'ai récupéré mon véhicule : 1 injecteur changé + faisceaux repositioné (pb d'origine ou lors d'une précédante intervention ) car il y avait un pb à la valise et il broutait.
la réparation été prise en charge par renault à 50% : il reste à ma charge 341.51 euros. c'est pas si mal !! hors garantie, véhicule acheté hors réseaux renault et révision non faite au kilométrage préconisé : si c'est marqué 90000 km c'est pas 93000 km !!!

j'ai fait 1000 km environ : montagne, autoroute, pte route, ville : cela s'est rallumé 2 fois : mais condition particuliere : j'étais en sous régime : je suivais des véhicules qui se sont arretés brutalement ou qui ont tourné au dernier moment : je devais etre en 3e ou 4e mais à bas régime : quand j'ai réaccéléré les voyants se sont allumé une seconde. Depuis plus rien.

sinon pas de trou à  l'accélération , véhicule agréable à conduire, bonne reprise, pas l'impression de conduire un trafic. sur une double voie je me suis retrouvé à 130 sans m'en rendre compte (mais chut)
pourvu que cela dure !!!

le garage me demande de le ramener pour mettre la valise pour voir si il y a encore des défauts,

à suivre .........
Message cité 1 fois
Publicité

Profil : Membre confirmé
fix_k
Marques - succès bronze messages
  1. Posté le 23/07/2012 à 19:35:13  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Désolé pour le deterrage de topic, mais combien coût une injecteur sur le M9R (vu qu'ils sont piezo électriques) ?

Cela me permettra de comparer avec un injecteur de 1.3 jtd fiat (310 e TTC chez bosch).

Merci

Invité
  1. Posté le 13/01/2017 à 13:03:17  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
le probleme peux venir du froid extérieur
??????????????????????????????​??

Profil : Nouveau membre
sandra13390
  1. Posté le 19/01/2017 à 16:41:15  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Ça fait plusieurs mois que j avais le voyant de préchauffage qui était allumer sur trafic 1.9 année 2006 on à changer plusieurs pièces mais Sans résolution de notre problème et un jour on a nettoyé le potentiomètre de l accélérateur boîtier qui se trouve en haut de la pédale et en enfin plus de voyant allume plus de coupure de l. Injection . Je espère que ça pourra vous servir . [:legardois:3] [:legardois:3] [:legardois:3]

Profil : Nouveau membre
fred64990
  1. Posté le 06/02/2017 à 12:57:32  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour a tous je suis nouveau sur le forum et peut être pas dans le bon topic et je m'excuse d'avance si c'est le cas .
Je m'appel fred , je possède depuis peu un Renault trafic 2 de 2003 , 1,9dci 100CV
Je l'ai acheter a but professionnel ce qui confirme m'on empressement

J'ai acheter ce trafic d'occasion il y a 2 semaines avec la distribution cassée , pas cher du tout c'est pour cela que j'en ai profiter , la courroie d'accessoire avais cassée et était partie dans la distribution qui la cassée par la suite .
Jusque ici pas de problème j'avais trouvé un moteur idem a celui qui était monté soit le F9Q760 vendu sans le calculateur par contre . Peut etre le problème ...

démontage puis remontage du moteur sans soucis avec changement de la distribution sur le nouveau + vidange
J'ai garder le faisceau de l'ancien moteur ainsi que collecteur admission , échappement , rampe d'injection etc sauf la pompe HP
moteur remonté je débranche le calculateur et mets des coups de démarrage pour faire monter la pression d'huile , refait les niveaux et rebranche
Problème le moteur ne démarre pas ( vraiment pas loin de démarrer) , après vérifications a la valise clip aucun défauts apparents sauf circuit de préchauffage , test des bougies ok .
Le gasoil n'arrive pas à la bonne pression dans la rampe commun .
En poussant il ne démarre pas non plus .

Des conseils svp je compte sur vous
CDLT
Message cité 1 fois
Pas d'baratin mon pote.
Profil : Pilote semi-pro
jacky21
Marques - succès argent messages
  1. Posté le 06/02/2017 à 18:20:18  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Fred64990 a écrit :

Bonjour a tous je suis nouveau sur le forum et peut être pas dans le bon topic et je m'excuse d'avance si c'est le cas .
Je m'appel fred , je possède depuis peu un Renault trafic 2 de 2003 , 1,9dci 100CV
Je l'ai acheter a but professionnel ce qui confirme m'on empressement

J'ai acheter ce trafic d'occasion il y a 2 semaines avec la distribution cassée , pas cher du tout c'est pour cela que j'en ai profiter , la courroie d'accessoire avais cassée et était partie dans la distribution qui la cassée par la suite .
Jusque ici pas de problème j'avais trouvé un moteur idem a celui qui était monté soit le F9Q760 vendu sans le calculateur par contre . Peut etre le problème ...

démontage puis remontage du moteur sans soucis avec changement de la distribution sur le nouveau + vidange
J'ai garder le faisceau de l'ancien moteur ainsi que collecteur admission , échappement , rampe d'injection etc sauf la pompe HP
moteur remonté je débranche le calculateur et mets des coups de démarrage pour faire monter la pression d'huile , refait les niveaux et rebranche
Problème le moteur ne démarre pas ( vraiment pas loin de démarrer) , après vérifications a la valise clip aucun défauts apparents sauf circuit de préchauffage , test des bougies ok .
Le gasoil n'arrive pas à la bonne pression dans la rampe commun .
En poussant il ne démarre pas non plus .

Des conseils svp je compte sur vous
CDLT
Afficher plus
Afficher moins


[:hetwien:14] Pompe de gavage ou poire d'amorçage :??: peut être une prise d'air sur le circuit ou au filtre à GO

Profil : Nouveau membre
fred64990
  1. Posté le 07/02/2017 à 09:24:45  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour merci de ta réponse jacky .
Pas de poire d'amorçage sur ce modèle .
Vis de purge sur la pompe à gasoil , j'ai tout purger correctement .

Un collègue penssait à un mauvais calage distribution au niveau de la pompe hp , mais hors de cause car il n'y a pas de calage sur la pompe .
Seuls calage est sur le vilebrequin et sur l'arbre à came .

Je vais essayer avec la pompe de gavage que j'avais sur l'ancien moteur je pense quelle se désolidarise de la pompe hp, j'ai déjà essayé hier de mettre un autre cul de pompe mais mon compteur a fais comme un sapin de noël , le calculateur ne doit pas reconnaitre ce connecteur .

je tiens au courant . Si quelqu'un d'autre à un avis ou solution je suis preneur merci à vous

Profil : Nouveau membre
fred64990
  1. Posté le 09/02/2017 à 07:39:57  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonjour,

Hier démontage et remontage de la nouvelle pompe HP
purge du circuit de GO , beaucoup plus de pression dans la rampe ( la pompe était bien HS )
Le trafic démarre et cale
surement qu'il reste un peu d'air dans le circuit , je vais essayer aujourd'hui en le tractant pour bien amorcé tout sa

Profil : Nouveau membre
fred64990
  1. Posté le 21/02/2017 à 08:47:39  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Toujour le même problème , quelqu'un peut il m'aider svp...

Invité
  1. Posté le 25/03/2018 à 10:42:40  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

ton29vo a écrit :

slt j ai un trafic de 2008 115ch m9r le meme probleme tu vends tjs tes injecteurs ils sont en bonne etat combien de km merci
Afficher plus
Afficher moins

Invité
  1. Posté le 25/03/2018 à 10:43:04  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

ton29vo a écrit :

slt j ai un trafic de 2008 115ch m9r le meme probleme tu vends tjs tes injecteurs ils sont en bonne etat combien de km merci
Afficher plus
Afficher moins

Invité
  1. Posté le 25/03/2018 à 11:14:39  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

DRA65kt a écrit :

bjr,

pas de pb de compte tours. il démarre sans pb.

j'ai récupéré mon véhicule : 1 injecteur changé + faisceaux repositioné (pb d'origine ou lors d'une précédante intervention ) car il y avait un pb à la valise et il broutait.
la réparation été prise en charge par renault à 50% : il reste à ma charge 341.51 euros. c'est pas si mal !! hors garantie, véhicule acheté hors réseaux renault et révision non faite au kilométrage préconisé : si c'est marqué 90000 km c'est pas 93000 km !!!

j'ai fait 1000 km environ : montagne, autoroute, pte route, ville : cela s'est rallumé 2 fois : mais condition particuliere : j'étais en sous régime : je suivais des véhicules qui se sont arretés brutalement ou qui ont tourné au dernier moment : je devais etre en 3e ou 4e mais à bas régime : quand j'ai réaccéléré les voyants se sont allumé une seconde. Depuis plus rien.

sinon pas de trou à l'accélération , véhicule agréable à conduire, bonne reprise, pas l'impression de conduire un trafic. sur une double voie je me suis retrouvé à 130 sans m'en rendre compte (mais chut)
pourvu que cela dure !!!

le garage me demande de le ramener pour mettre la valise pour voir si il y a encore des défauts,

à suivre .........
Afficher plus
Afficher moins

Invité
  1. Posté le 30/01/2019 à 19:30:08  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

DRA65kt a écrit :

la suite ....

au bout de 15 jours d'essai : j'ai remarqué que le pb était surtout présent le matin, les jours de froid et d'humidité et à la moindre accélaration.
maintenant les voyants sont allumés presque en permanence.
de retour chez renault : la valise : l'injecteur !!
la piece est commandée .
le chef d'atelier me conseille de demander une prise en charge renault , on va voir ...

le suite au prochain numéro ........
Afficher plus
Afficher moins


Bonsoir, pouvez-vous me dire quelles démarches vous avez effectuées pour demander une participation du constructeur aux frais de réparation ? Avez-vous porté plainte pour vice caché ? Qu'avez-vous invoqué le cas échéant ? Merci de votre réponse. H.N

Invité
  1. Posté le 10/03/2019 à 10:50:03  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
mon trafic 2 115 ch dci mon voyant indiquer contrôle injection .mon garagiste la passer a la valise aucun résulta par contre je connais un garagiste qui fais quelque petite réparation et change des pneus il ma dit que sa venais d'une durite percée je les trouver et sa marche très bien .surtout bien regarder car pas facile a trouver pas grosse fente

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
trafic dci 2l 90/115ch avec limiteur ---} activé le régulateur 12
Trafic 4X4 pour tirer van chevaux? 1
ne demmare plus 1
probleme boite de vitesse trafic 2
Filtre d'habitacle Trafic 2.5 dci 150 (12/2007) 0