Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

fausse alerte crevaison

 

Peugeot : Xavier817 Renault : Cagnotte Ford : Modissimos Ferrari : Rory gallagher
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

fausse alerte crevaison

Prévenir les modérateurs en cas d'abus 
lolo1031
Profil : Routard
  1. config
lolo1031
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 11/05/2011 à 10:18:27  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour,

j'ai un souci depuis hier avec un capteur de pression de pneu sur mon Espace 4, je vous explique :
comme je rentre d'une semaine de vacances avec coffre chargé, j'avais gonflé mes pneus arrières à 2.8b comme préconisé.
Hier j'ai voulu remettre les 2.3b du mode normal, je suis donc allé à un gonfleur de centre auto, j'ai bien arrêté mon moteur, j'ai fait mes 4 pressions, j'ai redémarré, RAS.

Mais après une bonne demi-heure de bouchons et environ 15km, j'ai eu une alerte crevaison, je me suis donc arrêté, vérifié mon pneu : rien pas de vis ou clou, visiblement pas à plat, je décide donc de rentrer très calmement chez moi (2km) par des petites routes en faisant très attention aux retours dans le volant pour déceler une éventuelle véritable crevaison.

Arrivé chez moi, je fais ma pression : 2.7b, donc normal puisque pneu chaud, et identique avec pneu arrière gauche !
Ce matin, je revérifie : 2.4b à froid, idem à gauche, toujours l'alarme au tdb  :q

Ma question : comment virer l'alarme sans passer par case valise et sans payer 45€ pour une connerie pareille ?  :D

PS : je précise que j'ai déjà crevé et même éclaté avec cette voiture, les capteurs ont toujours bien averti et dès le changement de pneu, plus d'alarme, là je ne comprends pas ce qui coince !
Message cité 1 fois

---------------
------------------------------​-------------
Dacia Lodgy 1.5dci 110ch Prestige 2013 56000km, du bonheur !
Dacia Lodgy Stepway 1.5dci 110ch 2016 2000km, option cuir, du bonheur aussi !
Sujets relatif
Profil : Pilote pro
pepere36
Coupe argent Marques Marques - succès argent nombre de vues Marques - succès or sujets
  1. Posté le 11/05/2011 à 18:51:02  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

lolo1031 a écrit :
Bonjour,

j'ai un souci depuis hier avec un capteur de pression de pneu sur mon Espace 4, je vous explique :
comme je rentre d'une semaine de vacances avec coffre chargé, j'avais gonflé mes pneus arrières à 2.8b comme préconisé.
Hier j'ai voulu remettre les 2.3b du mode normal, je suis donc allé à un gonfleur de centre auto, j'ai bien arrêté mon moteur, j'ai fait mes 4 pressions, j'ai redémarré, RAS.

Mais après une bonne demi-heure de bouchons et environ 15km, j'ai eu une alerte crevaison, je me suis donc arrêté, vérifié mon pneu : rien pas de vis ou clou, visiblement pas à plat, je décide donc de rentrer très calmement chez moi (2km) par des petites routes en faisant très attention aux retours dans le volant pour déceler une éventuelle véritable crevaison.

Arrivé chez moi, je fais ma pression : 2.7b, donc normal puisque pneu chaud, et identique avec pneu arrière gauche !
Ce matin, je revérifie : 2.4b à froid, idem à gauche, toujours l'alarme au tdb  :q

Ma question : comment virer l'alarme sans passer par case valise et sans payer 45€ pour une connerie pareille ?  :D

PS : je précise que j'ai déjà crevé et même éclaté avec cette voiture, les capteurs ont toujours bien averti et dès le changement de pneu, plus d'alarme, là je ne comprends pas ce qui coince !
Afficher plus
Afficher moins



Salut lolo1031!

Bin en fait un de tes capteurs (valve) est mort, et tu n'as pas fini d'être emmerdé avec!!

Deux solutions s'offrent à toi, tu changes le capteur en question, donc passage obligé par la valise pour réinitialiser le nouveau, ou bien tu désactives le système complet pour ne plus t'enquiquiner avec, mais pour le désactiver il faut passer par la valise...

Profil : Routard
  1. config
lolo1031
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 12/05/2011 à 17:07:19  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

j'ai enfin (après 4 jours de prise de tête) résolu mon problème  :p
La solution : j'ai gonflé, moteur arrêté, mes 2 pneus arrières à plus de 3 bars (3.2b, attention 3.4b sur les Michelin Primacy HP si j'en crois l'inscription sur le flanc), puis mis le moteur en route, et là miracle : plus d'alerte, pression affichée=3.3b !
Là, je recoupe le moteur (sans avoir rouler), et re-dégonfle à 2.3b, petite crainte, mais non c'est bon, au démarrage toujours affiché 3.3b, je roule un peu pour réactiver les valves (>30km/h je crois), et fini plus de pb  :p
Message cité 1 fois

---------------
------------------------------​-------------
Dacia Lodgy 1.5dci 110ch Prestige 2013 56000km, du bonheur !
Dacia Lodgy Stepway 1.5dci 110ch 2016 2000km, option cuir, du bonheur aussi !
Publicité

Profil : Retraité
  1. homepage
chaced
Coupe bronze Marques Marques - succès or nombre de vues Marques - succès bronze sujets
  1. Posté le 12/05/2011 à 17:09:09  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Surement un capteur de bloqué, c'est un truc a inertie la dessus :)


---------------
Mongarage
Invité
  1. Posté le 15/06/2019 à 15:30:48  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

lolo1031 a écrit :

Bonjour,

j'ai enfin (après 4 jours de prise de tête) résolu mon problème :p
La solution : j'ai gonflé, moteur arrêté, mes 2 pneus arrières à plus de 3 bars (3.2b, attention 3.4b sur les Michelin Primacy HP si j'en crois l'inscription sur le flanc), puis mis le moteur en route, et là miracle : plus d'alerte, pression affichée=3.3b !
Là, je recoupe le moteur (sans avoir rouler), et re-dégonfle à 2.3b, petite crainte, mais non c'est bon, au démarrage toujours affiché 3.3b, je roule un peu pour réactiver les valves (>30km/h je crois), et fini plus de pb :p
Afficher plus
Afficher moins



Bonjour
Merci beaucoup car j'avais le même problème et j'ai suivi vos instructions et cela a fonctionné.

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
aidez moi a faire mon choix en espace 4 v6 dci ou un 2l2 dci 24
problème démarrage espace 3 v6 24s 3
espace 3 perte de puissance resolu 3
Consommation espace 4 2.0 dci 150 Alyum Plus 30
espace 2 2L1 dt ou espace 3 1L9 dci que choisir? 8