Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Safrane 2.2. S.I

 

Honda : Criol Jaguar : sovereign74 Volvo : rudy97421 Dacia : aEH Skoda : Jo88
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Safrane 2.2. S.I

Prévenir les modérateurs en cas d'abus 
ann33lx
Invité
  1. Posté le 05/06/2007 à 17:26:33  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Mon garagiste ne trouve pas avec sa valise ... plusieurs visites, plusieurs pannes ...
l'ordinateur de bord annonce ABS HORS SERVICE, FREINAGE NORMAL ACTIVé ...
a voiture se met à "hoqueter" et les élements électriques, pendule, radio, clim, se mettent à "clignoter". Un manque de puissance se fait ressentir. La voiture peut repartir normalement .... des fois .....    Quelqu'un peut il aider à régler le problème ?  :)
Je ne me sens pas trop en sécurité ... merci de votre aide.
Annélie.
Message cité 1 fois
Sujets relatif
Invité
Marques - succès or messages
  1. Posté le 05/06/2007 à 18:11:00  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

ann33lx a écrit :
Mon garagiste ne trouve pas avec sa valise ... plusieurs visites, plusieurs pannes ...
l'ordinateur de bord annonce ABS HORS SERVICE, FREINAGE NORMAL ACTIVé ...
a voiture se met à "hoqueter" et les élements électriques, pendule, radio, clim, se mettent à "clignoter". Un manque de puissance se fait ressentir. La voiture peut repartir normalement .... des fois .....    Quelqu'un peut il aider à régler le problème ?  :)
Je ne me sens pas trop en sécurité ... merci de votre aide.
Annélie.
Afficher plus
Afficher moins



Ca a l'air d'être une batterie à plat. Soit elle est mal entretenue, soit trop vieille, soit l'alternateur ne fait pas son boulot et ne charge plus la batterie, soit enfin il y a un appareil qui bouffe le courant (comme moi par exemple avec le dégivrage).

Pour ton freinage, la voiture n'est pas devenue dangereuse, tu perd le bénéfice de l'ABS mais sans appuyer comme une brute tu bloquera pas les roues :bah: . Regarde dans ta notice pour ce qui a pu déconnecter l'ABS ;)

Invité
  1. Posté le 05/06/2007 à 18:18:54  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
merci pour la réponse. La batterie a été contrôlée. Ce que je trouve dangereux si je veux doubler et que cet incident se produit, je risque alors d'être en difficulté. Je vais regarder la notice, mais le garagiste aurait dû le faire quand même ! annelie.

Publicité

Invité
Marques - succès or messages
  1. Posté le 05/06/2007 à 18:25:53  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Ta voiture démarre "au quart de tour" ?

Sinon s'il y a une fuite de courant, c'est bizarre que ça n'aie pas été trouvé à la valise :voyons:

Mais comme précaution, éteint tous les équipements qui ne sont pas nécessaires, garde juste ce qui est "sécurité" (feux, essuie-glaces...)

:jap:

Invité
  1. Posté le 05/06/2007 à 18:36:32  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
oui, elle démarre bien. pas de souci.
Oui, c'est ce que j'ai fait d'éteindre les équipements non nécessaires.
La panne s'est reproduite il y a deux jours pratiquement devant le garage, on a profité que le moteur tournait ... et la valise n'a rien détecté. le garagiste a vérifié et resserré le cable du démarreur qui était désserré mais la panne s'est encore reproduite ! Je consulterai ce soir le manuel. annélie.

Publicité

Invité
Marques - succès or messages
  1. Posté le 05/06/2007 à 18:45:57  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
J'ai peur de ne pas t'être d'une grande aide...


Par contre tu devrais voir plusieurs garagistes, histoire de comparer :oui:

Invité
  1. Posté le 05/06/2007 à 19:58:41  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Il n'y a rien de spécial concernant la déconnection de l'abs sur la notice. Tu peux penser que c'est la valise du garage qui ne fonctionne pas ???
Tant pis ... qq'un d'autre regardera peut être cette demande et me donnera son idée. Merci et bonsoir. Annélie.

Invité
Marques - succès or messages
  1. Posté le 05/06/2007 à 21:55:38  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Ben moi j'ai trouvé ça pour l'ABS :

Citation :

L'ABS se compose de :
- un capteur de vitesse de rotation par roue,
- un calculateur électronique comportant un dispositif d'autocontrôle,
- un groupe hydraulique assurant la régulation de pression pour chaque roue et une pompe hydraulique,
- un voyant de contrôle au tableau de bord.

[...]

Le dispositif d'autocontrôle s'assure avant le départ et, en permanence sur route, du bon fonctionnement des éléments du dispositif. En cas de défaillance de l'un d'eux, le témoin du tableau de bord s'éclaire. Le système de freinage est alors assuré normalement, comme sur une voiture non équipée d'un système d'antiblocage de roues, et ce sans ancune autre réserve.


:jap:

Invité
  1. Posté le 03/12/2007 à 19:18:26  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
peut-être un problème de masse (voir la tresse qui est fixée de la boite de vitesses au chassi ) !!!

Invité
  1. Posté le 06/12/2007 à 19:23:49  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

Merci beaucoup pour l'intérêt que vous avez porté à notre demande. Nous avons "réussi" à faire réparer la safrane dans un grand garage RENAULT à TOULON.

Ils ont changé la tresse de masse du moteur au chassis qui était oxydée et le câble plus de la batterie. Depuis nous n'avons plus de problèmes. Heureusement qu'il y a des gens compétents ... car on a attendu plusieurs mois quand même avant la solution.

Nous avons passé le contrôle technique et avec ses 205.000 kms le technicien nous a dit que l'on avait encore une "jeune fille" ... (bonne nouvelle) !!!

Bonsoir et cordialement
Annélie

Profil : Vétéran confirmé
  1. config
cacal7370
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès or sujets
  1. Posté le 06/12/2007 à 22:21:02  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
salut, je ne t'apporteais aucune aide mais etre nouveau membre ne dispense pas de dire bonjour :jap:
faut pas m'en vouloir mais de plus en plus de gens viennent pour poser leur question et ne reviennent plus alors qu'ici c'est un forum de DISCUSSION et non un forum de renseignement sur les pannes ou autres  :jap:

Invité
  1. Posté le 18/11/2011 à 20:16:13  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour, j'ai un petit problème, l'année dernière en vacances sur la côte, il y a eu un court circuit< plus de clignotants, plus de stop, plus de warning,plus d'éclairage tableau de bord, sans outils, je l'ai fait réparer, ils m'ont changé le warning, mais pas de lumière kilométrage compteur. Si j'allume les feux de positions, ça fonctionne ! après avoir passé le CT, déclaré mauvais suite à une fuite d'huile, j'ai eu quelques jours après, une panne des feux de stop arrière gauche signalée par l'ordinateur de bord "défaillance stop arrière gauche". J'ai changé l'ampoule 5 W, même panne, j'ai interverti les deux ampoules même panne ! Si j'allume les veilleuses RAS. Y a t-il quelqu'un qui sait. Merci et cordialement

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
conseille de montage pour un attelage de safrane phase 2 1
Adaptation de boite auto --= boite manuelle 7
Conseils Safrane 2.1 DT 85
bougie de prechauffage 2
fuite radiateur de chauffage sur safrane 5