Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Problème clio II boite auto...

 

Il y a 1053 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Problème clio II boite auto...

Prévenir les modérateurs en cas d'abus 
willow41
Profil : Addict Chevy 2012
  1. config
willow41
Coupe bronze Marques Marques - succès or nombre de vues Marques - succès bronze sujets
  1. Posté le 14/08/2011 à 10:31:33  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour,

Ma grand mère qui possède une clio II boite auto rencontre un petit soucis...
En fait son voyant "anomalie boite auto" s'allume assez souvent et dans ces cas là elle est obligé de s'arrêter, et en repartant tout refonctionne.

J'ai essayé sa voiture et j'ai trouvé qu'entre la 2 et la 3ème vitesse, il y avait une petite chute des tours minutes tout en accélérant... J'ai trouvé ça plutôt étrange... je ne sais pas si c'est normal ou non... Mais à mon avis elle a un vrai problème avec sa boite auto...

Une clio de 17 500 Km... ça fait peur !!!!!...

Qu'en pensez vous ? :jap:


---------------
ex camaro Z28 / nouvelle camaro
ex almera
Ibiza
Malibu
Sujets relatif
Profil : Addict Chevy 2012
  1. config
willow41
Coupe bronze Marques Marques - succès or nombre de vues Marques - succès bronze sujets
  1. Posté le 16/08/2011 à 09:14:12  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Personne ???

Je lui ais dit d'aller chez Renault dès que la boite se mettez en défaut et de ne pas arrêter son moteur afin qu'ils constatent l'anomalie...

Y'a rien à la valise... Pour info, test valise chez Renault : 200€ sans rien faire, juste pour dire : "Non y'a pas d'anomalie..."
J'ai pas trouvé ça super sympa... mais bon...


---------------
ex camaro Z28 / nouvelle camaro
ex almera
Ibiza
Malibu
Profil : Top Membre VW 2015
punto01
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 16/08/2011 à 11:53:21  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Il vaudrait mieux commencer par la base à savoir une bonne vidange avec changement de la crépine...

Sinon je te conseille de chercher dans cette section, "potter" .
C'est un véritable as des boites Renault.

Il passe son temps à les desosser/remonter ;)


---------------
607 V6 2.7HDI BVA/206 1.4HDI/Punto 1.3JTD/

ex: punto 1.2L, corsa A 1.5TD, xsara 2.0HDI 90, Xantia 2.1TD, 190D 2.5, 325TDS, 320i coupé, laguna V6, Safrane 2.2DT, Laguna 2.2DT RXT, Laguna 2.2DT inital, passat 1.9TDI 130, Altéa 1.9TDI 105, Super 5 Five, Alfa 147 JTD 115, mercedes C240, X5 3.0DA et 330D M2
Publicité

Profil : Addict Chevy 2012
  1. config
willow41
Coupe bronze Marques Marques - succès or nombre de vues Marques - succès bronze sujets
  1. Posté le 16/08/2011 à 12:05:51  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
OK, merci :jap:

Pour la vidange, effectivement je ne sais pas si ça a été fait au moins une fois sur la voiture !!!!.... :ange:


---------------
ex camaro Z28 / nouvelle camaro
ex almera
Ibiza
Malibu
Profil : Top Membre VW 2015
punto01
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 16/08/2011 à 14:58:41  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Ben c'est pas un luxe vu le nombre d'année qu'elle doit avoir....


---------------
607 V6 2.7HDI BVA/206 1.4HDI/Punto 1.3JTD/

ex: punto 1.2L, corsa A 1.5TD, xsara 2.0HDI 90, Xantia 2.1TD, 190D 2.5, 325TDS, 320i coupé, laguna V6, Safrane 2.2DT, Laguna 2.2DT RXT, Laguna 2.2DT inital, passat 1.9TDI 130, Altéa 1.9TDI 105, Super 5 Five, Alfa 147 JTD 115, mercedes C240, X5 3.0DA et 330D M2
Profil : Pilote d'essai
  1. config
potter
Coupe argent Marques Marques - succès or nombre de vues Marques - succès argent sujets
  1. Posté le 16/08/2011 à 15:31:38  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut,

200 euros ! Presque le prix de la réparation !

Elle est de quelle année la voiture ?

Lors du souci, est-ce souvent à froid ou pas forcément ?
En période d'accélération ou pas forcément ?
Le voyant D clignote t'il lors de l'anomalie ou peu avant ?


Le ressentiment de baisse de régime que tu as en deuxième c'est normal, c'est le pontage de boite. ;)

Souci simple à résoudre, je te pose ces questions pour affiner les réponses. ;)
Message édité par potter le 16/08/2011 à 15:32:13
Profil : Addict Chevy 2012
  1. config
willow41
Coupe bronze Marques Marques - succès or nombre de vues Marques - succès bronze sujets
  1. Posté le 16/08/2011 à 15:48:29  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut,
 
Arf... tu poses bcp de questions, je n'ais pas de réponse à toutes...
Oui ça le fait à froid, c'est souvent sur des petits trajets qu'elle utilise sa voiture...
 
Mais ça peut lui arriver également à chaud lors de trajet plus long, mais selon ces dires c'est quand même plus rare.
 
L'année... Euh... entre 2002 et 2005 au vue de la caisse... ce sont les 1er phase 2...
 
Elle ne m'a jamais parlé du voyant D qui clignote... pourtant elle regarde bien ses voyant, une fois il y a le "D3" qui est apparue, elle a du appuyer sur le petit bouton dessous, je lui ais expliqué, donc sur elle regarde mais ne m'a jamais parlé du D qui clignote...
 
OK pour la baisse de régime, quelque part ça me rassure...
 
 
Le truc c'est que Renault n'arrive pas à savoir, mais c'est handicapant pour elle... visiblement elle peut continuer de rouler avec le voyant allumé mais la boite réagit bizarrement... si elle s'arrête tout de suite quand elle repart le voyant est toujours allumé. elle m'a dit qu'elle faisait maintenant systématiquement 1 Km voyant allumé, elle s'arrêtait et en repartant, hop il s'éteint. Et ensuite ça refonctionne...
 
Etrange quand même...
Message édité par willow41 le 16/08/2011 à 15:48:53

---------------
ex camaro Z28 / nouvelle camaro
ex almera
Ibiza
Malibu
Invité
  1. Posté le 30/01/2012 à 16:01:21  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour,
j'ai exactement les mêmes symptomes ! (Clio 2 racheté à mon grand père qui ne roulait plus: année 2000, 23000 kms)
j'ai déjà fait changer l'huile de boite sans résultats (mais la crépine n'a pas été changée...)
Avez vous résolu votre problème ?
Merci
Crisa

Invité
  1. Posté le 27/05/2014 à 18:01:21  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjours, j'ai exactement le meme soucis avec ma clio 2, (de 2001, 70400kms) sauf qu'elle me le fait même lorsqu'elle est chaude.
Avait-vous trouvé la solution? ça me fait vraiment peur s'il faut que je change la boite entière.
Merci

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
souci jauge de gzl sur clio 3 2006 0
clio 2 dci K9K decalage repere arbre a came 1
Aidez-moi j'ai un soucis 4
haut-parleur arriere 5
Clio 2 marbré ou pas? 6