Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

probléme electrique sur radiateur twingo

 

Il y a 7 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

probléme electrique sur radiateur twingo

Prévenir les modérateurs en cas d'abus 
jean loic
Profil : Membre
jean-loic
Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 03/12/2011 à 07:14:17  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
bonjour ,suite au controle technique il n'ont pas put controler la pollution car a chaud mon ventilateur de radiateur ne se declenchais pas (surement la sonde termocontact ou le thermostat ) j'ai voulue voir si mon ventilateur fonctionnais en branchant les fils qui arrive au thermocontact qui va au ventilateur directement sur la batterie ,mais depuis quand je demarre la voiture le ventilateur fonctionne en continue et ma voiture tourne mal comme si j'avais que trois cylindres ,quelqun peut t'il me dire quel connerie j'ai fait ( twingo de 1997)

Sujets relatif
Profil : Pilote
  1. config
guismo62
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès argent sujets
  1. Posté le 03/12/2011 à 21:18:14  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour

En effet, tu as fais une connerie: le connecteur qui va au thermocontact du radiateur ne doit pas être alimenté directement sur la batterie mais doit être shunté pour voir si le ventilo démarre


---------------
Voitures actuelles: 2CV de 75 / Twingo 1.2 de 93 moteur C3G / Dacia Duster 2 4x2 1.5l Dci 110ch de Juillet 2015 Prestige
Profil : Membre
jean-loic
Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 04/12/2011 à 12:22:39  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
merci guismo62 pour ta reponse , mais  shunté ou ? , et est ce que je dois changer mon ventilo , merci
Message cité 1 fois
Publicité

Profil : Routard confirmé
cusung
Marques - succès bronze sujets Marques - succès bronze messages
  1. Posté le 04/12/2011 à 15:03:53  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
salut, si ton ventilateur dans le compartiment ne se déclenche pas,,,change de suite le calorstat ( thermostat ),15 euros et bien purger après


---------------
cusung
Profil : Pilote
  1. config
guismo62
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès argent sujets
  1. Posté le 05/12/2011 à 21:47:56  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

jean loic a écrit :
merci guismo62 pour ta reponse , mais  shunté ou ? , et est ce que je dois changer mon ventilo , merci
Afficher plus
Afficher moins



Faut shunter le connecteur qui est relié au thermocontact du radiateur, tu relie les deux cosses femelles avec un fil


---------------
Voitures actuelles: 2CV de 75 / Twingo 1.2 de 93 moteur C3G / Dacia Duster 2 4x2 1.5l Dci 110ch de Juillet 2015 Prestige
Publicité

Profil : Vétéran confirmé
jeanlou43
Marques - succès bronze sujets Marques - succès argent messages
  1. Posté le 06/12/2011 à 06:58:02  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour, quel est le type de moteur : C3G ou D7F?
Il ne doit pas y avoir sur une Twingo de 1997 de thermocontact sur le radiateur. Le ventilateur doit être commandé par le calculateur. (modification a eu lieu à cette date : mi 1997).

Profil : Membre
jean-loic
Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 07/12/2011 à 09:21:22  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonjour jeanlou ,moteur D7F ma twingo est de 15/07/97 , il  ya une sonde en bas du radiateur aec 5 cm de fil et une prise au bout mais aucun branchement vient dessus ,la sonde de temperature d'eau se trouve en haut du bloc moteur (cote batterie) c'est cette fiche qui vient dessus que j'ai branché en direct sur la batterie et depuis le ventilateur tourne en permanence des que je met le contact (meme si je debranche la sonde sur le moteur) et ma voiture fait des raté ,ne tient pas le ralentis et fume noir en sortie de pot ,merci de ton aide, ou est le calculateur ?? ?

Profil : Vétéran confirmé
jeanlou43
Marques - succès bronze sujets Marques - succès argent messages
  1. Posté le 07/12/2011 à 13:33:10  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour, peux tu me dire plus clairement se tu as branché en direct avec la batterie ? Si je comprends bien tu as mis un fil, ou des fils, directement de la sonde sur la batterie, mauvaise limonade!!!!!
Je pense que ton radiateur as du être changé! Ne trouvant pas de radiateur sans trou pour le manocontact, il l'on laissé pour servir de bouchon uniquement. Commence par changer la sonde sur la culasse.

Profil : Membre
jean-loic
Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 07/12/2011 à 20:43:41  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonsoir jeanlou ,la connection qui va sur la sonde du moteur a 3 trous ,sur les 2 trous qui sont face a face jai mit 1 fil sur le + et l'autre sur le moins de la batterie ,rien ne c'est passé mais apres en demarrant la voiture le ventilo c'est mit en marche en continue et le moteur tourne bizarement (comme une voiture qui a une bougie HS) et en plus le pot fume noir alors q'avant elle tournais comme une horloge,par contre je ne vois pas de calculateur,il ne doit pas il en avoir,je vais reçevoir la sonde demain ou vendredi ,apres je verrais ,merci
Message cité 1 fois
Profil : Vétéran confirmé
jeanlou43
Marques - succès bronze sujets Marques - succès argent messages
  1. Posté le 08/12/2011 à 07:21:46  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour, plus de précisions, tu as branché les fils sur la sonde ou sur la connection de la sonde (sonde débranchée bien sûr)?
 Le calculateur se trouve à gauche de la batterie lorsque tu te situe devant la voiture.

Profil : Pilote
  1. config
guismo62
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès argent sujets
  1. Posté le 08/12/2011 à 12:50:58  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

jean loic a écrit :
bonsoir jeanlou ,la connection qui va sur la sonde du moteur a 3 trous ,sur les 2 trous qui sont face a face jai mit 1 fil sur le + et l'autre sur le moins de la batterie ,rien ne c'est passé mais apres en demarrant la voiture le ventilo c'est mit en marche en continue et le moteur tourne bizarement (comme une voiture qui a une bougie HS) et en plus le pot fume noir alors q'avant elle tournais comme une horloge,par contre je ne vois pas de calculateur,il ne doit pas il en avoir,je vais reçevoir la sonde demain ou vendredi ,apres je verrais ,merci
Afficher plus
Afficher moins



Moi je parlais du thermocontact plaçé sur le radiateur mais là, toi tu as branché le connecteur de la sonde de mesure T° moteur directement sur la batterie donc ça je ne sais pas si le calculateur a apprécié


---------------
Voitures actuelles: 2CV de 75 / Twingo 1.2 de 93 moteur C3G / Dacia Duster 2 4x2 1.5l Dci 110ch de Juillet 2015 Prestige
Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
achat d'une Twingo (conseils sur les modèles etc...) 2
Cassée ma twingo. 53
Roues de clio 2 sur Twingo 2 ? 4
Monter des pneus de 13" au lieu des 14" 12
Ampoules LED Twingo 2? 12