Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / /

twingo qui broutte et boitier magnetti marelli voyant éteint

 

Il y a 972 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

twingo qui broutte et boitier magnetti marelli voyant éteint

Prévenir les modérateurs en cas d'abus 
Invité
  1. Posté le 30/12/2011 à 21:20:10  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
bonjours à tous,
 J'ai un petit souci avec la twingo de ma femme une 1.2 de 94
elle est tombée en rade de batterie puis est restée un moment sans alim.
Depuis elle broute à l'accélération ( à chaud comme à froid) ça dure quelque seconde est elle reprent de bon régime
il y a un boitier gros comme une grosse boite d'allumette de magnetti marelli sur le plastique au dessus du calculateur
( je ne vois pas à quoi il sert ) il avais un voyant vert qui etais allumé avant la panne mais plus depuis
ce  boitier est relié à la batterie sans fusible et un fils par à la boite à air l'autre je n'arrive pas à voir
mon problème vien t'il du boitier ou tout autre chose.
merci à tous

Sujets relatif
Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
passage de deux sorties d’échappement a une seule ? 1
bruit trafic dci 115 de 2007 9
Probleme avec le pulseur de chauffage sur la guna 1 4
volume radio sur clio 3 ph 2 0
volume radio sur Clio 3 0