Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

panne de clignotant sur modus

 

Il y a 70 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

panne de clignotant sur modus

Prévenir les modérateurs en cas d'abus 
carpes37
Profil : Routard
  1. config
carpes37
Coupe bronze Marques Marques - succès argent nombre de vues Marques - succès argent sujets
  1. Posté le 26/03/2012 à 11:43:39  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
bonjour, je viens sur le forum pour vous relater ma mésaventure d'hier soir.En rentrant chez moi, je me rends compte que lorsque je me sers des clignotants, le voyants des phares s'allume, il ne fais pas assez noir pour voir si effectivement il s'allume ou pas, mais la nuit pointant le bout de son nez, je vois dans le reflet des panneaux que mes codes sont allumés alors que je n'ai pas tourné le commodos pour qu'ils le fassent.Arrivé à la maison, j'entreprends de démonter les caches du volant affin d'accéder au commodo des clignotants/phares, avec précaution, j'y arrive, mais je ne vois rien d'anormal.Donc je prends 1 à 1 tout les fils et là , il y en a 1 qui me reste dans les mains.J'essaie de le remettre sans y arriver car il faut déboiter la fiche pour réinsserer le fil.Mais je n'arrive pas à dessacoupler cette fichu prise.De plus depuis que le fil n'est plus branché, les codes s'allument tou tseul dès que je mets, le contact, je n'ai plus ni code, ni phare, ni clignotant, donc tou ce qui est sur le commodo de gauche,mais le pire, c'est que tout les fonctions du commodo de droite en fonctionnent plus non plus, donc fini les essui-glaces. Lorsque je maintient le fil en plus tout refonctionne normalement, mais dès que je remonte le commodo, le fil ne fait plus contact et tout redeviens inopérant.Je fini de tout remonter hier soir à la lampe frontal à 21h30, et je me dis que ce matin j'irais au garage.Mais la nuit portant conseil, ce matin après avoir emmené les enafants à l'école en code et sans clignotants, je m'autorise un dernier essai.A 9h je redémonte les caches, j'arrive au commodo, je le démonte et là avec une lame de cuter j'essaie de désacoupler cette fichue fiche et en fesant levier d'un côté puis de l'autre j'arrive à la décoler et enfin à la déboiter,HOURRA, je remets le fil comme sur une fiche de téléphone, c'est d'ailleurs des fils de téléphone , fini les fils type électricien , maintenant il tient, je remonte le tout et tout fonctionne correctement.
Voilà donc si quelqu'un a ses sympthomes de panne, plus de clignotant, phare qui s'allume seul et plus d'essui glace, tout viens du fil qui est coupé et qui relis le commodo droit au gauche, c'est pour çà que çà met le bazard partout sur la voiture.
Message cité 1 fois
Sujets relatif
Profil : Routard confirmé
  1. config
mimixe1
Marques - succès bronze messages
  1. Posté le 27/03/2012 à 07:07:39  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
[Sujet Officiel] du Renault MODUS (p. 220)[smileyper​soMerci !Je partage ton temoignage sur le Forum du Modus!
Message édité par mimixe1 le 27/03/2012 à 07:09:30

---------------
?
Profil : Routard
  1. config
carpes37
Coupe bronze Marques Marques - succès argent nombre de vues Marques - succès argent sujets
  1. Posté le 27/03/2012 à 08:04:30  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
pas de soucis, si mésaventure peut aider quelqu'un

Publicité

Invité
  1. Posté le 17/10/2014 à 19:48:09  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour à tous,

Un gigantesque Merci pour ces indications, grâce à ça j'ai pu réparer la voiture de mon épouse et éviter un retour garage probablement synonime de grosses dépenses...

On se demande quand même si on n'est pas sur de la panne programmée :mmmfff:

Bonne continuation.

Raph

Invité
  1. Posté le 17/11/2015 à 18:49:56  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

carpes37 a écrit :

bonjour, je viens sur le forum pour vous relater ma mésaventure d'hier soir.En rentrant chez moi, je me rends compte que lorsque je me sers des clignotants, le voyants des phares s'allume, il ne fais pas assez noir pour voir si effectivement il s'allume ou pas, mais la nuit pointant le bout de son nez, je vois dans le reflet des panneaux que mes codes sont allumés alors que je n'ai pas tourné le commodos pour qu'ils le fassent.Arrivé à la maison, j'entreprends de démonter les caches du volant affin d'accéder au commodo des clignotants/phares, avec précaution, j'y arrive, mais je ne vois rien d'anormal.Donc je prends 1 à 1 tout les fils et là , il y en a 1 qui me reste dans les mains.J'essaie de le remettre sans y arriver car il faut déboiter la fiche pour réinsserer le fil.Mais je n'arrive pas à dessacoupler cette fichu prise.De plus depuis que le fil n'est plus branché, les codes s'allument tou tseul dès que je mets, le contact, je n'ai plus ni code, ni phare, ni clignotant, donc tou ce qui est sur le commodo de gauche,mais le pire, c'est que tout les fonctions du commodo de droite en fonctionnent plus non plus, donc fini les essui-glaces. Lorsque je maintient le fil en plus tout refonctionne normalement, mais dès que je remonte le commodo, le fil ne fait plus contact et tout redeviens inopérant.Je fini de tout remonter hier soir à la lampe frontal à 21h30, et je me dis que ce matin j'irais au garage.Mais la nuit portant conseil, ce matin après avoir emmené les enafants à l'école en code et sans clignotants, je m'autorise un dernier essai.A 9h je redémonte les caches, j'arrive au commodo, je le démonte et là avec une lame de cuter j'essaie de désacoupler cette fichue fiche et en fesant levier d'un côté puis de l'autre j'arrive à la décoler et enfin à la déboiter,HOURRA, je remets le fil comme sur une fiche de téléphone, c'est d'ailleurs des fils de téléphone , fini les fils type électricien , maintenant il tient, je remonte le tout et tout fonctionne correctement.
Voilà donc si quelqu'un a ses sympthomes de panne, plus de clignotant, phare qui s'allume seul et plus d'essui glace, tout viens du fil qui est coupé et qui relis le commodo droit au gauche, c'est pour çà que çà met le bazard partout sur la voiture.
Afficher plus
Afficher moins


Bonjour,
Je suis dans la même situation avec en plus pb inversion des clignotants et stop à l'arrière + clignotement rapide si appui sur frein + perte régulateur/limiteur + essuie-glace arrière actif dès que les essuie-glace avant sont enclenchés.
Je voudrais démonter les commodos comme toi mais pas moyen d'écarter les caches après avoir avoir enlevé les 2 torx sous le volant.
Quelle est la méthode pour accéder aux commodos de la modus ? Merci d'avance.

Invité
  1. Posté le 15/05/2016 à 21:18:23  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonjour,

panne identique mais impossible de déboiter suffisament le cache sous-volant. Ceux qui l'ouvrent facilement en dévissant deux torxs et les taquets en plastique n'ont peut-être pas le réglage en hauteur du volant ? Un montage différent ? Merci pour votre aide.

Invité
  1. Posté le 25/05/2016 à 14:59:03  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

Alors voilà, ma modus avec réglage de hauteur du volant a 2 torx bien visibles vers le volant + 2 autres planquées au fond de deux puits un peu plus vers l'arrière. Le cache sous volant s'ouvre bien mieux du coup !!! Après avoir reconnecté 2 fils coupés au commodo des clignotants, j'ai retrouvé toutes les fonctions de phares et d'essuie glaces.

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Problème pixels rémanants sur tableau de bord 7
Changer l'autoradio : lesquels ? où ? Oui, noob inside ! :D 6
probleme clim modus 2
estimation carburant fausse? 2
Pb Lève vitre => refus prise en charge de l'OTS 24