Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Espace IV : chauffage coté conducteur ne fonctionne pas avec - de 23°

 

Il y a 93 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Espace IV : chauffage coté conducteur ne fonctionne pas avec - de 23°

Prévenir les modérateurs en cas d'abus 
neudorf
Profil : Membre
  1. config
neudorf
Coupe bronze Marques Marques - succès bronze messages Marques - succès bronze nombre de vues
  1. Posté le 01/04/2012 à 22:13:05  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonsoir,

Sur mon Espace IV 3.0 dci, quelques temps après avoir fait changer ma batterie, j'ai remarqué que je n'avais plus de chauffage coté conducteur, coté passager pas de problème. J'ai réinitialisé la clim : le chauffage fonctionne mais seulement quand je sélectionne une température supérieure à 23 degrés !

Et là il fait vite trop chaud ...

Avez vous une idée pour que mon chauffage refonctionne à des températures "normales" (du style 20 ou 21 degrés ) ?
Message cité 1 fois
Message édité par neudorf le 01/04/2012 à 22:14:25

---------------
Grand Scenic 4 Initiale Paris 1.3 Tce 160 EDC rouge carmin - 7 places - toit vitré - roue de secours
Sujets relatif
Profil : Membre
mhor
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 02/04/2012 à 11:44:10  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut,

J'avais aussi un déséquilibre gauche/droite avec mon Espace 2.2dci de 2005. Je l'avais déjà ressenti très tôt, je me demande si ce n'était pas déjà pendant l'été 2005 ou alors l'hiver suivant (ça se remarque plus quand on fait appel au chauffage).

Concrètement, ça ne se manifestait que sur un long trajet mais j'avais de l'air froid à gauche qui me refroidissait tout ce qui était au-dessus du genou gauche, alors que le côté passager était tout à fait normal. Je devais régler quelque chose comme 26 degrés à gauche et faire baisser la température du côté passager pour ne pas être trop refroidi.

Comme ça ne se manifestait que sur de longs trajets, je n'arrivais pas à le faire reproduire au garage, et j'avais un peu laissé tomber.
J'en ai reparlé récemment lors d'une visite et malgré un devis initial assez élevé pour le remplacement du calculateur de la clim, ils se sont quand même renseignés chez Renault et ils ont pu m'annoncer que c'était couvert par une OTS, et que ce serait donc entièrement pris en charge. Je n'ai pas plus de renseignements sur un numéro d'OTS quelconque.

Depuis l'intervention, je n'ai plus eu ce problème lors d'un récent long trajet, ça chauffait normalement à gauche aussi. J'ai aussi l'impression que le ventilateur tourne mois vite qu'avant pour garder la température.

Reste à voir si ça continuera à fonctionner correctement en été.

______________________________​_________
Espace IV 2.2dci Privilège 05/2005 140.000km

Profil : Apprenti
charlyesp
Marques - succès bronze sujets
  1. Posté le 06/04/2012 à 15:37:30  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

+1, j'ai eu le même pb de Mhor. En plein hiver, impossible de désembuer le coté conducteur quand la température extérieure passait sous 0°  :( .

Pris en charge par Renault lors de la réparation à l'initiative du propriétaire du véhicule (pas de rappel).

Charly

Publicité

Profil : Vétéran confirmé
guigui37
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 06/04/2012 à 15:52:00  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
La personne à qui j'ai vendu la voiture a eu ce problème quelques mois après l'achat...
Je n'ai pas cherché à comprendre, je lui ai dit que je prenais la moitié des frais à ma charge...
Il est allé chez Renault... et là, bonne surprise : prise en charge totale.. c'était en début d'année 2012, vendue en septembre 2011, modèle de juin 2004.
Et là j'ai dit : ouf !!!
J'ai vendu ma voiture en totale transparence et en lui disant que si lors des 6 premiers mois il avait un problème j'assumerai une partie des charges... lui ne m'avait pas fait la demande.
J'ai eu de ses nouvelles récemment : il fait beaucoup de route avec mon ex 2.2 dci et son moteur d'environs 50 000 km, il est ravi (tant qu'il fera de la route et des vidanges moins espacées tout ira bien)... Seule petite ombre, apparemment le catalyseur est bouffé... mais là on est dans l'usure normale.
Message édité par guigui37 le 06/04/2012 à 15:52:26

---------------
C Crosser
Varadero 125 (2006), Vespa 125 T5 (1987), Vespa 125 PX (1998), Acma Vespa V56 (1956), Vespa ET4 125
Solex 1400, Solex 3800
Profil : Membre
pastel7
Marques - succès bronze sujets Marques - succès bronze messages
  1. Posté le 06/04/2012 à 17:23:46  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Très heureux d'avoir des nouvelles de votre Titine-qui-a-été-greffée-du-pa​lpitant.
Message cité 1 fois
Publicité

Profil : Pilote pro
pepere36
Coupe argent Marques Marques - succès argent nombre de vues Marques - succès or sujets
  1. Posté le 06/04/2012 à 20:52:26  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

pastel7 a écrit :

Très heureux d'avoir des nouvelles de votre Titine-qui-a-été-greffée-du-pa​lpitant.
Afficher plus
Afficher moins

Ouais, il a eu une greffe neuve, du coup il tient bon pour le moement, le mien à juste eu une remise à neuf, du coup il n'a tenu que 6 mois!!!  :p

Invité
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 06/04/2012 à 21:20:28  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

neudorf a écrit :

Bonsoir,

Sur mon Espace IV 3.0 dci, quelques temps après avoir fait changer ma batterie, j'ai remarqué que je n'avais plus de chauffage coté conducteur, coté passager pas de problème. J'ai réinitialisé la clim : le chauffage fonctionne mais seulement quand je sélectionne une température supérieure à 23 degrés !

Et là il fait vite trop chaud ...

Avez vous une idée pour que mon chauffage refonctionne à des températures "normales" (du style 20 ou 21 degrés ) ?
Afficher plus
Afficher moins


Bonsoir peut tu me dire en quoi consiste la réinitialisation de la clim  :??:

Profil : Membre
  1. config
neudorf
Coupe bronze Marques Marques - succès bronze messages Marques - succès bronze nombre de vues
  1. Posté le 06/04/2012 à 22:29:23  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Initialisation de la Clim :

introduire la carte dans le lecteur ( prêt au démarrage )
Couper la ventilation jusqu'a obtention de deux barres à la place de l'affichage de température
Enlever la carte de demarrage
Remettre la carte dans le lecteur ( prêt au démarrage ) , s'assurer que le système de ventilation est coupé
attendre 1 minute
Redémarrer la clim


---------------
Grand Scenic 4 Initiale Paris 1.3 Tce 160 EDC rouge carmin - 7 places - toit vitré - roue de secours
Profil : Membre
  1. config
neudorf
Coupe bronze Marques Marques - succès bronze messages Marques - succès bronze nombre de vues
  1. Posté le 09/05/2012 à 22:40:58  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
J'ai déposé la voiture au garage : controle avec la valise, aucun défaut détecté ...

Mon problème de chauffage persiste. Ca fonctionne un temps, puis il se coupe. Je suis obligé de monter la température à plus de 23° pour avoir du chauffage.

A un moment, temps sec et température extérieure de 13° sans soleil, la clim s'est mis en route ! En mettant 23° au lieu de 21° la clim s'est arrêtée ...

Est ce les sondes intérieures qui sont deffectueuses ?
Message cité 1 fois

---------------
Grand Scenic 4 Initiale Paris 1.3 Tce 160 EDC rouge carmin - 7 places - toit vitré - roue de secours
Profil : Pilote pro
pepere36
Coupe argent Marques Marques - succès argent nombre de vues Marques - succès or sujets
  1. Posté le 11/05/2012 à 16:58:16  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

neudorf a écrit :

J'ai déposé la voiture au garage : controle avec la valise, aucun défaut détecté ...

Mon problème de chauffage persiste. Ca fonctionne un temps, puis il se coupe. Je suis obligé de monter la température à plus de 23° pour avoir du chauffage.

A un moment, temps sec et température extérieure de 13° sans soleil, la clim s'est mis en route ! En mettant 23° au lieu de 21° la clim s'est arrêtée ...

Est ce les sondes intérieures qui sont deffectueuses ?
Afficher plus
Afficher moins

On a le même problème en ce moment sur 607 dans un autre topic, ce serait la sonde de température extérieure située dans le rétro droit qui déconnerait, (sur la 607), ou le boitier situé dans la portière qui gère les températures inter/exter !!  :d

Donc il est fort probable que ce soit aussi une sonde qui merde sur ton engin!!  ;)

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
re branchement remorque 10
Urgetnt...prise de remorque qui n'est pas identique 7
espace ou 807 38
bouchon d'eau perdu en route 5
Panne électrique totale Espace 1 4