Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

probleme de perte de puissance sur laguna2 1.9 dci

 

Il y a 1137 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

 Mot :  Pseudo :  
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

probleme de perte de puissance sur laguna2 1.9 dci

Prévenir les modérateurs en cas d'abus 
Invité
Marques - succès bronze nombre de vues
  1. Posté le 10/04/2012 à 17:23:02  
  2. answer
  1. J'aime1
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
perte de puissance sur ma laguna le voyant de prechauffage s allume.j ai changé la vanne egr et le débitmètre d air je m arrète 10 15 secondes et la voiture refonctionne jusqu a la prochaine fois
Message cité 2 fois
 

Sélection des internautes  answerFavorites
Prévenir les modérateurs en cas d'abus
 
fan02iy a écrit le 11/04/2012 à 20:56:57

contrôle le capteur de dépression de turbo et les petites durites qui vont du turbo a ce capteur
Voir le message dans son contexte...
 
Sujets relatif
Profil : Pilote confirmé
ceyal
Marques - succès bronze messages
Sur mon blog :
Pollution à l'Ozone : une aubaine pour l'écologie punitive
  1. Posté le 11/04/2012 à 18:21:53  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Quelle année, quel moteur (100, 110, 120, 125, 130 CV), quel kilométrage ?
Il faut lire le code défaut enregistré (et les paramètres associés : pression de consigne, pression lue, etc...) avec une valise de diag
exemple in Diagnostic électronique Cette voiture dispose [...]

Pour info, le débitmètre ne sert pas à grand chose sur ce moteur : juste à moduler le taux d'EGR .. son changement au pif est rarement déterminant
Message édité par MasterLudo le 30/09/2015 à 18:22:20

---------------
Le Blog "Pollution Automobile" c'est ICI :p :p
Le Diesel qui tue c'est là :p :p
Invité
Marques - succès bronze messages
  1. Posté le 11/04/2012 à 20:56:57  
  2. answer
  1. J'aime1
  2. Prévenir les modérateurs en cas d'abus
 
contrôle le capteur de dépression de turbo et les petites durites qui vont du turbo a ce capteur

Publicité

Invité
Marques - succès bronze nombre de vues
  1. Posté le 12/04/2012 à 09:24:46  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
dci 120 année 20001 140000kms merci de votre aide et pour le capteur de dépression du turbo il faut controlé comment et quoi?

*

Profil : Pilote confirmé
ceyal
Marques - succès bronze messages
Sur mon blog :
Pollution à l'Ozone : une aubaine pour l'écologie punitive
  1. Posté le 13/04/2012 à 12:02:28  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Capteur de PRESSION de suralimentation (et non de dépression ... sur un Turbodiesel: il n'y a jamais de dépression au contraire d'un essence atmo) : vérifier que les fils ne sont pas abimés (ça serait étonnant car alors le voyant resterait allumé en permanence), vérifier le joint torique du capteur, sortir le capteur et enlever les traces d'huile au coton tige
Le capteur est celui que l'on voit sur la grosse durité d'air entre l'intercooler le la vanne EGR
voir §6.1 de [Photoreportages] Entretien de la Laguna 2
Message édité par MasterLudo le 30/09/2015 à 18:22:48

---------------
Le Blog "Pollution Automobile" c'est ICI :p :p
Le Diesel qui tue c'est là :p :p
Publicité

Invité
  1. Posté le 04/07/2012 à 23:17:22  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour a tous, je posséde une laguna 2 1.9dci 110CV de 2002 215000 kms sur laquelle j'ai un probléme de puissance par moment notamment dans des ronds points au ralenti, dans des montées ou même parfois sur grande route des que j'arrête d'accélérer et que je remets la gomme, elle se met à s'étouffer et à ralentir, pour remédier à ce problème, je dois trés souvent rétrograder ou alors accélérer à fond et attendre quelques secondes, je n'ai aucun voyant qui s'allume. j'ai déjà fait les choses suivantes:
*nettoyage de la vanne EGR qui était fortement encrassé, elle est encore assez raide donc aprés j'avais décider de la débrancher mais problème identique
*changement des filtres (gazole, huile et air)
*démontage aujourd 'hui du pot catalytique (on m'avait dit qu'il pourrait être encrassé ou que la céramique dans celui ci serait peut être décollée et que par moment elle boucherait la sortie d'échappement, mais rien d'anormal)
Auriez vous des infos pour résoudre ce probléme??
Merci de vos réponses.

Profil : Routard confirmé
yannick-du-15
Marques - succès bronze messages
  1. Posté le 05/07/2012 à 22:03:13  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
essaye un coup de souflette pas trop violent et un coup de degraissant sur le debimettre.la laguna du paternel avait un peu le meme symptome(aucune puissance sous1800tr) et c'etait le debimettre bien encrasse


---------------
Renault 19 1.9dT RT 341 000km+Renault safrane 2.2dT pack 258 000km+Renault 19 16S 220 000kms+Renault19 storia 1.9dT 200 000kms
Invité
  1. Posté le 27/05/2014 à 21:52:07  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour à tous amis d'infortune,

Si je suis ici, comme vous, c'est que ma voiture a des soucis...en fait c'est moi qui en ait car elle, elle s'en fout !

Après avoir lu et relu tous les forums, je n'ai pas trouvé l'équivalent de ce qui m'arrive alors je partage ma bonne expérience :

Je suis possesseur d'une vieille Laguna 2 DCI 120 de 2002..Avec 180.000km.

Pas de probleme pendant longtemps puis des soucis de perte de puissance.

J'ai commencé par débrancher la vanne EGR..ca marche bien mieux, enfin quand ça marche.

Je décris les symptomes : la voiture démarre très bien, le voyant de préchauffe s'allumer correctement. La voiture se met à 1200 t/m pour chauffer et la 2 choix :

- soit je démarre et aucune puissance (presque je cale...), je roule pendant 1 ou 2km, je me m'arrête et laisse tourner le moteur pour que le ralenti descende à 1000t/m....alors je repart sans soucis...encore faut-il pouvoir s'arrêter (pas facile quand on a un client qui vous suit...)

- soit je pars et décide de ne pas m'arrêter...la voiture n'a pas de puissance et après quelques kilomètre...bang...coup de pied au cul, elle retrouve presque sa puissance (disons 90ch au lieu de 120) mais en contre partie le voyant de préchauff/d'injection reste allumé !

Franchement je vois pas de quoi ça vient ? Les filtres sont censés datés de 20.000km, le turbo siffle normalement et l'EGR est débranché !

Je sais que si je vais au garage, la valise me dira qu'il y a une seule solution : en ramener une de valise mais de Suisse...or je n' y ai pas de compte en banque !

J'offre la médaille d'honneur du Mecano à celui qui peut m'aider !

Bonne soirée à tous

Profil : Pilote confirmé
ceyal
Marques - succès bronze messages
Sur mon blog :
Pollution à l'Ozone : une aubaine pour l'écologie punitive
  1. Posté le 28/05/2014 à 21:01:28  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
débrancher le débitmètre
si ça change quelque chose venir le dire ici
Message cité 1 fois

---------------
Le Blog "Pollution Automobile" c'est ICI :p :p
Le Diesel qui tue c'est là :p :p
Invité
  1. Posté le 31/08/2014 à 23:34:46  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut italie38,

J'ai eu le même blême ke toi sur ma lag 1L9 120!!!d'ailleuirs je viens tt juste de remonter mon moteur ce soir!!!tout en profitant pour vider cette Sal#¥*$~# de f.a.p!!!!!

Redemonte ta vanne EGR, et nettoie aussi l'intérieur du collecteur, car y'a un trou ki se bouche, par un mélange d'huile et calamine, vers le dessus de l'orifice ou se trouve la vanne, après tu remets la vanne sans la connecter!!!!
Fais un essai!!!

Après si ça dure, tu dois, soit avoir un blême de capteur de turbo, soit ton débitmètre air ki est sale  ou hs
Ah oui!!!!!et vérifie "toutes" les durites d'air , car t'en as peut être un de crever!!!!
Fais un essai!!!

Sinon le f.a.p,  si t bricoleur, profites-en pour le vider!!!!et pour ça il te faut un poste à souder!!!
Tkt, tu passe le CT "fingers in the noze"!!!!!!et tu gagne quelques poney et de la longévité!!!

Voilou!!!bon courage!!!

Invité
  1. Posté le 31/08/2014 à 23:36:16  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Oups!!desolé je me suis trompé de pseudo!!!mais les conseils sont kan même bons!!!loool

Invité
  1. Posté le 09/05/2015 à 14:48:40  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonjour qui pouvez aider a résoudre ce problème laguna 1.9dci anne 2002 et 278000km toujours entretenue chez renault depuis cet hiver de que le thermomètre touche 5dg elle refuse de démarrer le matin avec une pousset elle démarre bien on a change
batterie
bougie de préchauffage
et mémé egr
et toujours le même problème doi je mettre une batterie plus puissante ?
ou problème de la masse batterie?
le printemps est la est le matin plus des probleme elle demarre bien et je ne remarque pas une perte de puissance a vous dire je suis tres content et de meme la consommation a long parcours est de 5.2 ou 100

je vous remercie de votre apporte a cet questione merci
Message cité 1 fois
Invité
  1. Posté le 09/05/2015 à 14:51:16  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonjour qui pouvez aider a résoudre ce problème laguna 1.9dci anne 2002 et 278000km toujours entretenue chez renault depuis cet hiver de que le thermomètre touche 5dg elle refuse de démarrer le matin avec une pousset elle démarre bien on a change
batterie
bougie de préchauffage
et mémé egr
et toujours le même problème doi je mettre une batterie plus puissante ?
ou problème de la masse batterie?
le printemps est la est le matin plus des probleme elle demarre bien et je ne remarque pas une perte de puissance a vous dire je suis tres content et de meme la consommation a long parcours est de 5.2 ou 100

je vous remercie de votre apporte a cet questione merci

Publicité

Profil : Pilote confirmé
ceyal
Marques - succès bronze messages
Sur mon blog :
Pollution à l'Ozone : une aubaine pour l'écologie punitive
  1. Posté le 10/05/2015 à 22:40:25  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

zde26hq a écrit :

laguna 1.9dci anne 2002
Afficher plus
Afficher moins


laquelle DCI 100/110 ou 120 ?
les systèmes d'injection sont assez différents entre les 2

zde26hq a écrit :

depuis cet hiver de que le thermomètre touche 5dg elle refuse de démarrer le matin avec une pousset elle démarre bien
Afficher plus
Afficher moins


Elle ne démarre pas certes mais encore
Le démarreur tourne faiblement ou ne tourne pas ?
ca fait un bruit de mitraillette quand tu appuies sur START ?
le démarreur oturne mais ça ne prend pas ?


---------------
Le Blog "Pollution Automobile" c'est ICI :p :p
Le Diesel qui tue c'est là :p :p
Invité
  1. Posté le 14/05/2015 à 13:42:34  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
BOnjour elle tourne mais ne démarre pas mais de qu'il fait un peu plus de 5 de elle démarre
1.9dci 100

Invité
  1. Posté le 16/05/2015 à 08:25:56  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour Encore ce matin elle ne démarre pas appene 6dg le demareur tourne mais c'est comme il na pas diesel je devien faux et a l ordi ne détecte rien c'est 1.9 d'ci et de 100 kW

Invité
  1. Posté le 24/02/2016 à 21:55:44  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

fan63si a écrit :

perte de puissance sur ma laguna le voyant de prechauffage s allume.j ai changé la vanne egr et le débitmètre d air je m arrète 10 15 secondes et la voiture refonctionne jusqu a la prochaine fois
Afficher plus
Afficher moins


Bonjour voilà mon problème moi j'ai une perte de puissance j'ai changer ma vanne egr j'ai aucun voyan d'allumer au tableau de bord de quoi ça peu provenir

Invité
  1. Posté le 20/03/2016 à 01:59:21  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
SI LA PUISSANCE DE LA VOITURE REFONCTIONNE D'UNE FAÇON ALÉATOIRE ALORS VÉRIFIER S'IL Y A UN MAUVAIS CONTACTE SUR LES 3 FILS DU CAPTEUR DE PRESSION TURBO QUI FIXé [:getai turbo:2] SUR L'INTERCOLER

Invité
  1. Posté le 17/05/2016 à 22:29:22  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut les gars, pour la perte de puissance j'ai fait cette vidéo ça peu vraiment aider, par ce que j'ai eu un probleme de perte de puissance sur ma laguna et j'ai trouvé ce que Renault ont pas su trouve avec le pc

https://www.youtube.com/watch?​v=IubivE8LrDI j'espère ça vous aidera

Profil : Nouveau membre
  1. config
badboys16
Marques - succès bronze sujets
  1. Posté le 23/05/2016 à 09:09:49  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonjour j'ai besoin d'aide

ma poulie damper c'est fait la belle. Je l'ai remplacer ainsi que le courroie d'accessoire.
une semaine plus tard encore la poulie damper a bouger puis la courroie a sauté. j'ai remarque que l'emplacement de la vise etait taraudé.
encore un remplacement et depuis plus de puissance je ne dépasse pas les 40 km/h.

symptome

cale quand on change de vitesse
vitesse maxi 40km/h
bruit venant coté distribution
la voiture fume tres legerement noire vanne egr debrancher sinon aucune fumé quand elle est branché

je ne c est pas d'ou vient le probleme sachant que j ai aucun voyant allumé

Invité
  1. Posté le 28/05/2016 à 23:14:03  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
pour les perte de puissance, par fois il y a des voyant allumé par fois non, et quand c'est non faut plus regarder les paramètre ( tester les paramètre de la voiture par PC ) c'est chelou ne pas dépasser les 40 km/h en tous cas

Profil : Membre
  1. config
geeker007
  1. Posté le 07/06/2016 à 23:59:59  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

fan63si a écrit :

perte de puissance sur ma laguna le voyant de prechauffage s allume.j ai changé la vanne egr et le débitmètre d air je m arrète 10 15 secondes et la voiture refonctionne jusqu a la prochaine fois
Afficher plus
Afficher moins

Profil supprimé , vérifie ta durite d'huile de turbo. vérifie aussi tes capteurs 5 volts (common rail, point moteur haut, et tout les autres).
Je connais cette panne, j'ai déjà eu. moi le moteur coupait et repartait peu importe la vitesse. regarde aussi sous ton moteur. fait ta vidange d'huile de turbo, et nettoie ton faisceau électrique du moteur pour être sur de ne pas faire n'importe quoi. J'ai faillit finir en pain de mie grillé à cause du faisceau moteur. en fait la gaine qui recouvre le faisceau 5 volt est de mauvaise qualité, il devient poreux avec le temps. je te conseille de remplacer la gaine par du chatertonne en provisoire.


---------------
Pas de voiture, pour le moment ^^
Invité
  1. Posté le 21/06/2016 à 19:07:49  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Profil : Nouveau membre
yetivosges
  1. Posté le 20/07/2016 à 22:24:11  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

ceyal a écrit :

débrancher le débitmètre
si ça change quelque chose venir le dire ici
Afficher plus
Afficher moins


bonjour
je viens régulièrement sur ce forum et je me rend compte que vous répondez souvent a des question des autre
et justement j'ai besoin de vous si possible

VOICI MON PROBLEME:
je possède une Renault laguna 2 1.9 de 2001 de 120cv
et depuis un temps elle a une perte de puissance au démarrage et même quand je roule, elle n'a pas de patate

pièces déjà changer:j'ai changer ma vanne egr mais c'est toujours le même système


aidez moi svp, j'ai besoin de quelqu'un qui m'aide

Profil : Routard confirmé
  1. config
aven1
Marques - succès argent messages
  1. Posté le 22/07/2016 à 18:24:31  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
injecteurs encrassés?faire faire chez Nor....to,un entretien spécifique si c'est le cas,leur outil de diag ,le confirmera suivant le cas;un produit que l'on peut utiliser soi-même (spheretech)

Invité
  1. Posté le 26/01/2018 à 20:26:44  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
J'ai eu le mème probléme avec le voyant bougies de prèchauffe et injection allumer perte de puissance cela venait de l'échangeur d'air qui etait percer

Invité
  1. Posté le 03/01/2019 à 08:22:05  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Moteur 1.9 DCI de l année 2006 125 cv

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Entretien laguna 3 dci 150 initiale BVA FAP 150000 Kms 14
Conseil pour acheter une Laguna 2 à partir de 2006 d'occasion 91
essuie glace arriere 2
Renault Laguna III Estate 303
feux de jour à leds sur laguna coupé 6