Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Pb démarrage megane coupe 1.6E

 

Il y a 947 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Pb démarrage megane coupe 1.6E

Prévenir les modérateurs en cas d'abus 
ste54if
Invité
Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 28/04/2012 à 07:40:47  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour a vous

Voilà, ma petite mégane coupé 1.6E de 1996 , me joue des tours mais pas de magie , celle ci en effet démarre quand elle en a envie , grrrr, que ce soit a chaud ou a froid , et oui aucun scrupule

la pompe de gavage fonctionne bien , bougie remplacer , batterie neuve , le moteur se lance bien , allumage oui mais est il correct, et puis rien , j ai vu dans plusieurs topics que le système anti-démarrage fesait des siennes mais apparemment le mien fonctionnerai correctement ( au conditionnel )

elle n est pas passer a la valise et elle totalise 121 000 kms !!!

Merci a vous d alimenter ma flamme car suis a bout de nerf :gun:

Sujets relatif
Profil : Routard confirmé
bobeille
Marques - succès argent messages
  1. Posté le 28/04/2012 à 22:57:52  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Rester calme, même si on se trouve dans la situation de son contraire.
J'ai eut ce soucis sur un modèle 2.0L de 2000. En fouillant à droite et à gauche (sur le net), je suis arrivé au capteur volant moteur. Par contre, certains accusent le capteur, d'autre, la prise où il est branché. Pour ma part, je l'ai changé, et depuis, plus de problème. C'est juste une piste, pas forcément la solution, mais les symptômes semblent être les mêmes.

Invité
Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 29/04/2012 à 08:41:42  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
je l ai déjà démonter et nettoyer , comme on dit on fouillant un peu partout , même la fiche car un peu grasse avec le temps , cela avez re-fonctionner quelque temps et puis là de nouveau la galère

je vais essayer le me renseigner sur le prix de cette bestiole:eek2: , et si pas trop onéreux je la remplacerai , de plus nous voulions la mettre en vente, alors si celle ci n est pas fiable .......

Merci en tout cas

a suivre:blague:

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
[Tuto]changement ampoules tableau de bord Mégane 1 phase 1 7
mégane 1.5 dci 2
Révision des 130 000 km 0
DF112 : Injection défaillante = 2000€ de devis !! Arnaque ? 3
Question megane 3 coupe 110 dci 2