Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / /

Scenic 2 problème au démarrage.

 

Il y a 84 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1  2
Dernière Page
Page Suivante
Page Précédente
Première Page
Auteur
 Sujet :

Scenic 2 problème au démarrage.

Prévenir les modérateurs en cas d'abus 
emi56ji
Invité
Marques - succès bronze nombre de vues
  1. Posté le 02/06/2012 à 20:05:45  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonsoir,
Je possède un Scenic 2 Pack Authentique 1.4L; 16V; 6 CV et depuis quelques temps j'ai de plus en plus de soucis au démarrage.
Je m'explique : elle peut quand elle en a envie demarrer en une seule fois et parfois je peux essayer pendant 1h de démarrer mais elle ne par pas. Ce n'est pas la batterie je l'ai changé en janvier et si ca avait été celà elle ne me ferait aucun bruit (non?). Là elle essaye de partir mais n'y arrive pas.
J'ai cru que celà pouvait être a cause de la cos positive de ma batterie qui s'oxyde toujours depuis mon dernier post, mais j'ai tout nettoyé et regraissé comme il le fallait et rien a faire.
J'ai du appeler un garagiste il y a 2 jours car je n'arrivais plus a repartir de mon boulot a 19h, j'ai patienté pendant 1h en tentant de la redémarrer de temps en temps mais rien et quand il est arrivé il a essayé de la démarrer 1 fois, rien, puis 2 et là elle a démarré !! [smileyper​so
Il m'a dit que ce n'était pas normal mais ne sait pas d'ou celà peut provenir. Il doit me la reprendre dans qq temps pour la faire passer devant un spécialiste renault mais en attendant j'suis toujours embêtée !!!
Sauriez vous me dire d'ou celà pourrais provenir ?
Je répondrais trés vite si vous voulez d'autres infos qui pourrais aider a comprendre.
Merci d'avance [smileyper​so

Sujets relatif
Invité
  1. Posté le 02/06/2012 à 20:49:37  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut,

Le démarreur tourne normalement ? Il peine ?

Les bougies sont bonnes ? Peut-être qu'une bobine d'allumage est morte mais c'est peu probable et sa empêcherai pas de démarrer (elle tournerait sur 3 cylindres) Le véhicule à combien de kilomètres ?

Capteur de phase (démarrage une fois sur 10) ou capteur PMH HS ...  :)
Message édité par Asr51fz le 02/06/2012 à 20:52:06
Invité
Marques - succès bronze nombre de vues
  1. Posté le 02/06/2012 à 21:29:54  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Le démarreur tourne normalement.
Elle a un peu moins de 45000km quand aux bougies va falloir que je les trouve !!lol
Et capteur de phase quoi qu'est ce ??
J'avais pas précisé j'suis novice !!! Désolé !!!
En tout cas merci, je vais déjà essayé de trouver les bougies !!

Publicité

Invité
  1. Posté le 02/06/2012 à 21:42:26  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Les bougies c'est préférable de les changer à 40 000 km (surtout ceux qui sont mises en usine lors de l'assemblage) ... (suivant la marque NGK ou Bosch elles peuvent faire facile 60 000 km).

Le capteur de phase repère la position de l'arbre à came de la voiture, si celui-ci est défectueux (le capteur) la voiture ce met en sécurité (elle ne démarre pas).
Message édité par Asr51fz le 02/06/2012 à 21:44:08
Profil : Routard confirmé
cusung
Marques - succès bronze sujets Marques - succès bronze messages
  1. Posté le 02/06/2012 à 21:59:07  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
scénic2/ année 2004 = soucis bobines,,,


---------------
cusung
Publicité

Invité
  1. Posté le 02/06/2012 à 22:05:22  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Sa serait un problème de bobine sont moteur aurez démarré quand même (4 bobines de mortes sa serait vraiment pas de chance) !  :d
Message édité par Asr51fz le 02/06/2012 à 22:06:10
Invité
Marques - succès bronze nombre de vues
  1. Posté le 02/06/2012 à 22:08:22  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Je vais donc commencer par "essayer" de changer les bougies !! Je crois que je vais devoir me trouver un mécano parce qu'en regardant sur le net je vois que ca n'a pas l'air évident !!! Merci beaucoup !

Profil : Vétéran confirmé
  1. config
daytona73
Marques - succès argent messages
  1. Posté le 02/06/2012 à 22:24:13  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Hello,

Fais remplacer le capteur PMH et sa prise, les bougies se remplacent à 60'000 km

Invité
  1. Posté le 02/06/2012 à 22:48:10  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Le capteur PMH serait en vrac le véhicule ne se lancerai pas ! De deux les bougies pour la première fois vaut mieux les changer à 40 000 elles sont en générales de moyenne qualité !

Dans tout les cas la panne sera cerné à la valise de diagnostique [smileyper​so

Invité
Marques - succès bronze nombre de vues
  1. Posté le 02/06/2012 à 22:53:25  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Voilà c'est ça qu'il m'a proposé mon mécano !! de passer la valise diagnostique !!! Espérons que ca ne tarde pas trop !! Je vais tout de même faire tester et changer les bougies !! On verra si y'a du mieux !! Merci beaucoup et dès que c'est fait je viendrais noter le compte rendu !! Merci a tous

Invité
  1. Posté le 02/06/2012 à 23:03:39  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
De rien, bonne soirée  :d

Profil : Vétéran confirmé
  1. config
daytona73
Marques - succès argent messages
  1. Posté le 03/06/2012 à 22:08:21  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Des problèmes de démarrage aléatoires à cause du capteur PMH et son connecteur, j'en ai tous les jours au taff !!!

Les bougies ne provoquent pas du tout les symptômes décrit

Et la valise diagnostique ne cerne pas tout...
Message édité par daytona73 le 03/06/2012 à 22:09:09
Invité
Marques - succès bronze nombre de vues
  1. Posté le 04/06/2012 à 21:49:33  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir,

hier en faisant une petite visite sous le capot, je me suis rendue compte qu'une espèce de boite qui envoie de l'air vers le moteur avait été mal remontée.
Les ouvertures (celle qui sort de la boite et celle qui va vers le moteur) devaient normalement se clipser et elles ne l'étaient pas.
Nous avons remis cela en place et jusqu'à aujourd'hui pas de problème au démarrage.
Je me demande également si cela pourrait provenir de la température extérieur car elle a commencé a aller mal lorsqu'il faisait très chaud !! Depuis que la température est bien redescendue plus rien ... Je ne sais pas si cela peut jouer ?

Publicité

Profil : Vétéran confirmé
  1. config
daytona73
Marques - succès argent messages
  1. Posté le 05/06/2012 à 22:25:04  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Hello,

Oui la température a une incidence sur un capteur PMH défectueux, dès les fortes chaleurs, j'en ai beaucoup plus à remplacer...

Invité
Marques - succès bronze nombre de vues
  1. Posté le 05/06/2012 à 22:28:34  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
nous revenons donc a cette piste .. Merci je crois que je vais devoir l'amener au garage c'est trop complexe pour moi tout ca !! Merci beaucoup a tous.

Invité
  1. Posté le 06/06/2012 à 01:38:25  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
je suis d'accord avec daytona73 ,

ça sent le capteur PMH qui doit etre défectueux à mon avis , j'ai déjà eu ce problème à plusieurs reprises la voiture a du mal à démarrer quand il fait chaud chaud et c'est aléatoire ça peut démarrer à tout moment une fois sur cinq comme sur dix et si on laisse la voiture à l'ombre pendant une heure elle démarre du premier coup.

tiens nous au courant emilie !

Invité
Marques - succès bronze nombre de vues
  1. Posté le 06/06/2012 à 21:58:31  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
C'est trop bizzare, la température n'est pas montée au dessus des 16° ce jour et pourtant quand je l'ai prise tout a l'heure, il m'a fallu de nouveau plusieurs essais pour la remettre en route.
J'ai fait 2 kilomètres environ et coupé le moteur.
Quand je suis repartie (5 min après) aucun problème ...
Et toujours pas de nouvelle du garagiste....
Je le rapelle demain.
Merci a vous.

Invité
  1. Posté le 06/06/2012 à 22:43:16  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
commence par le petit capteur PMH c'est une petite pièce facile à changer avec deux vis ou 2 boulons je me rappelle plus au moins tu seras fixé

Invité
Marques - succès bronze nombre de vues
  1. Posté le 25/06/2012 à 23:10:32  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir,
Me revoici, un ami me change le capteur PMH demain, mais un nouveau soucis se pose a mon cas. Quand j'ai pris la voiture tout a l'heure, l'ordi de bord m'a indiquer antipollution a controler. J'ai fouillé le forum et me suis rendu compte que cela pouvais provenir des bobines d'allumage, je me pose donc la question a savoir si tous mes soucis ne peuvent pas provenir de celà ?Merci
Message cité 1 fois
Invité
  1. Posté le 26/06/2012 à 00:02:22  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
le fait que ta voiture démarre un coup sur 5 n'a rien à voir avec les bobines d'allumages.
une bobine défectueuse fait trembler le moteur avec une perte de puissance c'est tout mais n’empêche pas le démarrage sauf s'il y'en a deux de défectueuses là la voiture démarre pas je pense .
pour le message anti pollution ça peut venir de plusieurs choses y compris bobine d'allumage

emi56ji a écrit :

Bonsoir,
Me revoici, un ami me change le capteur PMH demain, mais un nouveau soucis se pose a mon cas. Quand j'ai pris la voiture tout a l'heure, l'ordi de bord m'a indiquer antipollution a controler. J'ai fouillé le forum et me suis rendu compte que cela pouvais provenir des bobines d'allumage, je me pose donc la question a savoir si tous mes soucis ne peuvent pas provenir de celà ?Merci
Afficher plus
Afficher moins

Invité
Marques - succès bronze nombre de vues
  1. Posté le 26/06/2012 à 08:44:54  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Merci pour votre réponse, je crois que je n'aurais pas d'autre choix que de la mettre au garage cette fois !! Encore Merci

Invité
Marques - succès bronze nombre de vues
  1. Posté le 28/06/2012 à 16:46:36  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Me revoici, Le capteur PMH a été changé et ma voiture redémarre de nouveau au quart de tour !!! Enfin !!! Reste plus qu'a savoir pourquoi mon ordi de bord me demande de controler l'antipollution alors qu'elle est passée aux valises ou balises renault et aucune anomalie ... Etrange ... Au cas ou vous auriez des idées messieurs les pros ??
Merci encore vous avez assurez.

Profil : Vétéran confirmé
  1. config
daytona73
Marques - succès argent messages
  1. Posté le 29/06/2012 à 23:00:01  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Hello,

Étrange en effet...

Est ce que tu l'as mise dans un garage renault ?

Invité
Marques - succès bronze nombre de vues
  1. Posté le 30/06/2012 à 20:09:30  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir,
Non chez un ami garagiste qui fait passer quelqu'un de chez Renault avec les valises. Pourquoi donc ?

Profil : Vétéran confirmé
  1. config
daytona73
Marques - succès argent messages
  1. Posté le 30/06/2012 à 22:47:55  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Pour savoir si il s'agit bien d'un diag avec une valise Clip Renault ou d'un tester multi marque...

Invité
Marques - succès bronze nombre de vues
  1. Posté le 01/07/2012 à 16:30:15  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Il m'a dit que c'était une valise renault, je vais lui redemander si c'était pas un testeur multi marque alors, ce testeur pourrait ne pas avoir détecté un problème ?

Profil : Vétéran confirmé
  1. config
daytona73
Marques - succès argent messages
  1. Posté le 01/07/2012 à 22:13:00  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
C'est possible...

Invité
Marques - succès bronze nombre de vues
  1. Posté le 02/07/2012 à 20:02:53  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Il m'a confirmé que c'était bien les valises renault ...

Profil : Vétéran confirmé
  1. config
daytona73
Marques - succès argent messages
  1. Posté le 02/07/2012 à 23:39:59  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Hello,

Est ce que le message antipollution à contrôler est allumé en permanence ?

Invité
Marques - succès bronze nombre de vues
  1. Posté le 03/07/2012 à 14:29:58  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

oui

Invité
Marques - succès bronze nombre de vues
  1. Posté le 05/07/2012 à 22:44:21  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir, j'ai fait un plein d'essence ce jour et au redélarrage le message antipollution a controler a disparu ... Probleme de qualité d'essence se serait possible ? Merci

Profil : Vétéran confirmé
  1. config
daytona73
Marques - succès argent messages
  1. Posté le 06/07/2012 à 22:53:08  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Hello,

oui c'est possible quoi que peu probable, à surveiller...

Invité
Marques - succès bronze nombre de vues
  1. Posté le 07/07/2012 à 20:35:02  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir, Merci je vais surveiller ca !!!

Invité
  1. Posté le 10/07/2012 à 23:09:13  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Ou problème de sous pression dans la rampe etant donné que tu roule jusqu'au mini. Evite de rouler sur la reserve car des saloperies peuvent passer dans le système d'injection malgrès les filtres a carburant...

Invité
  1. Posté le 21/03/2014 à 11:52:48  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,
J'ai le même problème avec mon Scénic II 2.0 16V BA de 2006 (environ 50 000km).
Quelqu'un a trouvé la solution au problème ?

Publicité

 Page :
1  2
Dernière Page
Page Suivante
Page Précédente
Première Page

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Renault Scénic 1 - Double DIN / Problème Vitres. 0
Lève vitre électrique 4
injecteur 2
avis sur scenic 2 1.6 16V 15
Pb de ventilation megane 1 phase 1 0