Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / /
R21
/

durite percer renault turbo d 21 phase 2

 

1 utilisateur anonyme
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

durite percer renault turbo d 21 phase 2

Prévenir les modérateurs en cas d'abus 
seb92bg
Invité
  1. Posté le 06/09/2012 à 22:42:02  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
bonsoir

Je suis perdu cela fait 3 durite qui perces quasi en meme temps ( 2durite qui vont du thremostat vers le radiateur de chauffage et 1 qui va du thermostat vers le radiateur moteur puis la vis de purge qu'il y a dessus)quand le moteur est chaud le niveau dans le vase d expanssion baisse mais quand j ouvre le bouchon le niveau remote et ca fait un bruit comme ci de l aire remonter . J ai changer le bouchon de vidange , suprimer le thermostat . L huile ne fait pas de "mayonnaise"quand je pousse des acceleration a l arret pas de fumée blanchatre. La pompe a eau a 10000 km .
 :??:  Merci beaucoup de vos conseil d avance

Sujets relatif
Profil : Pilote
foudereno21
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 07/09/2012 à 06:28:29  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
mauvaise purge

Invité
  1. Posté le 07/09/2012 à 18:42:27  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
ok merci je vais retenter une purge complet

Publicité

Profil : Routard confirmé
fredo-53
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 08/09/2012 à 13:04:20  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
pour faire une bonne purge, il faut pas oublier de mettre le chauffage a fond  ;)

Invité
  1. Posté le 08/09/2012 à 21:31:59  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
je l est fait plusieur fois chauffage a fond mais sans succes.On m a dit que il y avais de forte "chance"pour que ce sois la cullasse féler au niveau de la compression a priorie les culasse de 21 turbo d serais fragile
Message cité 1 fois
Publicité

Profil : Routard confirmé
fredo-53
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 09/09/2012 à 02:05:43  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

seb92bg a écrit :

je l est fait plusieur fois chauffage a fond mais sans succes.On m a dit que il y avais de forte "chance"pour que ce sois la cullasse féler au niveau de la compression a priorie les culasse de 21 turbo d serais fragile
Afficher plus
Afficher moins


pas forcé que ce soit la culasse, peut-être que le joint, les culasses ont bonne réputation

Invité
  1. Posté le 09/09/2012 à 20:03:35  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
ok merci je vais me resoudre a déculasser et on sera plus fixer sur la panne et est ce que une éventuel casse des élisses de la pompe a eau peuvent y jouer malger que elle a 10000 km je l est changé en meme temps que la courois de distribution

Profil : Pilote
foudereno21
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 09/09/2012 à 21:59:05  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
avant de déculasser déja vérifie si il y a des bulles dans le liquide de refroidissement

moteur en marche bouchon ouvert tu regarde, le niveau baisse a froid ou reste en position maxi?

tu dois en rajouter tout les combien de bornes?

si la pompe a eau serait hs le liquide passerais pas dans le circuit si le niveau baisse et remonte une fois le bouchon ouvert il y a de la pression donc pour moi sa viendrais pas de la culasse ou du joint de culasse mais soit un bouchon dans le circuit de refroidissement ou une purge mal faite.

celui qui ta dit que les culasse des 2.1L ont des soucis c'est que le mec y connait rien c'est un moulin robuste pas un dci 2012 de chez renault  :o

Profil : Retraité
  1. homepage
chaced
Coupe bronze Marques Marques - succès or nombre de vues Marques - succès bronze sujets
  1. Posté le 09/09/2012 à 23:16:39  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Controle aussi la soupape du bouchon qu'elle ne soit pas bloquée.


---------------
Mongarage
Invité
  1. Posté le 10/09/2012 à 11:53:22  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
j est carement enlever la soupape du bouchon et l eau refoule a la décélération mais par contre mes durites ne son plus en surpression

Profil : Routard confirmé
fredo-53
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 10/09/2012 à 13:21:10  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
normal que tu n'ai pas de surpression si tu as enlevé la soupape, as tu bien vérifié ta pompe a eau, vu quelle vient d'être changée, le joint est peut-être pas térrible niveau étanchéïtée, pour ce qui est du joint de culasse, ça ce fait très bien, c'est même assez facile sur ce genre de moteur si tu as une bonne revue technique et si tu sais caler une distribution [smileyper​so[smileyper​so

Invité
  1. Posté le 10/09/2012 à 22:08:35  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
pour la pompe a eau le retour au vase ce fait et je n est pas constater de fuite au niveau du joint de la pompe
Message cité 1 fois
Profil : Routard confirmé
fredo-53
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 11/09/2012 à 09:37:38  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

seb92bg a écrit :

pour la pompe a eau le retour au vase ce fait et je n est pas constater de fuite au niveau du joint de la pompe
Afficher plus
Afficher moins


donc de fortes probalitées pour un joint de culasse

Publicité

Invité
Marques - succès bronze messages
  1. Posté le 11/09/2012 à 10:19:54  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Tiens, voilà un produit qui te permettra d'être très vite fixé sur un possible problème de culasse : http://www.restom.net/radiateu [...] ur-201.htm ;)

@++++

607_Obsidien
Message édité par 60798su le 11/09/2012 à 10:22:44
Invité
  1. Posté le 11/09/2012 à 22:32:53  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
cool merci je commande de suite j est été sur le site c est super simple a utiliser
Message cité 2 fois
Invité
Marques - succès bronze messages
  1. Posté le 12/09/2012 à 09:57:17  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

seb92bg a écrit :

cool merci je commande de suite j est été sur le site c est super simple a utiliser
Afficher plus
Afficher moins


Pour t'aider, voici une photo du kit de détection de joint de culasse pété que je m'étais confectionné à l'époque pour ma 607 V6 essence :

http://img842.imageshack.us/im​g842/6259/kitdedtectionjointde​cul.jpg

kit réalisé avec un vieux bouchon de vase d'expansion de ma R21, d'un tuyau d'atomiseur médical et d'un vieux flacon d'alcool à 70°, sans oublier une buse de gonflage pour y fixer le tuyau, que j'ai fixé sur le bouchon du vase d'expansion :whistle: ;)

Sinon je rajouterais juste que grâce à ce kit, j'ai pu constater que mon V6 essence n'avait pas du tout de joint de culasse pété, ce que m'avait pourtant affirmer Peugeot, avec à la clé, une petite économie de 3500 euros que Peugeot me réclamait !  :p  ;)

@++++

607_Obsidien

Message édité par MasterLudo le 30/09/2015 à 18:42:18
Invité
  1. Posté le 12/09/2012 à 21:54:15  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
merci pour ta photo j avais compris sur le site que c etait un kit complet.Ayant déja un vieux bouchon je vais m inspirer de ton instalation si il m ecarte le join de culasse c est 1500 euro d économie

Invité
  1. Posté le 14/09/2012 à 10:13:54  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
J est reçu le produit.J'est rouler 5 min.pour chauffer la voiture puis j est fait le test en laissant tourner le moteur au ralentie au bout de 5 minute aucune reaction ca buller dans le produit mais aucune décoloration mais au bout de 10 minute le niveau montais dans le vase d éxpansion des goutelette passais par le tuyau et du coup on décolorer le produit. Tu en pense quoi?
Message cité 1 fois
Invité
Marques - succès bronze messages
  1. Posté le 14/09/2012 à 11:19:10  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

seb92bg a écrit :

J est reçu le produit.J'est rouler 5 min.pour chauffer la voiture puis j est fait le test en laissant tourner le moteur au ralentie au bout de 5 minute aucune reaction ca buller dans le produit mais aucune décoloration mais au bout de 10 minute le niveau montais dans le vase d éxpansion des goutelette passais par le tuyau et du coup on décolorer le produit. Tu en pense quoi?
Afficher plus
Afficher moins



Le produit est devenu de quel couleur ? car s'il est devenu transparent, alors il y a de grande chance que tu es un problème de gaz de combustion qui passe par le circuit de refroidissement, consécutif peut-être à un joint de culasse défaillant ou une culasse fêlée, mais déjà, ce qui n'est pas normal, c'est que tu as effectivement des bulles qui remontent dans le produit, donc au minimum, tu as un problème d'air qui entre dans ton liquide de refroidissement, mais moi je te conseillerais de réaliser un nouveau test en procédant de la manière que je vais te décrire :

- Donc moteur à froid, tu retires ton bouchon de vase d'expansion et tu mets à la place celui que tu as confectionné avec fixé au bout, un tuyau transparent d'une longueur minimum de 40 cm.
- Bien s'assurer que ton bouchon est parfaitement étanche au niveau du branchement du tuyau, pour qu'il n'y ai pas de pression qui ressorte par le raccord et qui pourrait fausser le résultat.
- Ensuite plonger ton tuyau dans un flacon transparent rempli à moitié du produit réactif, en veillant à ce que ton tuyau soit bien plongé dans le produit réactif.
- Démarrer ensuite le moteur et attendre que ce dernier est atteint sa température de fonctionnement par le 1er déclenchement du moto-ventilateur.
- Pendant la chauffe du moteur, si tu as quelques bulles qui remontent jusque dans le produit, c'est normal, car le liquide de refroidissement se dilate en chauffant et donc prend plus de place dans le vase d'expansion, ce qui a pour effet de créer des bulles, mais il ne faut pas que ces dernières soient nombreuses, tout au plus, une bulle par seconde, par plus !
- Ensuite attendre jusqu'au deuxième déclenchement du moto-ventilateur et à ce moment de l'opération, plusieurs cas de figures peuvent se présenter à toi :

- 1er cas de figure) Si des bulles continuent de sortir en grand nombre dans le produit réactif sans décolorer celui-ci , alors c'est qu'il y a effectivement un problème de surpression dans ton circuit de refroidissement, mais pas dû au gaz de combustion qui pourraient entrer en contact avec ton liquide de refroidissement, mais certainement dû à une entrée d'air quelque part sur ton circuit.
- 2ème cas de figure) Si des bulles sortent en grand nombre et que ton produit réactif devient transparent, alors là, c'est plus grave, c'est que tu as effectivement un problème de joint de culasse défaillant, voir plus grave, une culasse félée.
- 3ème cas de figure) Si par contre tu n'as plus de bulles qui apparaissent dans ton liquide réactif et que celui-ci est resté parfaitement rose, alors tu peux être rassuré, tu n'as pas de problème de joint de culasse.

Voilà donc ce que je peux te donner comme conseil pour détecter si tu as oui ou non un problème de joint de culasse, mais déjà, si tu n'as pas de mayonnaise dans ton huile, alors c'est que ton LDR n'entre pas en contact avec ton huile, que si tu n'as pas de fumée blanche à la sortie de ton échappement, alors c'est que tu n'as pas de LDR qui entre dans une ou plusieurs chambres de combustion, mais il reste donc la troisième hypothèse qui est que tu as peut-être des gaz de combustion qui entre en contact avec ton LDR, ce que je ne te souhaite pas bien sûr, même si ça y ressemble fortement.

@++++

607_Obsidien

Invité
Marques - succès bronze messages
  1. Posté le 14/09/2012 à 11:27:16  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Par contre, comme je vois que tu as une R21 phase II, pourrais-tu me rendre un petit service ? car j'ai moi aussi un petit soucis, mais sans aucune comparaison avec le tiens  :d  , c'est ici que ça se passe : Comment démonter un bloc compteur de R21 GTS phase II ? donc si tu pouvais m'aider, ça serait sympa de ta part, car je ne vois pas grand monde s'intéresser à mon soucis [smileyper​so ;)

@++++

607_Obsidien
Message édité par MasterLudo le 30/09/2015 à 18:42:28
Invité
  1. Posté le 15/09/2012 à 16:21:15  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Je viens de faire la manipe que tu ma dit mais je n est pas été jusqu au bout. je t'explique:
j est fait l appoint dans le vase d'éxpansion un peut en dessous du maxi,j'est mis mon bouchon,le produit et le tuyau .dans la bouteille,démarer le moteur au ralentie.
Au départ beaucoup de bulle sortais du tuyau sans décolorer le produit.Puis j est commencer a accelerer pour monter en temperature,là le niveau dans le vase a bien monter,du coup moteur en temperature normal ce n est pas des vapeur mais mon liquide qui passais dans le tuyau ce qui a rendu le produit tranparent.
Si j'accelaire le niveau monte comme je te l'est dit mais dès que j'accelaire plus le niveau a tendance a baisser.
Message cité 1 fois
Invité
Marques - succès bronze messages
  1. Posté le 15/09/2012 à 19:33:40  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

seb92bg a écrit :

Je viens de faire la manipe que tu ma dit mais je n est pas été jusqu au bout. je t'explique:
j est fait l appoint dans le vase d'éxpansion un peut en dessous du maxi,j'est mis mon bouchon,le produit et le tuyau .dans la bouteille,démarer le moteur au ralentie.
Au départ beaucoup de bulle sortais du tuyau sans décolorer le produit.Puis j est commencer a accelerer pour monter en temperature,là le niveau dans le vase a bien monter,du coup moteur en temperature normal ce n est pas des vapeur mais mon liquide qui passais dans le tuyau ce qui a rendu le produit tranparent.
Si j'accelaire le niveau monte comme je te l'est dit mais dès que j'accelaire plus le niveau a tendance a baisser.
Afficher plus
Afficher moins


Bon ben déjà, tu aurais dû faire l'essai sans accélérer, mais en le faisant simplement tourner au ralenti jusqu'à ce qu'il atteigne sa température de fonctionnement, c'est à dire, jusqu'au déclenchement du moto-ventilateur.

@++++

607_Obsidien

Invité
  1. Posté le 15/09/2012 à 22:12:19  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
ok il me reste encore un peu de produit je retenterais la manip au ralentie.Sinon a tu reussie a changer tes ampoules du tableau de bord de ta 21 ?
Message cité 2 fois
Invité
Marques - succès bronze messages
  1. Posté le 16/09/2012 à 10:56:23  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

seb92bg a écrit :

ok il me reste encore un peu de produit je retenterais la manip au ralentie.Sinon a tu reussie a changer tes ampoules du tableau de bord de ta 21 ?
Afficher plus
Afficher moins



Ben nan, pas encore, car je viens de me rendre compte que je n'avais pas d'ampoule de rechange, donc je vais d'abord m'en procurer et ensuite j'attaquerais le démontage, comme ça, ça m'évitera de faire deux fois le même travail [smileyper​so d'ailleurs pour mes ampoules, ce sont des T10 ou autre chose ?  ;)

@++++

607_Obsidien

Message édité par 60798su le 16/09/2012 à 10:56:51
Invité
  1. Posté le 16/09/2012 à 21:38:02  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
je ne te dirais pas le type de models seulement que ce sont des petites et que elle sont dans une petite douille noir.En ce qui me concerne j est fait la manipe a 1 petit détail pres.j'est instaler le bouchon le tuyau et le produit et démarer le moteur.
J'est laisser le moteur tourner au ralentie pour qu'il monte en temperature.
Arriver avant la temperature normal,j'est arreter le moteur car le niveau motais trop haut et le liquide commencais a passer par le tuyau.J'est dévisser le bouchon et le niveau a rebaisser.J'est redémarer le moteur et au bout de 3-4 minutes ca a recommencer,j'est refait la meme manip puis redemarer et elle ne la plus refait.
Environ 20 minute après cette incident le ventilateur c'est déclencher un 1er fois puis 5 minute une seconde fois.
Après le deuxieme déclanchement ,ca buller toujours de façon irrégulier (3-4 bulle d un seul coup tout les 2 seconde),mais le produit est rester rose et la grosse durite mole.
Demain je vais rouler 5 minute avec pour voir si les durite sont toujour mole.dan ce cas là cela voudra dire que c'etait seulement un probleme de purge (j'éspere)

Invité
  1. Posté le 17/09/2012 à 16:11:50  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
On ma soumis 2 autres hypotheses pour la monter en pression:
helices de la pompe a eau déssertie
moteur qui fait la circulation d'eau pour le radiateur interieur a plus assez de puissance
Message cité 1 fois
Invité
Marques - succès bronze messages
  1. Posté le 17/09/2012 à 19:02:18  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

seb92bg a écrit :

On ma soumis 2 autres hypotheses pour la monter en pression:
helices de la pompe a eau déssertie
moteur qui fait la circulation d'eau pour le radiateur interieur a plus assez de puissance
Afficher plus
Afficher moins



Tu l'as changé quand ta pompe à eau la dernière fois ?

@++++

607_Obsidien

Invité
  1. Posté le 17/09/2012 à 20:12:29  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
oui mais je viens de m appercevoire d une chose .Je viens de démonter le tuyau de retour de vase d'éxpansion et là "surprise"en faisant tourner le moteur je me suis appercu que tres peut de liquide voir rien ne retourne dans le vase.Donc je suppose que malgré ces 10000km,elle doit avoir un probleme.Demain je vais la déposer pour en avoir le coeur nette.
Message cité 1 fois
Invité
Marques - succès bronze messages
  1. Posté le 18/09/2012 à 10:52:59  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

seb92bg a écrit :

oui mais je viens de m appercevoire d une chose .Je viens de démonter le tuyau de retour de vase d'éxpansion et là "surprise"en faisant tourner le moteur je me suis appercu que tres peut de liquide voir rien ne retourne dans le vase.Donc je suppose que malgré ces 10000km,elle doit avoir un probleme.Demain je vais la déposer pour en avoir le coeur nette.
Afficher plus
Afficher moins


Oui effectivement, il y a quelque chose qui cloche, car normalement, ça doit doit circuler dans ton vase d'expansion  ;)

@++++

607_Obsidien

Invité
  1. Posté le 18/09/2012 à 21:34:52  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Je viens de changer la pompe a eau mais je n est pas fini de tout remonter.J'est passer. le jet d'eau dans toute les durites y compris la durite de retour au vase d'éxpansion,la circulation me paraissait bonne.J'est seulement trouver une petite saloperie dans le radiateur.Demain je fini de remonter puis test

Invité
  1. Posté le 20/09/2012 à 21:35:39  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bon et bien le résultat n'est pas concluant.J'est changer la pompe a eau chainter le moteur du circuit de chauffage interieur mais toujour de la pression dans le circuit de chauffage.Je vais tenter un dernier truc avant de déculasser.
Partant du principe que je n'est pas de retour au vase d'éxpansion,peut etre que quelque chose bouche une orifice dans la culasse,donc je vais essayer de donner un coup de souflette dans la durite de retour du vase d'éxpansion et voir si il y a une réaction voir peut etre déboucher le trou si il est boucher.
Je vais croiser tous ce que je peut pour que ca fonctionne

Invité
  1. Posté le 23/09/2012 à 21:16:26  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bon et bien le week end prochain on déculasse comme ca on sera fixer

Profil : Pilote
foudereno21
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 23/09/2012 à 22:35:47  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
si il y a pas de retour dans le vase -> pompe a eau

si sa bulle --> joint de culasse

sinon la je dirais circuit bouché quelque part ou joint de culasse seul méthone valable karsher, quand on avait recu mon ex 21 j'ai du le faire le circit de refroidissement été plein de boue rouille sur 5L de flotte 1L en es sorti !

Invité
  1. Posté le 24/09/2012 à 22:22:44  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
-J'estessayer de changer la pompe  :p as mieux
-donner un coup de souflette dans le tuyau de retour du vase d'éxpansion:le niveau monte dans le vase
-passer le jet dans les durites quand j'est démonter la pompe:le circuit ce fait bien

Invité
  1. Posté le 28/09/2012 à 20:19:26  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bon j 'est déculasser et le verdict est que le joint de culasse est fissurer entre chaque piston et le reste du joint est complètement mort je vais quand même la faire surfacer et éprouver par securiter.Merci a tous pour tous vos conseil qui mon été précieux .j'est pris des photo mais je ne sais pas comment les mettre sur le forum

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
mémé r21 13
joint spy cardan sur boite de vitesse r 21 turbo d 5
la pédale d'embrayage est devenu très dur 5
Reniflard de la R21 Alize 1
Frappe à froid inexistante mais plaque constructeur OK 6