Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Probleme anti-demarrage + Centralisation Clio

 

Il y a 76 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Probleme anti-demarrage + Centralisation Clio

Prévenir les modérateurs en cas d'abus 
lou08fl
Invité
  1. Posté le 11/10/2012 à 14:58:46  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour,

Voici mon problème :

- Ma clio 1 phase 3 est équipée d'un anti-démarrage. Il se trouve que depuis cette semaine la centralisation des portières ne fonctionne plus alors qu'il n'y a aucun problème avec les clés (les piles fonctionnent encore).

- Du fait que la centralisation ne fonctionne plus, l'anti-démarrage s'active.

- Je suis donc passé chez Renault qui me dit qu'il est impossible de supprimer l'anti-démarrage, ce qui n'est surement pas vrai dans le but de me faire changer le système de centralisation.

Quelqu'un peut-il me dire s'il connait la solution à mon problème ?

Cordialement

Sujets relatif
Invité
  1. Posté le 27/02/2013 à 21:30:24  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

Je suis en train de monter des vitres électriques et la fermeture centralisée sur ma clio 1 phase 3 1L9D (3 portes). Je dispose des faisceaux de portes, moteurs portes et coffre, relais, récepteur avec deux plip mais je ne dispose pas de schema d'installation pour le cablage, donc si quelqu'un aura le schema ou toutes informations pour le montages, n'hesitez pas a me contacter par email à arnaud-allary@bbox.fr, merci d'avance à vous.

Profil : Routard
  1. homepage
  2. config
davidtrier
  1. Posté le 03/05/2015 à 11:33:25  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour à tous,

J'ai exactement les mêmes symptômes sur ma Clio 2 phase 1 : après avoir déverrouiller les portes normalement avec la télécommande, j'ai tenté de démarrer. Le moteur a fonctionné normalement environ 3 à 4 secondes puis s'est arrêté. La diode de l'antidémarrage s'est mise à clignoter rapidement et j'ai vérifier que la fermeture centralisée ne fonctionne plus, que ce soit avec la télécommande, avec le bouton intérieur et même en fermant à la clé.
J'ai vérifié tous les fusibles et ils sont tous bons!

Quelqu'un a-t-il une idée?

Merci [:illimited:16]

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
renault clio symbol 8
moteur essuie glace arriere clio 1 12
Présentation de ma clio 2 Phase 1 5
probleme avec renault apres une panne 0
Probleme vitre passager clio 2 phase 2 2