Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
 

Il y a 73 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
  Aller à la page :
Vider la liste des messages à citer
 
 Page :
1  ...  200  300  400  500  600  700  800  900  1000  1001  1002  1003  1004  1005  1006  1007  1008  1009  1010
100  ...
Auteur
 Sujet :

Sujet officiel

[Sujet Officiel] Renault Megane 4 : infos, photos, avis...

Prévenir les modérateurs en cas d'abus 
Profil : Nouveau membre
sam-suffit
  1. Posté le 16/07/2020 à 13:28:20  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Reprise du message précédent :

trust_no_one a écrit :

J'ai la clim manuelle pas de mode auto
Du coup je peux gérer la ventil, même si je mets à fond, plus rien de sort des aérateurs avant au bout de 10min.
J'ai lu qu'une sonde pouvait "geler" ?
En effet si je me gare et que je reprend la voiture 1 heure après, j'ai une marre sous la voiture et la clim fonctionne de nouveau, pour 10 min
Et pourtant je ne lui demande pas de froid max, je suis à 4 trait, au milieu quoi.
Afficher plus
Afficher moins

Salut, j'ai eu le problème et c'est une durite pour moi qui est est morte et qui a été commandée. La clim fonctionnait 10 minutes puis le souffle se réduisait et même en mettant la soufflerie à fond rien de plus ne sortait mas cela faisait un bruit d'enfer!


---------------
Megane 4 GT bleu Iron de 09/2016
Megane 4 RS TROPHY Jaune Sirius de 11/2019
Mini Austin de 1995
Peugeot 106 Enfant Terrible de 2002
Sujets relatif
Profil : Vétéran
trust_no_one
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 16/07/2020 à 17:39:00  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Ah, et où se trouve cette durite ?
Par contre je n'entends pas de bruit particulier
Message cité 1 fois

---------------
a4 b8 avant 3.0 tdi
Profil : Nouveau membre
sam-suffit
  1. Posté le 16/07/2020 à 18:01:20  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

trust_no_one a écrit :

Ah, et où se trouve cette durite ?
Par contre je n'entends pas de bruit particulier
Afficher plus
Afficher moins

Je ne sais pas où elle est, c'est ce qu'ils m'ont dit quand j'ai récupérer la voiture, c'est un bruit comme si cela soufflait mais que l'air n'arrivait pas à sortir. Du coup j'arrêt la clim et la redémarre 15 minutes plus tard et fonctionne correctement 10 minutes puis recommence...


---------------
Megane 4 GT bleu Iron de 09/2016
Megane 4 RS TROPHY Jaune Sirius de 11/2019
Mini Austin de 1995
Peugeot 106 Enfant Terrible de 2002
Publicité

Profil : Vétéran
trust_no_one
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 16/07/2020 à 19:51:25  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Ah ok pour le bruit, en effet, ventil à fond ça souffle mais on dirait que ça reste derrière l'autoradio


---------------
a4 b8 avant 3.0 tdi
Profil : Pilote d'essai
peanut
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès argent sujets
  1. Posté le 17/07/2020 à 09:19:12  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Lasolette80 a écrit :

Bonsoir à tous. Je viens tt juste de récupérer ma megane. La voiture est un vrai régal à conduire surtout avec la boîte EDC. Le moteur est bien pêchu, bonne reprise etc. Cependant j ai un soucis avec la connexion Bluetooth. Je m explique, mon tel est bien connecté, androïd auto fonctionne correctement MAIS les appels ne fonctionnent pas, il n y a aucun son qui sort des hauts parleurs. Les personnes que j appel ne m entendent pas et moi je ne les entend pas non plus. Avez vous une petite idée du pb? Merci
Afficher plus
Afficher moins


Je ne pourrai pas t'aider, moi ça fonctionne avec mon S7 sans que j'ai rien à faire. Peut-être un problème de compatibilité ?

Message cité 1 fois

---------------
Megane IV TCE 130

FA 02.04.01 - 26.03.06
Publicité

Profil : Nouveau membre
mistyblack
  1. Posté le 17/07/2020 à 18:54:55  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
J'ai enfin récupéré ma Megane hier, et c'est vraiment un régal.

En revanche, les phares en auto ne fonctionnent PAS DU TOUT. C'est à dire que ça ne détecte pas les baisses de luminosité en sortie d'agglo et ça reste en feux de croisement. Bon après, j'ai toujours eu l'habitude de le faire moi-même, alors ça ne me dérange qu'à moitié (et j'ai lu sur le forum que toute façon le système n'est pas fiable).

Et j'ai un soucis avec Waze quand je passe par Android Auto. Hier soir, j'ai fait les mises à jour nécéssaires (R-Link & les cartes, ça a pris des heures à se transférer sur ma clé USB...), et quand j'enclenche Waze, ça ne fonctionne tout simplement pas. En revanche, Google Maps, lui, fonctionne très bien. Est-ce que d'autres personnes sont concernées par ce soucis avec Waze ?

Merci :)
Message cité 1 fois
Profil : Pilote pro
pascar80
Marques - succès or messages
  1. Posté le 17/07/2020 à 19:43:38  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

MistyBlack a écrit :

J'ai enfin récupéré ma Megane hier, et c'est vraiment un régal.

En revanche, les phares en auto ne fonctionnent PAS DU TOUT. C'est à dire que ça ne détecte pas les baisses de luminosité en sortie d'agglo et ça reste en feux de croisement. Bon après, j'ai toujours eu l'habitude de le faire moi-même, alors ça ne me dérange qu'à moitié (et j'ai lu sur le forum que toute façon le système n'est pas fiable).

Et j'ai un soucis avec Waze quand je passe par Android Auto. Hier soir, j'ai fait les mises à jour nécéssaires (R-Link & les cartes, ça a pris des heures à se transférer sur ma clé USB...), et quand j'enclenche Waze, ça ne fonctionne tout simplement pas. En revanche, Google Maps, lui, fonctionne très bien. Est-ce que d'autres personnes sont concernées par ce soucis avec Waze ?

Merci :)
Afficher plus
Afficher moins


la fonction feux de route est bien activé dans le R-link ?


---------------
***Grand Scénic 1.9 dci 130 7 places privilège brin moka
*** Suzuki 650 gsxf *** Suzuki 600 bandit S
*** Mégane 4 tce 130 edc blanc GT-line, toit ouvrant
***Mégane 4 estate GT 165 blanc, toit ouvrant, roue de secours.
Profil : Nouveau membre
lasolette80
  1. Posté le 19/07/2020 à 15:03:49  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité

Peanut a écrit :

Je ne pourrai pas t'aider, moi ça fonctionne avec mon S7 sans que j'ai rien à faire. Peut-être un problème de compatibilité ?
Afficher plus
Afficher moins

Slt. C est bon tout fonctionne correctement. J ai juste fait un reset du rlink et tte est revenu à là normal 👌👍.

?
Profil : Membre confirmé
nico1928
Marques - succès bronze messages
  1. Posté le 29/07/2020 à 16:29:15  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour à tous. je ne sais pas si le sujet a déjà été abordé sur le forum.
En nettoyant l'intérieur de ma M4, je me suis aperçu qu'il n'y a aucune plaque d'habillage et de protection au niveau du pédalier. Ça me semble bizarre. C'est la même chose sur les vôtres?





IMG_20200725_125426Voir l'image en grand0 vote





112942786_10224163917025084_3960800094925011170_o0 vote

114413755_10224163916745077_4893567906337268886_o0 vote
Message cité 2 fois
Message édité par nico1928 le 29/07/2020 à 16:34:41
Profil : Membre
fabinos
  1. Posté le 29/07/2020 à 20:36:32  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Je crois que quasiment toutes les voitures sont "ouverte" à cet endroit...
Message édité par fabinos le 29/07/2020 à 20:36:45
Profil : Routard confirmé
pyram
Marques - succès bronze messages
  1. Posté le 30/07/2020 à 07:52:27  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

nico1928 a écrit :

Bonjour à tous. je ne sais pas si le sujet a déjà été abordé sur le forum.
En nettoyant l'intérieur de ma M4, je me suis aperçu qu'il n'y a aucune plaque d'habillage et de protection au niveau du pédalier. Ça me semble bizarre. C'est la même chose sur les vôtres?

Afficher plus
Afficher moins



Salut, je viens de vérifier, en y regardant de plus près c'est pareil sur la mienne :)

Message édité par Pyram le 30/07/2020 à 09:04:06

---------------
Mégane IV GT Line 140 BVM.
Profil : Pilote
citrofou
Marques - succès argent messages
  1. Posté le 30/07/2020 à 14:22:00  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
On dirait que c'est la première fois que vous mettez la tête sous la voiture :W
Ça toujours été comme ça pour les voitures, sauf à taper dans les 100k€ :lol:


---------------
-   RENAULT   Grand scenic 4 intens dCi 110 EDC 7, 7 places, toit pano, jantes quartz, ACC, assistant maintien de voie, park assist, harmonie brun club, sellerie mixte brun, attelage, vraie roue de secours Sa consommation? Ici... .
-   RENAULT   Scenic 2 , luxe privilège 2L 16V 136ch bva proactive 4, gris angora nacré, cuir intégral beige.
- [:niknikc2:4] Ami 6 berline du 01/1969, Blanc stellaire AC 097, sellerie rouge diamant, entièrement restaurée en 2008.
- [:niknikc2:4] 400 (2cv camionnette) du 03/1969, beige érable AC 090, entièrement restauré en 2010
Profil : Routard confirmé
pyram
Marques - succès bronze messages
  1. Posté le 30/07/2020 à 15:15:08  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
On est moins curieux que toi :lol:


---------------
Mégane IV GT Line 140 BVM.
Publicité

Profil : Membre confirmé
tomstoc02
Marques - succès bronze messages
  1. Posté le 30/07/2020 à 18:12:53  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Hello.
Dimanche, je vais chercher ma Mégane GT205 chez un particulier :

- Comment vérifier que la boite EDC est ok ? J'ai bien compris que le problème se situait entre la 3 et la 4, mais que ressent on exactement lorsqu'il y a un problème ?

- Quels sont les autres points "importants" à vérifier sur cette GT ?

- Sur celle que je vais chercher, il n'y a pas de pédalier en alu (marqué GT dessus). J'ai vu que certains de ce forum l'ont (et l'ont surement rajouté). Où l'avez vous trouvé ?

Merci :)

Profil : Pilote d'essai
dr_troy68
Coupe argent Marques Marques - succès argent nombre de vues Marques - succès argent sujets
  1. Posté le 30/07/2020 à 21:56:55  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
5Voir l'image en grand0 vote4Voir l'image en grand0 vote3Voir l'image en grand0 vote2Voir l'image en grand0 vote

voici mon dernier achat en TCE 160 EDC
tres bon moteur, puissance comme il faut
mais par contre trop de difference entre la conso affichée et la réalité, 1 litre de différence, c'est énorme
Message cité 1 fois

---------------
La beauté est la malediction de ce monde.
Profil : Routard confirmé
pyram
Marques - succès bronze messages
  1. Posté le 31/07/2020 à 10:04:07  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,
la mienne en GT Line mais TCE 140 gris titanium


 
Message cité 1 fois

---------------
Mégane IV GT Line 140 BVM.
Profil : Pilote semi-pro
denisb754
Coupe bronze Marques Marques - succès or nombre de vues Marques - succès bronze sujets
  1. Posté le 31/07/2020 à 12:00:54  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

.
Très belle voiture ..
alors ça fait combien cette conso ??

Message cité 1 fois

---------------
C5 Aircross PT 180 cv EAT 8 qui a remplacé ma Megane IV GT TCE 205 cv
Clio V One Edition TCE 100
Invité
  1. Posté le 31/07/2020 à 16:26:21  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour

J'ai une Mégane 4 avec le système Bose mais elle n'a pas de caisson de basse dans le coffre elle est d'avril 2019, est ce qu'il pourrait se trouver ailleurs ?

Merci de vos réponses.

Profil : Membre
fabinos
  1. Posté le 31/07/2020 à 16:38:15  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Sous le tapis de coffre à la place de la roue de secours?
S0-Essai-R​enault-Meg​ane-4-dCi-​110-la-tet​e-de-gondo​le-369576.​jpg

Profil : Routard confirmé
pyram
Marques - succès bronze messages
  1. Posté le 31/07/2020 à 16:43:31  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Oui voila ou dans la roue de secours (sur scenic IV)
Pas possible de le louper en tout cas.


---------------
Mégane IV GT Line 140 BVM.
Invité
  1. Posté le 31/07/2020 à 17:08:39  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
il n'y a pas de caisson de basse dans la mienne, on m'a dit qu'il n'y avait qu'un caisson de basse que dans les versions edition speciale bose edition, mais quand on prend l'option bose il n'y a que 9 HP sans caisson :??: :??: :??: :??: :??:
Message cité 1 fois
Invité
  1. Posté le 31/07/2020 à 17:26:53  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

AnonymeRoutard a écrit :

il n'y a pas de caisson de basse dans la mienne, on m'a dit qu'il n'y avait qu'un caisson de basse que dans les versions edition speciale bose edition, mais quand on prend l'option bose il n'y a que 9 HP sans caisson :??: :??: :??: :??: :??:
Afficher plus
Afficher moins



C'est bon je l'ai trouvé il est accroché à droite dans le coffre derrière la feutrine il y a une trappe et on y accède,je me disais bien que j'avais des basses dans cette voiture 😃

Profil : Routard confirmé
pyram
Marques - succès bronze messages
  1. Posté le 31/07/2020 à 18:28:42  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Quelle dimension, moins importante que le caisson dans le puit de roue de secours, non ?


---------------
Mégane IV GT Line 140 BVM.
Invité
  1. Posté le 01/08/2020 à 08:56:52  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

denisb754 a écrit :

.
Très belle voiture ..
alors ça fait combien cette conso ??
Afficher plus
Afficher moins



5,6 au compteur et 6,6 en réelle.

Profil : Routard
ratapopoulos
Marques - succès bronze messages
  1. Posté le 02/08/2020 à 19:38:55  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir,

Je suis en pleine réflexion pour changer mon véhicule actuel dont la LOA se termine en décembre.

Après avoir "goûté" à une quinzaine de Renault en un eu plus de 20 ans (R9 d'occasion, R19, Scénic 1 phase 1 puis phase 2, Scénic 2, Clio 3, Mégane 3 break, Laguna 2, Laguna 3 break, 3 Scénic 3, Espace 5 et 2 Twingo 3 pour ma femme qui l'adore) je suis allé faire un tour chez Bmw avec 3 Série 1, un Active Tourer puis depuis maintenant 2 ans 1/2 un X1.
J'en suis très content mais son remplacement à l'identique ne correspond plus au budget que je me fixe (mes priorités ont changé et je ne veux plus injecter une forte somme en apport comme je le faisais jusqu'à mon X1)

J'hésite entre deux voitures qui n'ont rien à voir et qui ne sont pas du tout dans la même catégorie : un Captur Initial Paris 155 ch et une Megane 4 Estate Tce 140 Edc d'où ma réflexion actuelle.

En comparant les configurations d'une Estate Intens + jante 17" avec une R.S. Line et les même options, j'arrive à une différence de 1400 € de + sur la R.S.Line. Finalement je trouve que ça fait cher pour le "kit" typé sport compte tenu de la motorisation choisie (EDC 140) Je me demande si c'est pas plus raisonnable de partir sur l'Intens du coup...
Message édité par ratapopoulos le 02/08/2020 à 20:19:05

---------------
X1 XLine Sdrive18 IA / En commande : Série 1 18IA Edition Sport
Twingo 3 Red Night Tce 90 ch noir étoilé
Profil : Nouveau membre
lasolette80
  1. Posté le 02/08/2020 à 19:44:23  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Pyram a écrit :

Bonjour,
la mienne en GT Line mais TCE 140 gris titanium


 
Afficher plus
Afficher moins


J ai exactement la même 👌👍 je la trouve magnifique dans cette couleur. Ça fait 15j qu'elle est dans le garage et je ne regrette absolument pas mon choix 😉

Profil : Vétéran
aven1
Marques - succès argent messages
  1. Posté le 03/08/2020 à 08:16:34  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
J'ai une M4 estate 1.3tce 140 edc en intens,la dotation est pour moi amplement suffisante,avec un bon volume de chargement du coffre,la consommation est modérée(5.5 à l'odb)mais je roule cool,m'apercevant que les "nerveux" sont bien souvent juste devant moi quelques kms plus tard,je pense que les autres utilisateurs d'estate présents sur le forum confirmeront/infirmeront mes propos.
Message cité 2 fois

---------------
Mégane 4 estate Intens 1.3 TCE 140 noir étoilé
Profil : Nouveau membre
yanng64
  1. Posté le 03/08/2020 à 22:44:16  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir à toutes et tous!
Je reviens faire le point sur le comportement général de ma Mégane Estate Limited TCE 140 après 3000 km d'utilisation. Bon, je vais mettre un terme à ce suspense insoutenable... Je la kiffe cette voiture!!!!!!!!!!! La plaisir de conduite est indéniable. Le moteur est très souple, et possède un répondant tout aussi indéniable (si l'on considère bien entendu la gamme et le niveau de motorisation).Le confort n'est pas en reste, et l'ergonomie du R link 2 est loin d'être aussi déplorable qu'on peut l'entendre, ça fait le taff... Pas de bugs à signaler pour le moment au niveau électronique... Enfin si... Juste une (grosse) difficulté à mettre à jour la cartographie du GPS via Toolbox. La clé USB est paramétrée comme il faut (insérée 2 minutes sur le R link de la voiture). Le téléchargement se fait tant bien que mal mais arrive à son terme... Retour sur le Rlink et rien ne se passe, ça dit juste que le clé ne comporte pas de plage musicale... j'ai changé de clé 3 fois, relancer le téléchargement 10 ou 15 fois....toujours le même message... Si quelqu'un a une solution ... C embêtant, mais pas rédhibitoire...mais embêtant quand même :non: ...
Et pour ceux qui se questionnent sur ce moteur, n'hésitez plus, toutes proportions gardées, ça marche bien et consomme peu (7,2 l )... Foncez!!!
Belle soirée !!!

Profil : Routard confirmé
pyram
Marques - succès bronze messages
  1. Posté le 04/08/2020 à 07:31:14  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour yanng64

Pas encore fait de MaJ sur la mienne, elle est en attente sur la clef USB, en revanche déjà fait plusieurs sur le Scenic IV sans problème.
Si le formatage est correct en "FAT32" ca devrait passer.
Tu connais la version de ton R-Link2 ?

Sinon je partage ton avis sur l'agrément de cette Mégane IV.
Message cité 1 fois

---------------
Mégane IV GT Line 140 BVM.
Profil : Nouveau membre
yanng64
  1. Posté le 04/08/2020 à 09:32:11  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Pyram a écrit :

Bonjour yanng64

Pas encore fait de MaJ sur la mienne, elle est en attente sur la clef USB, en revanche déjà fait plusieurs sur le Scenic IV sans problème.
Si le formatage est correct en "FAT32" ca devrait passer.
Tu connais la version de ton R-Link2 ?

Sinon je partage ton avis sur l'agrément de cette Mégane IV.
Afficher plus
Afficher moins

Bonjour Pyram,
Bon, tout d'abord, merci d'avoir bien voulu trouver une solution à mon problème. Mais c moi qui suis une buse :ange: ... je crois que j'aurais pu télécharger cette MAJ jusqu'à la fin des temps qu'elle ne serait toujours pas installer sur le R Link, et pour cause : la version que je cherche à installer (avec beaucoup d'abnégation il faut tout de même le reconnaître...) est la 2019.06, la plus récente donc (version déployée depuis février 2020 dixit le site de CARMINA)... Le R Link ne veut pas l'installer puisqu'il la reconnaît comme la version qui s'y trouve déjà... Mais le temps que ça arrive à mon cerveau...

Profil : Routard confirmé
pyram
Marques - succès bronze messages
  1. Posté le 04/08/2020 à 10:50:33  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
:lol: Effectivement, bon pas grave alors pas un mauvais fonctionnement c'est le principal.


---------------
Mégane IV GT Line 140 BVM.
Profil : Routard confirmé
alain-78
Marques - succès bronze messages
  1. Posté le 04/08/2020 à 18:34:04  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

alain-78 a écrit :

Ah oui désolé, c'est pour une berline, la reference Renault inscrite dessus :
82 01 580 001
Afficher plus
Afficher moins


C'est vendu et parti !


---------------
GLC Coupé 350e
Polo Carat Exclu DSG7
Profil : Routard
ratapopoulos
Marques - succès bronze messages
  1. Posté le 04/08/2020 à 23:25:25  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Avez-vous vu ou certains possèdent-ils une Estate Gris baltique ? Que donne cette teinte ? A moins que ce soit une nouvelle couleur sur les nouveaux modèles...
Message cité 1 fois
Message édité par ratapopoulos le 05/08/2020 à 20:50:06

---------------
X1 XLine Sdrive18 IA / En commande : Série 1 18IA Edition Sport
Twingo 3 Red Night Tce 90 ch noir étoilé
Profil : Pilote d'essai
dr_troy68
Coupe argent Marques Marques - succès argent nombre de vues Marques - succès argent sujets
  1. Posté le 06/08/2020 à 09:36:59  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Hello

Petite question sur les dCi , combien consommez vous d adblue ? Et niveau consommation gasoil vous êtes a combien ? Merci de vos Avis
Message cité 2 fois

---------------
La beauté est la malediction de ce monde.
Profil : Routard confirmé
newspam
Marques - succès argent messages
  1. Posté le 06/08/2020 à 15:26:00  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

ratapopoulos a écrit :

Avez-vous vu ou certains possèdent-ils une Estate Gris baltique ? Que donne cette teinte ? A moins que ce soit une nouvelle couleur sur les nouveaux modèles...
Afficher plus
Afficher moins



Le gris baltique est une nouvelle couleur disponible sur la phase 2

Message cité 2 fois
Profil : Routard
ratapopoulos
Marques - succès bronze messages
  1. Posté le 06/08/2020 à 22:22:23  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

newspam a écrit :


Le gris baltique est une nouvelle couleur disponible sur la phase 2
Afficher plus
Afficher moins

Merci pour l'info
Je suis allé en CC lundi mais ils n'ont pas encore reçu les nouvelles Megane. Pas avant octobre m'ont il dit... :??:

Message édité par ratapopoulos le 06/08/2020 à 22:22:49

---------------
X1 XLine Sdrive18 IA / En commande : Série 1 18IA Edition Sport
Twingo 3 Red Night Tce 90 ch noir étoilé
Publicité

 Page :
1  ...  200  300  400  500  600  700  800  900  1000  1001  1002  1003  1004  1005  1006  1007  1008  1009  1010
100  ...

Aller à :