Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Renault ménage 2 problème de défaillance éléctronique

 

Il y a 291 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Renault ménage 2 problème de défaillance éléctronique

Prévenir les modérateurs en cas d'abus 
Invité
  1. Posté le 18/11/2012 à 15:59:33  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
bonjours , j'ai une Renault ménage 2 de société de 2005 1.5l dci 80ch

j'ai un problème la voiture ne veut plus s'allumé  :o  c écrie défaillance électronique

on a regardé les fusible est tt ca mes voila le courant passe corectement ( tt fonctione sauf start ) j comprend pas d ou viens le problème ,

dans le tableau bord c est écrit direction assisté non activé un truc de ce genre la puis deffailance electronique , le volant n est pas bloqué jcompren pas vraiment si vous pouvez m aidé svp merci  :)

la voiture démarre si on la pousse avc la 2eme en gros avc le bouton start c mort ....

Sujets relatif
Profil : Pilote d'essai
  1. config
dansch67
Coupe argent Marques Marques - succès or nombre de vues Marques - succès argent sujets
  1. Posté le 19/11/2012 à 09:00:45  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut voisin  :)

Déjà il faudrait connaitre les symptômes exacts:
tu mets la carte dans le lecteur et qu'est-ce qui se passe après ?

- les lumières du tdb s'allument ?
- si oui, quand tu appuies sur le bouton Start que se passe-t-il ?
==> rien du tout, les lumières du tdb restent allumés ?
==> les lumières du tdb s'éteignent et c'est tout ?
==> les lumières du tdb s'éteignent, on entend le démarreur qui fait "clac clac clac" ?

etc ...


---------------
* Laguna 3 Estate Sportway E85 2.0 16V 140ch 11/2012, achetée 02/07/2016 à 21.500km ( liste p164 / 215 / 304) 71.000km
* Laguna 3 berline Privilège 2.0 16V 140ch 06/2008, achetée en 2010 à 24.600km - vendue le 25/06/2016 à 140.000km
[Topic officiel] Laguna III 2.0 16V 140ch
* Laguna 2 Estate Dynamique 1.9 dCi 120ch 12/2001, vendue en 2010 à 245.000km
Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Recherche quelqu'un pour montage courroie IDF 0
Megane 3 GPS TOM TOM (pas live) 0
Renault Mégane 1 1.6 16v Indicateur consommation, autonomie devenu fou 1
Fin de série Mégane 2 diesel: fiable ou pas fiable? 56
[Megane I 1.6 16v ] besoin d'avis pour achat 5