Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / /

alternateur clio2

 

Il y a 377 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

alternateur clio2

Prévenir les modérateurs en cas d'abus 
Profil : Membre chanceux
mekesepasstil
  1. Posté le 21/11/2012 à 19:04:16  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour

j ai mon alternateur qui ne charge plus.
C est un alternateur valeo dont le regulateur est jetable et quasiment introuvable a un prix raisonnable
Bref je ne trouve pas tres malin de sceller des pieces d usures sur un regulateur et franchement pour une marque qui a cette reputation c est affligeant.

Du coup je vais a la casse et je me trouve un alternateur bosch pour 1.5l dci 100 ch.
la mienne ne fait que 65 ch. Cependant il correspond presque totalement mis a part la connectique.
Pour etre plus precis c est la forme de la tete qui ne va pas. La connexion electrique etant la meme, je suis embeté par la forme en plastique qui la supporte.

Ma question est donc la suivante..

existe t il des adaptateurs permettant de passer d une tete valeo a celle d une bosch?

Cela m embete de decouper l ancienne tete pour la remplacee par une nouvelle.

Sujets relatif
Profil : Membre chanceux
mekesepasstil
  1. Posté le 22/11/2012 à 18:53:25  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bon je vois, qu'on se bouscule pour me répondre ....

J'en déduit que ces adaptateurs de fiches électriques n'existent pas !

Malheureusement pour moi, je suis victime des aléas de la débrouille, j'ai échangé mon alternateur contre un autre possédant la même référence que l'ancien.

Cependant ce dernier fonctionne mais ne résoud pas mon problème de charge.

Le témoin de décharge de la batterie s'allume par alternance et la fréquence d'enclenchement du signal lumineux semble suivre l’accélération du moteur.

Pour être plus précis, plus j’accélère et moins le signal de décharge de la batterie s'allume.

J'en conclut que cet alternateur fonctionne mais n'a pas l'ampérage nécessaire.

Suis je dans la bonne voie ?

Profil : Vétéran confirmé
  1. config
daytona73
Marques - succès argent messages
  1. Posté le 22/11/2012 à 20:43:10  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Hello,

As tu un multimètre ?

Publicité

Profil : Membre chanceux
mekesepasstil
  1. Posté le 22/11/2012 à 21:25:23  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

Malheureusement non , pas de multimètre chez moi.

Je ne peux donc pas mesurer la charge !

Profil : Membre chanceux
mekesepasstil
  1. Posté le 22/11/2012 à 21:46:30  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Je reviens avec plus d'indices cette fois !

Ayant démarré 4 fois de suite j'ai épuisé la batterie, qui n'a pas été sollicité depuis une dizaine de jours. ( Mais pourquoi, à chaque fois que cette clio tombe en panne , il fait froid et humide ...pfff)

En enlevant la batterie pour lui faire passer la soirée avec le chargeur, j'ai remarqué que la cosse + n'était pas vraiment bien fixée. Ce qui peut expliquer les oscillations du voyant lumineux de décharge de la batterie ( en accélérant, les vibrations augmentent ce qui aurait pu augmenter la fréquence du contact entre cosse et batterie ).

La séance de mécanique en pleine nuit me pèse et je laisse la voiture dans son état jusque demain, en espérant que ce ne soit que ce petit détail qui n'allait pas .


Message édité par mekesepasstil le 22/11/2012 à 21:49:44
Profil : Vétéran confirmé
  1. config
daytona73
Marques - succès argent messages
  1. Posté le 22/11/2012 à 22:14:59  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Hello,

Oui ça peut être le prob...

Je voulais te proposer de mesurer la chute de tension sur la ligne + et sur la ligne -

Contrôles bien la masse (le-) depuis la batterie vers le carter de boîte de vitesse

Bien cacher derrière la roue avant gauche, derrière le plastique de protection dans le passage de roue, il y aune tresse de masse entre le châssis et le carter de boîte, souvent elle est pourris...

Recharges bien ta batterie...

PS si tes ennuies continue, achètes un multimètre, ça coûte pas chère, et on avancera concrètement sur ce problème...

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
reparation direction city/electrique 0
reinitialisation clio 2 1l2 0
Chaine distribution Opel Corsa 1.0 de 2006 2
Clio 2 1.5 dci 65 0
Problème de climatisation laguna 2 2