Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Clio 1.2 RL - Perte de Puissance/Accouts/Tremblements

 

Renault : Fripouille2 Mazda : Prock77 Nissan : amelie2379 Seat : john6651 et 106 utilisateurs inconnus
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Clio 1.2 RL - Perte de Puissance/Accouts/Tremblements

Prévenir les modérateurs en cas d'abus 
Nii99ru
Invité
  1. Posté le 28/11/2012 à 09:57:25  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour à toutes et à tous,

Je me permets de créer un nouveau sujet car je n'ai malheureusement pas trouvé la réponse à mon problème. Veuillez m'excuser d'avance si mes termes ne sont pas corrects, mais je débute ...

Alors je m'explique .... J'ai une clio 1.2 RL de 1996, avec 201000 km au compteur.

Depuis 10 jours, elle a une brusque perte de puissance (en montée principalement mais ça m'est arrivé sur du plat) : plus j'appuie sur l'accélérateur, plus elle tousse, plus il y a d'accouts .

Je suis passée voir un ami garagiste qui m'a dis qu'il pensait que c'était une "merde" dans l'essence et que j'avais du "choper un fond de cuve".

Sauf que j'ai refait un plein DImanche, et voilà qu'hier et aujourd'hui ca recommence.

La voiture tremble énormément et impossible de monter dans les tours .

Quelqu'un aurait une idée du problème ?

Merci d'avance .

Sujets relatif
Profil : Apprenti confirmé
  1. config
clio28
  1. Posté le 28/11/2012 à 12:54:50  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour Niina388,

Avec le temps qu'on a en ce moment, c'est pas terrible pour les moteurs qui ont quelques km au compteur ...

Bon de quand date tes bougies ? As tu déjà changé la bobine d'allumage ?
(je penche sur ces 2 points ...  :)  )

Peut être les injecteurs ... Il y a quelques causes possible.

Ton ralenti est il stable avec un :
moteur froid ?
moteur chaud ?

Quel essence met tu dans ta clio ?

Alain


---------------
Record vitesse de ma C5 136 FAP : 212 km/H @ 4k tr/m
Pas mal non pour une C5 donnée à 205 !! :D
Invité
  1. Posté le 28/11/2012 à 13:16:30  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour ! Merci pour ta réponse.

Mes bougies datent de Mai de cette année donc c'est vrai que je ne pensais pas vraiment à cela .

La bobine d'allumage , à vrai dire je ne sais pas ce que c'est ... Donc personellement je ne l'ai jamais changée ...

Après j'ai eu quelques "soucis" avec mon ralenti à froid. L'hiver dernier pars le froid qui courrait, je faisais tourner la voiture le matin pour dégivrer tout ça et elle calait parfois . Mais ce n'était pas non plus extrèmement génant. C'était vraiment mineur.

Par contre, je n'ai jamais eu de problèmes à chaud.

C'est vrai qu'elle commence à avoir de l'âge mais bon, elle a toujours été bien entretenue dans l'ensemble donc je n'aimerais pas qu'elle me lache.

Je comptais l'enmener dans un garage Renault cette après midi mais le souci c'est que ce problème ne se présente pas tout le temps ...

Au niveau de l'essence, je mets du SP98.

Nina

Publicité

Profil : Routard
malik34
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 28/11/2012 à 20:03:31  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
je penche aussi pour la bobine c'est un problème récurant sur les clio vérifie aussi tes faisceaux c'est les fils qui vont de la bobine au bougies

Profil : Apprenti confirmé
  1. config
clio28
  1. Posté le 29/11/2012 à 11:22:43  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
La bobine d'allumage, comme son nom l'indique, permet l'allumage de tes bougies au bon moment. Si une des "phases" de la bobine venait à rendre l'âme, eh bien soit tu ressent des chutes de puissance pendant l'accélération, soit un ralenti instable, ou d'autre symptôme aussi.

Effectivement les faisceaux, à changer par la même occasion.

Avec l'humidité et le froid, moteur froid les problèmes apparaissent, mais quand le moteur est chaud, la bobine peut très bien marché car l'humidité est partie (l'humidité créé pas mal de problèmes).

Alain
Message édité par clio28 le 29/11/2012 à 11:22:56

---------------
Record vitesse de ma C5 136 FAP : 212 km/H @ 4k tr/m
Pas mal non pour une C5 donnée à 205 !! :D
Invité
Marques - succès bronze sujets
  1. Posté le 30/11/2012 à 17:24:35  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
slt j'ai eu les même symptômes sur la mienne ( 1.8l ) j'ai vérifier les bougies, tête de delco, injecteur, filtres etc... est s'était le capteur pmh qui était h.s

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Pb. Clio 2 essence trous à l'accélération, voyant moteur qui clignote. 5
CLIO 3 : Poche remplie d'eau ??? qui pousse mon garde boue gauche ! 16
Tenue de route CLIO II - 1.4 16V 9
Courroie de distribution cassée 19
Instalation affichage déporté clio 2.2 + autoradio CD update list 0