Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

[Direction assistée] Activation tardive après démarrage

 

Il y a 72 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

[Direction assistée] Activation tardive après démarrage

Prévenir les modérateurs en cas d'abus 
Bezout
Profil : Pilote
  1. config
bezout
Coupe bronze Marques Marques - succès argent nombre de vues Marques - succès bronze sujets
  1. Posté le 28/11/2012 à 23:58:46  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
hello,

J'ai un pb de plus en plus fréquent sur une Megane 2 Phase 2 de 2006.
Le volant ne se déverrouille pas immédiatement après l'appuie sur START. Le volant est alors très très dur, et au bout d'une dizaine de secondes on entend le "clic" de déverrouillage de la direction.
A noter : aucun voyant au TDB

Je n'ai rien trouvé sur le sujet. Quelqu'un a t'il déjà rencontré ce problème ?

merci
++
Message édité par Bezout le 29/11/2012 à 22:36:04

---------------
Bayerische Merguez Werke 130i Le Mans Blau - 02/2006 - N52 powered since 04/2011
French Touch Merguez Megane II Estate 2.0 dCi - 07/2006 - M9R powered since 09/2009
Groupe Facebook BMW 130i France
Sujets relatif
Profil : Vétéran
  1. config
_acid-burn_
Marques - succès bronze nombre de vues Marques - succès argent messages
  1. Posté le 29/11/2012 à 22:13:48  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Tu es sur de ne pas confondre avec la direction assistée.

Car quand le la direction est verouillée le volant n'est pas comme tu le cite très très dur,mais il est carrement bloqué donc impossible de le tourner,surtout que tu aurais déjà eu un beau message de defaillance du verou de direction.

Par contre qd la direction assistée (qui au passage est electrique sur la megane 2) n'est pas en fonction,le volant est super dur à tourner,mais en forcant il tourne qd mm.
Message édité par _acid-burn_ le 29/11/2012 à 22:15:58
Profil : Pilote
  1. config
bezout
Coupe bronze Marques Marques - succès argent nombre de vues Marques - succès bronze sujets
  1. Posté le 29/11/2012 à 22:33:28  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Oui tu as raison c'est ca le volant n'est pas vraiment bloqué donc oui c'est l'enclenchement de la DA qui tarde.

Concernant le voyant de direction j'ai du l'avoir 2 fois en 3 ans et ca fait bien longtemps qu'il n'est pas réapparu.


---------------
Bayerische Merguez Werke 130i Le Mans Blau - 02/2006 - N52 powered since 04/2011
French Touch Merguez Megane II Estate 2.0 dCi - 07/2006 - M9R powered since 09/2009
Groupe Facebook BMW 130i France
Publicité

Profil : Pilote
  1. config
bezout
Coupe bronze Marques Marques - succès argent nombre de vues Marques - succès bronze sujets
  1. Posté le 29/11/2012 à 22:35:15  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Effectivement j’entends en fait un 1er clic de déverrouillage de la colonne et un autre quand la DA se met en "marche".


---------------
Bayerische Merguez Werke 130i Le Mans Blau - 02/2006 - N52 powered since 04/2011
French Touch Merguez Megane II Estate 2.0 dCi - 07/2006 - M9R powered since 09/2009
Groupe Facebook BMW 130i France
Profil : Pilote
  1. config
bezout
Coupe bronze Marques Marques - succès argent nombre de vues Marques - succès bronze sujets
  1. Posté le 30/11/2012 à 15:07:38  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
up  ;)


---------------
Bayerische Merguez Werke 130i Le Mans Blau - 02/2006 - N52 powered since 04/2011
French Touch Merguez Megane II Estate 2.0 dCi - 07/2006 - M9R powered since 09/2009
Groupe Facebook BMW 130i France
Publicité

Profil : Routard confirmé
bback51
Coupe argent Marques Marques - succès argent nombre de vues Marques - succès or sujets
  1. Posté le 30/11/2012 à 20:45:15  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Ben moi je n'ai qu'un clic lors du déverrouillage, et la direction devient assistée après quelques secondes. Parfois lorsque les roues sont braquées le long d'un trottoir la direction ne se déverrouille pas toute seule, il faut l'aider, mais après la direction est normalement assistée.

Profil : Vétéran
  1. config
_acid-burn_
Marques - succès bronze nombre de vues Marques - succès argent messages
  1. Posté le 01/12/2012 à 21:37:37  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Ca peut provenir de bien des choses,comme le calculateur de direction assistée qui deconne ou le moteur de direction assistée voir le capteur angulaire de direction.

Vas savoir.

Ce que tu peux déjà faire,c'est la manip suivante.
-Tu mets ta carte dans le lecteur
-Tu enclenche une vitesse
-Tu n'appuies ni sur l'embrayage et ni sur le frein
-Tu reste environ 5 seconde appuyé sur le bouton de demarrage

Tu verras tout ton tableau de bord s'allumer ainsi que ton verou de colonne de direction se debloquer et par la mm la direction assistée (si elle ne deconne pas) fonctionner,alors que le moteur n'est pas tournant.

Une fois que tu auras verifier que la direction assistée c'est bien mise en marche ou pas ,tu appuies 2 fois de suite sur le bouton de demarrage pour tout arretter.

Et tu reviens sur le forum dire si la direction assistée à fonctionnée tout de suite ou 10 secondes plus tards ou pas du tout.
Message édité par _acid-burn_ le 01/12/2012 à 21:41:15
Profil : Pilote
  1. config
bezout
Coupe bronze Marques Marques - succès argent nombre de vues Marques - succès bronze sujets
  1. Posté le 02/12/2012 à 11:22:18  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
hello'
je viens de faire le test plusieurs fois de suite et la DA s'active bien !

:voyons:


---------------
Bayerische Merguez Werke 130i Le Mans Blau - 02/2006 - N52 powered since 04/2011
French Touch Merguez Megane II Estate 2.0 dCi - 07/2006 - M9R powered since 09/2009
Groupe Facebook BMW 130i France
Profil : Vétéran
  1. config
_acid-burn_
Marques - succès bronze nombre de vues Marques - succès argent messages
  1. Posté le 02/12/2012 à 11:35:37  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bizarre qd mm que ça deconne quand demarrage normal.

Ma fois la seul chose que tu puisses faire par toi même,si ça deconne toujours,c'est de debrancher une des 2 cosses de la batterie.
Tu laisse comme ça 5 à 10 minutes,puis tu la reconnecte,il arrive asser souvent,que le fait de debrancher la batterie remet a zero les calculateurs et donc les Bugs quand il y en a.

Esperont que ça resoudra ton soucis,autrement il ne te restera plus qu'a aller voir renault pour qu'il puisse faire un retour d'erreur par la clip.

Normalement tu devras certainement refaire l'apprentissage des leves vitres impulsionnel si tu disposes de cette option.
Message édité par _acid-burn_ le 02/12/2012 à 14:05:08
Profil : Pilote
  1. config
bezout
Coupe bronze Marques Marques - succès argent nombre de vues Marques - succès bronze sujets
  1. Posté le 02/12/2012 à 13:57:59  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
oki :-)
a noter que depuis 2006 la batterie est d'origine !


---------------
Bayerische Merguez Werke 130i Le Mans Blau - 02/2006 - N52 powered since 04/2011
French Touch Merguez Megane II Estate 2.0 dCi - 07/2006 - M9R powered since 09/2009
Groupe Facebook BMW 130i France
Profil : Pilote
  1. config
bezout
Coupe bronze Marques Marques - succès argent nombre de vues Marques - succès bronze sujets
  1. Posté le 08/12/2012 à 10:20:47  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Autre truc bizarre, l'horloge (entre le compteur et compte-tour) reste à "00:00" pendant 10-15s avant de s'initialiser à la bonne heure :bah:


---------------
Bayerische Merguez Werke 130i Le Mans Blau - 02/2006 - N52 powered since 04/2011
French Touch Merguez Megane II Estate 2.0 dCi - 07/2006 - M9R powered since 09/2009
Groupe Facebook BMW 130i France
Profil : Vétéran confirmé
  1. config
rx38
Marques - succès bronze nombre de vues Marques - succès argent messages
  1. Posté le 08/12/2012 à 11:46:41  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

Changes ta batterie, elle a 6 ans et a bien vécue, de toutes façons, elle va te lâcher d'un seul coup.


---------------
Koléos DCI 150 Carminat 4x4 noir 2012
Laguna 3 Privilège 2008 gris eclipse 2,0 DCI 130 sans fap carminat cd bt cuir intégral sièges électriques et chauffant. Vendue en 2015
X-Trail 2.2 dci Columbia 2007 vendu en 2011
Profil : Vétéran
  1. config
_acid-burn_
Marques - succès bronze nombre de vues Marques - succès argent messages
  1. Posté le 08/12/2012 à 11:47:05  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Ben ma fois remplace déjà ta batterie,vu que de toute maniere elle est en fin de vie (plus de 5 ans).

C'est bien possible qu'il y ai une trop forte chute de tension lors de la phase de demarrage mais bon c'est n'est qu'une hypothese.

Prend une Carrefour Garantie 3 ans et tu aviseras par la suite,pis comme dis plus haut,vaut mieu suivre le remplacement tous les 5 ans car quand les batteries,sur les vehicules recents,lachent,c'est d'un seul coup.
Message édité par _acid-burn_ le 08/12/2012 à 11:49:44
Publicité

Invité
  1. Posté le 07/08/2013 à 14:13:26  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,
J'ai le même souci que bezout, est ce que le changement de batterie a réglé le problème SVP?

Profil : Pilote
  1. config
bezout
Coupe bronze Marques Marques - succès argent nombre de vues Marques - succès bronze sujets
  1. Posté le 07/08/2013 à 19:08:34  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Yep :)
Message cité 1 fois

---------------
Bayerische Merguez Werke 130i Le Mans Blau - 02/2006 - N52 powered since 04/2011
French Touch Merguez Megane II Estate 2.0 dCi - 07/2006 - M9R powered since 09/2009
Groupe Facebook BMW 130i France
Invité
  1. Posté le 19/08/2013 à 09:45:28  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Bezout a écrit :

Yep :)
Afficher plus
Afficher moins

OK, merci.

Invité
  1. Posté le 12/12/2013 à 19:30:34  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bezou


quel est la solution stp changement de batterie ou alors débranché batterie pendant 20 minutes

merci du retour

Profil : Pilote
  1. config
bezout
Coupe bronze Marques Marques - succès argent nombre de vues Marques - succès bronze sujets
  1. Posté le 12/12/2013 à 20:55:26  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Comme dit plus haut : changement de batterie (elle avait fait 6 ans c déjà pas mal)


---------------
Bayerische Merguez Werke 130i Le Mans Blau - 02/2006 - N52 powered since 04/2011
French Touch Merguez Megane II Estate 2.0 dCi - 07/2006 - M9R powered since 09/2009
Groupe Facebook BMW 130i France
Invité
  1. Posté le 13/12/2013 à 15:19:12  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
merci beacoup bezout

Invité
  1. Posté le 14/02/2014 à 17:12:15  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour
J ai une megane 2006 et j ai exactement le meme probleme.Je voudrais savoir si un quelconque voyant de defection de batterie s est allume indiquant que la batterie est HS
Car pour mon vehicule aucun voyant de batterie ne s est allume.

J ai effectue la procedure indiquée:inserer la carte,enclencher une vitesse;..etc..
Et la direction refonctionne.
Par contre lorsque j attends un peu et que je demarre le vehicule,la direction est a nouveau dure au depart; avec la disparition de l affichage horaire ,remplace par 0000.Puis tout redevient dans l ordre.

De toutes manieres je vais changer la batterie qui a plus de cinq ans.

Profil : Pilote
  1. config
bezout
Coupe bronze Marques Marques - succès argent nombre de vues Marques - succès bronze sujets
  1. Posté le 14/02/2014 à 20:37:00  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Pas de voyant ;)

Hormis ce truc la, la voiture fonctionnait nickel
Message cité 1 fois

---------------
Bayerische Merguez Werke 130i Le Mans Blau - 02/2006 - N52 powered since 04/2011
French Touch Merguez Megane II Estate 2.0 dCi - 07/2006 - M9R powered since 09/2009
Groupe Facebook BMW 130i France
Profil : Routard confirmé
bback51
Coupe argent Marques Marques - succès argent nombre de vues Marques - succès or sujets
  1. Posté le 15/02/2014 à 13:52:49  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Bezout a écrit :

Pas de voyant ;)

Hormis ce truc la, la voiture fonctionnait nickel
Afficher plus
Afficher moins




Sinon elles sont bonnes les mergez bavaroises?

Profil : Pilote
  1. config
bezout
Coupe bronze Marques Marques - succès argent nombre de vues Marques - succès bronze sujets
  1. Posté le 15/02/2014 à 17:11:39  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Françaises ou allemandes pour moi c'est "Merguez Forever" :)


---------------
Bayerische Merguez Werke 130i Le Mans Blau - 02/2006 - N52 powered since 04/2011
French Touch Merguez Megane II Estate 2.0 dCi - 07/2006 - M9R powered since 09/2009
Groupe Facebook BMW 130i France
Invité
  1. Posté le 23/02/2014 à 12:51:33  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Merci pour l aide et les reponses.
j ai change la batterie.Et tout est ok apres une semaine d essai.
Le concessionnaire Renault me sortait déjà une facture d environ 2000e minimum...

Invité
  1. Posté le 07/02/2016 à 04:28:44  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

J'ai aussi ce probleme de "direction défaillante" sur une MEGANE 2 DCI de 2006.

J'ai fait Faire un scanner :

Code d'erreur 22020:
CAPTEUR DE REGIME DE ROTATION > FONCTION ERRONEE

On m'a fait une ré-initialisation et c'était OK pendant 2 jours puis l’anomalie est réapparu.

Je fait la manip cité plus haut (inserer la carte,enclencher une vitesse;..etc.. ) toujours pas de DA et là je vois le voyant de la batterie qui s'affiche.

Ce qui est étrange, ce voyant ne s'affiche pas quand je démarre normalement, hors elle le devrait si elle n'est plus bonne. Je vais changer ca 2main et on verras.

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Réservoir ... 2
probleme veilleuse avant et arriere sur megane 1 coupé 0
Comment retirer les plastique avant arrière et latéraux Megane II 1.9 0
Megane or not Megane ? 1
[PB centralisation] Carte main libre Megane 3 " Pile carte faible " 9