Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Problème CLIO II - Sous régime constant + voyant anti-pollution

 

Il y a 1133 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Problème CLIO II - Sous régime constant + voyant anti-pollution

Prévenir les modérateurs en cas d'abus 
Invité
  1. Posté le 30/12/2012 à 17:39:23  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour,

Je viens sollicité l'aide des plus grands experts du web jap


Voila, j'ai une clio II 1.2 essence, et depuis quelques temps j'avais le voyant anti-pollution :
http://www.encyclauto.fr/image​s/definitions/voyant_moteur.pn​g
qui se mettait parfois a clignoter, ce qui entrainer une sorte de sous-régime constant et fesait caller la voiture au point mort.

Maintenant, il rester malheureusement constament activer. Soit en position fixe, soit en clignotant. Et biensur, encore accompagner de "trou d'accélération", donc un sous-regime constant qui fais vibrer la voiture, et force a pousser les rapports pour prendre de la vitesse.


Impossible de trouver d'où cela vient. Apparament le catalyseur serait OK...

Merci de votre aide  :)

Sujets relatif
Invité
  1. Posté le 30/12/2012 à 20:40:41  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
-UP-

je pense avoir trouver le probleme !

Ce serait les bobine qui sont HS

Mais je n'arrive pas a etre sur du bon modele, comment les trouver sur oscaro ? Merci
Message cité 1 fois
Invité
  1. Posté le 14/01/2013 à 11:31:35  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour.

Normalement sur oscaro il y a une option pour avoir les bonnes pièces en te munissant de ta carte grise.

@Plus

Invité
  1. Posté le 03/05/2019 à 22:12:29  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Gi_26aj a écrit :

-UP-

je pense avoir trouver le probleme !

Ce serait les bobine qui sont HS

Mais je n'arrive pas a etre sur du bon modele, comment les trouver sur oscaro ? Merci
Afficher plus
Afficher moins



J'ai exactement le même soucis, est ce que vous avez fait les reparation et cela a t il réglé le problème?
Merci d'avance

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Clio 2 Initiale 1.6 16v 110cv 4
Prix d'une Clio 3 2
Clio 2 Mot 1.4L 16S K4J: Panne demarrage 4
Feux de stop qui s'allume avec les feux de positions 2
composant manquant recepteur centralisation 1