Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Scenic 1 ph2 - 1.9 DCI - Problème démarrage à froid

 

Il y a 88 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Scenic 1 ph2 - 1.9 DCI - Problème démarrage à froid

Prévenir les modérateurs en cas d'abus 
yop51
Profil : Nouveau membre
yop51
  1. Posté le 25/01/2013 à 15:49:04  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour à tous.

Les problèmes s'accumulent sur mon Scenic 1.9 DCi Phase 2 de 2000.
Il a un peu plus de 160 000 km.

Depuis le début de la semaine il ne démarre plus à froid. Je suis obligé de me garer en haut d'une descente pour pouvoir le démarrer à l'élan... sachant que c'est plutôt plat dans la région, je dois me garer à une sacrée trotte !!! [smileyper​so

Lundi, j'ai mis une batterie neuve. (l'ancienne avait au moins 4 ans)
Jeudi, j'ai fait changer les bougies de préchauffage. (elles avaient bien leurs 80 000km préconisés)

Le résultat est toujours le même : A l'arrêt depuis plusieurs heures, impossible de démarrer [smileyper​so
A chaque fois c'est le même refrain, le démarreur s’enclenche, tourne poussivement et de moins en moins vite. Et plus j'essaye de démarrer, plus il est poussif et lent.
Ça ressemble assez typiquement à une tentative de démarrage avec la batterie à plat... sauf qu'elle n'est pas à plat !

J'ai testé le fonctionnement de l'alternateur :
Batterie à vide : 12,50 V
Batterie moteur tournant : 14,25 V
Batterie moteur tournant avec charge maxi (clim, dégivrage, phares, ventilation....) : 13.35 V

De ce que j'ai pu comprendre sur les divers sujets concernant les alternateurs, il semblerait donc d'après mes tests que ce ne soit pas cet élément qui soit en cause.

Là comme ça, vu mes connaissances assez limitées, je pencherais pour le démarreur. Toutefois, pour avoir eu un jour à le changer sur une autre voiture, il ne tournait plus du tout. Or, là, il tourne.

Il y a également un autre détail que je peux vous soumettre, c'est qu'il semblerait (aux dires d'un mécano semble-t-il compétent) qu'il faille procéder à un nettoyage de la vanne EGR.

Voilà, si vous avez des idées de diagnostics ou besoin de plus de précisions, vous savez où me joindre  ;)

Par avance merci à tous.
Message cité 1 fois
Sujets relatif
Profil : Vétéran confirmé
bibi7
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 27/01/2013 à 20:21:59  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

yop51 a écrit :

Bonjour à tous.

Les problèmes s'accumulent sur mon Scenic 1.9 DCi Phase 2 de 2000.
Il a un peu plus de 160 000 km.

Depuis le début de la semaine il ne démarre plus à froid. Je suis obligé de me garer en haut d'une descente pour pouvoir le démarrer à l'élan... sachant que c'est plutôt plat dans la région, je dois me garer à une sacrée trotte !!! [smileyper​so

Lundi, j'ai mis une batterie neuve. (l'ancienne avait au moins 4 ans)
Jeudi, j'ai fait changer les bougies de préchauffage. (elles avaient bien leurs 80 000km préconisés)

Le résultat est toujours le même : A l'arrêt depuis plusieurs heures, impossible de démarrer [smileyper​so
A chaque fois c'est le même refrain, le démarreur s’enclenche, tourne poussivement et de moins en moins vite. Et plus j'essaye de démarrer, plus il est poussif et lent.
Ça ressemble assez typiquement à une tentative de démarrage avec la batterie à plat... sauf qu'elle n'est pas à plat !

J'ai testé le fonctionnement de l'alternateur :
Batterie à vide : 12,50 V
Batterie moteur tournant : 14,25 V
Batterie moteur tournant avec charge maxi (clim, dégivrage, phares, ventilation....) : 13.35 V

De ce que j'ai pu comprendre sur les divers sujets concernant les alternateurs, il semblerait donc d'après mes tests que ce ne soit pas cet élément qui soit en cause.

Là comme ça, vu mes connaissances assez limitées, je pencherais pour le démarreur. Toutefois, pour avoir eu un jour à le changer sur une autre voiture, il ne tournait plus du tout. Or, là, il tourne.

Il y a également un autre détail que je peux vous soumettre, c'est qu'il semblerait (aux dires d'un mécano semble-t-il compétent) qu'il faille procéder à un nettoyage de la vanne EGR.

Voilà, si vous avez des idées de diagnostics ou besoin de plus de précisions, vous savez où me joindre  ;)

Par avance merci à tous.
Afficher plus
Afficher moins



Un démarreur fatigué peut tourner moins vite et expliquer ta panne.
Si l'alternateur fait son taf et la batterie aussi, je ne vois rien d'autre.
IL tourne suffisamment pour démarrer à chaud?


---------------
Pas de bol, il n'y a pas de moteur diesel chez Lamborghini (et non lombardini comme vous le marquez) © toto006 :(
Profil : Nouveau membre
yop51
  1. Posté le 28/01/2013 à 12:05:25  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
En effet, en piochant à droite et à gauche j'ai découvert qu'un démarreur pouvait "fatiguer". Jusqu'alors les pannes de démarreurs que j'avais connues était toute du style "je ne tourne plus du tout".
Il tournait jusqu'à samedi suffisamment pour rédemarrer à chaud, et depuis, même à chaud, il ne voulait plus démarrer.

Donc mon Scenic est actuellement à l'atelier chez Renault pour son remplacement. J'espère qu'il s'agissait bien de ça.
Je vous tiendrai au courant dès sa sortie d'hospitalisation...
Merci Bibi7 pour ton soutien ;-)

Profil : Nouveau membre
yop51
  1. Posté le 02/02/2013 à 13:39:50  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
J'ai récupéré mon Scenic avec un démarreur neuf et ça fonctionne au poil !
D'ailleurs, il démarre beaucoup mieux qu'il ne l'a jamais fait depuis 2 ans que je l'ai. Je ne pensais pas qu'un démarreur puisse simplement "fatiguer" de la sorte.

Merci Bibi7

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
mon grand scenic ne demarre plus 12
voyant antipollution a contrôler 9
code auto radio 5
mon Scenic 2 Latitude a 4 ans 1
radio scenic 6