Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Problème de boîte automatique

 

Il y a 403 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Problème de boîte automatique

Prévenir les modérateurs en cas d'abus 
Invité
  1. Posté le 11/05/2013 à 22:59:27  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour a tous,

J'ai une clio 2 phase 1 boîte auto 1.6 essence de 1999.

Voila j'ai fait un trajet de +- 100km , rien d'anormal pour l'instant, je me gare 2,3heur après je reprends l'auto après +- 20km le voiture ne veux plus avancé, voila que les soucis commencent, alors je le pousse sur le coter pour ne pas gêner la circulation. j'essaye de démarré et la rien je la met sur D puis 2 et 1 et la rien elle n'avance pas par contre je la met sur R la elle va en marche arrière pas de soucis. J'ouvre le capot pensant a une manque d'huile pour la boîte et en ouvrant le j'entends un bruit ressemblent a une perte de courant. Je regarde au niveau de la boîte a fusible et je retire le fusible de 7.5 et la bouffe la voiture se remet a rouler de l'avant mais monte super vite en tour/min 90km/h --> 3500 tour/ min et 120km/h --> +de 4500 tour/min. Bon j'ai su rentré cher moi comme ça.

Qui a déjà eu ce problème?
Quel serai la solution?


Au plaisir de vous lire...

Sujets relatif
Invité
  1. Posté le 15/05/2013 à 22:02:03  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonjour
j'ai le meme probleme que toi depuis 1 semaine avec ma clio 2.1 , 1.4 16V de 2000.
la voiture n'avance plus mais fonctionne en marche arrière.
elle a 81000 kms.
par contre je n'ai pas essayé l'histoire du fusible.

j'ai juste accéler à fond et là la voiture avant très lentement mais elle bouge.

est ce quelqu'un pourrait nous aider svp !!!!!

Profil : Membre confirmé
jp92
Marques - succès bronze sujets Marques - succès bronze messages
  1. Posté le 16/05/2013 à 10:42:40  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

Morgan, au vue des correspondances vitesse/régime moteur, ta boite ne va pas au delà de la 3ième et ne passe jamais la 4ième. Les autres rapports fonctionnent-ils correctement ?
Malheureusement Rino ne sait pas réparer ses propres boite auto et te proposera un échange standard à 1500€. Autant dire que t'es dans la merde...

Il peut s'agir d'un problème d'électrovanne ou de boitier BVA. Je te conseille d'aller faire un tour sur le très bon topic suivant : [Résolue] Réparation en Image Boite Proactive Clio II 1.4
Message édité par MasterLudo le 30/09/2015 à 19:03:38

---------------
Clio 2, phase 1, AM 2000, 1.6L, 8v, RXT, BVA, grise, 105000 km, 5ième du nom
Publicité

Invité
  1. Posté le 16/05/2013 à 15:44:38  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
JP92 de quels autres rapports parle tu?

Profil : Membre confirmé
jp92
Marques - succès bronze sujets Marques - succès bronze messages
  1. Posté le 20/05/2013 à 08:36:32  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Ce que je voulais dire morgan : la 1ière et la 2ième fonctionnent-elles correctement ?


---------------
Clio 2, phase 1, AM 2000, 1.6L, 8v, RXT, BVA, grise, 105000 km, 5ième du nom
Publicité

Invité
  1. Posté le 03/06/2013 à 18:17:45  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonsoir

personne n'a de réponse pour mon problème ???

Posté le 15-05-2013 à 220203 bonjour
(...)depuis 1 semaine avec ma clio 2.1 , 1.4 16V de 2000.
la voiture n'avance plus mais fonctionne en marche arrière.
elle a 81000 kms.

j'ai juste accéler à fond et là la voiture avance péniblement mais elle bouge.
est ce quelqu'un pourrait nous aider svp !!!!!

une mécano m'a dit qu'une combine serait de mettre de l'huile moteur à la place de l'huile de boite car la pression serait plus forte et ferait donc fonctionné le convertisseur. je sais que ça parait bizarre mais qu'en pensez-vous?

Invité
  1. Posté le 04/06/2013 à 12:13:45  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Non il n'y a plus aucune vitesses qui passent.

Invité
  1. Posté le 04/06/2013 à 12:15:34  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Renault demande 61€/heur. Et les petits garage ne font pas les boîte automatique, ils soupirent tous quand je leur explique mon problème...

Profil : Nouveau membre
classique7
  1. Posté le 14/05/2017 à 00:07:11  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonsoir j ai UN probleme mon clio 2 marche ar ok et plus de marche av

pouvez vous me donner la solution qui a ete trouver

bambyno@live.fr

merci d avance

Invité
  1. Posté le 31/07/2017 à 07:50:01  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
pour donner une reponse au personne qui le voiture automatique qui demarre mais roule pas il suffit simpelemnt si vous avez encord de l'huile boite automatique dans le reservoir si non ben faut en mettre sa ma fait la meme chose sur ma clio et magie elle est repartie..
Message cité 1 fois
Invité
  1. Posté le 07/07/2019 à 20:43:52  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Anonyme-moimoila a écrit :

pour donner une reponse au personne qui le voiture automatique qui demarre mais roule pas il suffit simpelemnt si vous avez encord de l'huile boite automatique dans le reservoir si non ben faut en mettre sa ma fait la meme chose sur ma clio et magie elle est repartie..
Afficher plus
Afficher moins



Comment tu as fait pour ajouter l'huile à la boite ?
Facile ? Il faut quoi comme outils ?

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
probleme feu de recul clio 2 1
Clio 1 problème accélérateur 0
Problème clio 1 1.2 RL alternateur ou batterie ? 19
Injecteurs encrassés ? 2
Problème passage de vitesses 10