Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

PB démarrage a froid

 

Il y a 54 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

PB démarrage a froid

Prévenir les modérateurs en cas d'abus 
geo14jk
Invité
geo14jk
  1. Posté le 16/05/2013 à 17:33:26  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour,

j'ai une clio 1 phase 3 1,4 fidji essence de 1997 ,145 000 km

J'ai un soucis , elle ne roule quasiment pas de l'année , il me faut tourner la clé 2 ou 3 fois pendant 10sec pour que le moteur démarre.;
Une fois démarré, elle est à la limite de s’arrêter, si j’accélère elle s’arrête. J'essaye 3 ou 4 fois puis je peux accélére et rouler.Mais une fois que je passe la deuxième il y a des trous d'accélération. Apres 1km tout redeviens normale. Une fois que j'ai rouler 20 ou 30 minutes , si je m’arrête et redemmare , il y a pas de problème. Il faut qu''elle soit bien chaude.
J'ai donc fait quelques changement : 4 bougies , Filtre à air, Filtre à essence, Vidange + Filtre à huile

Mais c'est toujours pareille , c'est peu etre les fils d'allumage , ils sont oxydés , mais elle démarre bien à chaud donc...

Merci de m'aider si vous le pouvez !

Sujets relatif
Profil : Pilote
guismo62
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès argent sujets
  1. Posté le 17/05/2013 à 13:34:08  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour

Oxydation sur les fils de bougies: ç'est pas bon donc soit tu nettoie soit tu change le faisceau (attention: change les fils un par un pour ne pas te tromper de sens)
Ton soucis peut être du à un pb de bobine d'allumage également


---------------
Voitures actuelles: 2CV de 75 / Twingo 1.2 de 93 moteur C3G / Dacia Duster 2 4x2 1.5l Dci 110ch de Juillet 2015 Prestige
Invité
geo14jk
  1. Posté le 17/05/2013 à 14:17:04  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
ok , je change tt sa et je vous tiens au courant . merci beaucoup

Invité
geo14jk
  1. Posté le 23/05/2013 à 15:18:12  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Fils d'allumage changés , toujours pb de démarage a froid...que fqire je suis perdu.... j'ai un moteur D7F

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Ma jauge de carburant Clio 3 ne bouge pas après le pompiste 16
Alarme Clio 3 extreme foncée clim 2008 est elle précablée?? 0
Grincement siège conducteur Clio 3 5
dé-cranter train arrière Clio 2.2 dci 2002 4
Comment changer le capteur position arbre à cames ? 3