Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

laguna 2 probleme de demarrage ( carte , lecteur ...)

 

Mercedes : droopy17139 Alfa Romeo : Le lutin magique Jaguar : Samaël3am et 1 utilisateur anonyme
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

laguna 2 probleme de demarrage ( carte , lecteur ...)

Prévenir les modérateurs en cas d'abus 
slo64pv
Invité
Marques - succès bronze nombre de vues
  1. Posté le 04/06/2013 à 20:48:38  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
bonjour à tous,

alors voici mon problème, mon père a une lagune 2 1,6L essence. Après quelques petits problèmes à droite à gauche, la voiture à subitement arrêté de démarrer. n'ayant pas forcement besoin de la voiture, on ne s'en est pas occupé. maintenant ( 2 mois après), je suis en vacance et j'ai du temps libre pour essayer de trouver la panne.

la voiture n'ayant pas roulé depuis 2 mois, j'ai commencé par aller chez mon garagiste faire chargé la batterie ( qui fonctionne bien puisque j'ai les phares qui fonctionnent ainsi que la fermeture centralisée lorsque je suis dans la voiture) et j'ai changé la pile de la carte.
maintenant les symptômes:
-les portes ne se déverrouillent pas lorsque j'appuie sur la carte et elles ne verrouillent pas non plus
- lorsque j’insère la carte dans le lecteur, aucune réponse ( pas de bruit , pas de lumière, pas de déblocage de la colonne de direction.)
- aucune réponse non plus à l'appuie sur le bouton start.

après plusieurs recherches sur internet et et après avoir démonté le lecteur de carte, je me rend compte que la languette de la position accessoire ( carte semi introduite ) est absente et que lorsque la carte est totalement introduite, le second bouton poussoir n'est pas actionné.

j'ai bricolé la languette manquante pour voir si le problème venait de la et après remontage , aucun effet.

je voudrais savoir si c’était mon lecteur qui était mort et/ou si les cartes étaient déprogrammé.

en gros j'ai besoin de votre aide ^^
Message cité 1 fois
Sujets relatif
Profil : Pilote confirmé
ceyal
Marques - succès bronze messages
Sur mon blog :
  1. Posté le 04/06/2013 à 23:22:05  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

slo64pv a écrit :

la batterie qui fonctionne bien puisque j'ai les phares qui fonctionnent ainsi que la fermeture centralisée lorsque je suis dans la voiture
Afficher plus
Afficher moins


ça ne prouve rien
les phares mangent 10 A ...
pour activer le démarreur il en faut 200
Donc même une batterie déchargée pourra allumer les phares mais pas forcément activer le démarreur
sortir le voltmètre numérique de sa boite et mesurer la tension aux bornes ... si moins de 12,2V: chances de démarrer faibles

slo64pv a écrit :

-les portes ne se déverrouillent pas lorsque j'appuie sur la carte et elles ne verrouillent pas non plus
- lorsque j’insère la carte dans le lecteur, aucune réponse ( pas de bruit , pas de lumière, pas de déblocage de la colonne de direction.)
- aucune réponse non plus à l'appuie sur le bouton start.
Afficher plus
Afficher moins


Le bouton START restera sans effet tant que le 12V APC (obtenu après avoir inséré la carte, position accessoire) ne sera pas là
il faut commencer par avoir un fonctionnement nominal de la position accessoire (radio fonctionne etc...)

Message édité par ceyal le 04/06/2013 à 23:22:59

---------------
Le Blog "Pollution Automobile" c'est ICI :p :p
Le Diesel qui tue c'est là :p :p
Profil : Vétéran confirmé
  1. config
laurnet78
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 05/06/2013 à 13:02:10  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut,

+1 un batterie "rechargée" n'empeche pas qu'elle soit morte. J'ai deja eu le cas et meme apres recharge elle n'avait pas suffisement de ressources pour faire demarrer le moteur.

Pour Eclaircir ce point essaye avec des cables et une autre voiture au moins similaire au niveau batterie. (Tu n'arriveras a rien de concluant en la branchant a une twingo par exemple...)


---------------
Twingo Ph2 Intens Tce95 / Laguna III.1 Estate Initiale 2.0 Dci 150 Bva
Publicité

Invité
Marques - succès bronze nombre de vues
  1. Posté le 05/06/2013 à 13:12:29  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
ok je vais faire ça et je vous tiens au courant.
Message cité 1 fois
Invité
Marques - succès bronze nombre de vues
  1. Posté le 05/06/2013 à 14:29:02  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

slo64pv a écrit :

ok je vais faire ça et je vous tiens au courant.
Afficher plus
Afficher moins



Édit: mon multimètre doit être mort il m'affiche 0 pour la batterie de la laguna ainsi que pour ma batterie de ma 206 qui fonctionne pourtant très bien. J'ai essayer de la démarrer avec les câbles mais aucun effet non plus à l'insertion de la carte :/

Publicité

Invité
Marques - succès bronze nombre de vues
  1. Posté le 05/06/2013 à 16:22:10  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Batterie testé 12,6 v

Mais je n'ai pas d'électricité dans l'habitacle
Message édité par slo64pv le 05/06/2013 à 17:33:18
Profil : Vétéran confirmé
  1. config
laurnet78
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 06/06/2013 à 14:00:17  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut,

Tu veux dire que batterie branchée, tu n'as plus de verouillage des portes via la carte, tu n'as aucun voyant qui s'allume au Tdb, pas de radio, pas de plafonnier?

Qd tu as essayé avec ta 206... tu avais qq'un dedans qui mets le regime moteur a environ 3000trs ou juste au ralentit? Est-ce que tes cables sont suffisement costaud?


---------------
Twingo Ph2 Intens Tce95 / Laguna III.1 Estate Initiale 2.0 Dci 150 Bva
Profil : Pilote confirmé
ceyal
Marques - succès bronze messages
Sur mon blog :
  1. Posté le 06/06/2013 à 19:05:47  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
je comprends aussi qu'il n'a pas de 12V APC (après contact) voire pas de 12V accessoire
si c'est le cas ... rien ne peut marcher correctement

le 12V Accessoire DOIT apparaitre quand on met la carte à mi course dans le lecteur


---------------
Le Blog "Pollution Automobile" c'est ICI :p :p
Le Diesel qui tue c'est là :p :p
Invité
Marques - succès bronze nombre de vues
  1. Posté le 07/06/2013 à 14:01:46  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Alors non batterie branché j'ai rien du tout sauf la possibilité de faire fonctionner les phares et de pouvoir verrouiller/ déverrouiller les portières grava au bouton centrale.
Et. J'ai pas de 12v accessoire..

Profil : Pilote confirmé
ceyal
Marques - succès bronze messages
Sur mon blog :
  1. Posté le 08/06/2013 à 12:49:29  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
certains éléments (phares) sont alimentés en 12V AVC (avant contact)
mais pour démarrer il FAUT du 12V APC


---------------
Le Blog "Pollution Automobile" c'est ICI :p :p
Le Diesel qui tue c'est là :p :p
Invité
Marques - succès bronze nombre de vues
  1. Posté le 08/06/2013 à 15:12:41  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Et comment je contrôle ça ?

Invité
Marques - succès bronze nombre de vues
  1. Posté le 12/06/2013 à 11:00:02  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Et comment je repare cette panne ?
Message cité 1 fois
Invité
  1. Posté le 26/06/2013 à 00:18:41  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
En fait en gros quand tu mets la carte il ne se passe rien ? Alors ce n'est pas un problème de batterie mais plutôt un problème de module de réception de ta carte. Normalement, quand il se produit un problème de batterie insuffisante pour faire démarrer, tu entends au moins le clic de la bobine du démarreur quand tu presses "Start" et à ce moment précis tous s’éteint dans la voiture même les phares.
Bon dépannage.

Publicité

Invité
  1. Posté le 24/07/2014 à 20:28:19  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bjrs j'ai un problème avec ma Renault Laguna 2 année 2001.
J'ai changer la durite car elle perdai de l'eau et j'ai changer la prise de la pompe de gavage.
j'ai su la mettre en route mais elle c'est couper d'un coup et la je sais plus la remettre en route j'ai changer la pile de la télécomande mais toujours rien
Tout se qui fonctionne c'est la radio les vittres les phare fin tout c'est petit truc sauf le moteur.
Pouriez vous me dire c'est quoi la panne et se que je peu faire.
Meci d'avance

Invité
  1. Posté le 26/05/2015 à 20:00:27  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonjour a tous.Alors, j'ai un laguna 2 2001; 2L ide. J'ai lu vos problemes et je me confront avec une similaire.J'ai perdu la carte unique de demarrage
et j'ai achete un neuve a trois butons (207 eur).Chez renault au garage il me font changer le verrouille de collone de direction (599 eur), sa fait toujours rien, meme pas un bruit ou un lumiere au tableau de bord :ange: , alors il me dise que la carte neuve que j'ai achete marche pas,oblige d'acheter un autre (207 eur)
Depuis 2 mois je roule avec une voiture de location. Si quelqun peut me dire et montrer la foto de la piece defectueuse, je lui rest reconnesant au moins 30 ans a
partir du momment de la reponse [:306bv6 du 74:13] .Excuse moi pour les fautes,je suis pas analphabet,mais etranger.
Message cité 2 fois
Invité
  1. Posté le 05/10/2016 à 18:54:02  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Bob50jv a écrit :

bonjour a tous.Alors, j'ai un laguna 2 2001; 2L ide. J'ai lu vos problemes et je me confront avec une similaire.J'ai perdu la carte unique de demarrage
et j'ai achete un neuve a trois butons (207 eur).Chez renault au garage il me font changer le verrouille de collone de direction (599 eur), sa fait toujours rien, meme pas un bruit ou un lumiere au tableau de bord :ange: , alors il me dise que la carte neuve que j'ai achete marche pas,oblige d'acheter un autre (207 eur)
Depuis 2 mois je roule avec une voiture de location. Si quelqun peut me dire et montrer la foto de la piece defectueuse, je lui rest reconnesant au moins 30 ans a
partir du momment de la reponse [:306bv6 du 74:13] .Excuse moi pour les fautes,je suis pas analphabet,mais etranger.
Afficher plus
Afficher moins

Invité
  1. Posté le 05/10/2016 à 18:54:03  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Bob50jv a écrit :

bonjour a tous.Alors, j'ai un laguna 2 2001; 2L ide. J'ai lu vos problemes et je me confront avec une similaire.J'ai perdu la carte unique de demarrage
et j'ai achete un neuve a trois butons (207 eur).Chez renault au garage il me font changer le verrouille de collone de direction (599 eur), sa fait toujours rien, meme pas un bruit ou un lumiere au tableau de bord :ange: , alors il me dise que la carte neuve que j'ai achete marche pas,oblige d'acheter un autre (207 eur)
Depuis 2 mois je roule avec une voiture de location. Si quelqun peut me dire et montrer la foto de la piece defectueuse, je lui rest reconnesant au moins 30 ans a
partir du momment de la reponse [:306bv6 du 74:13] .Excuse moi pour les fautes,je suis pas analphabet,mais etranger.
Afficher plus
Afficher moins

Invité
  1. Posté le 05/10/2016 à 18:57:23  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
J'ai le même problème je pense.
Mon unique carte est hs donc j'ai commandé une nouvelle chez Renault mais ils n'arrive pas à la programmé sur ma laguna 2 vu que l'autre carte d'origine est hs. Avez vous une solution ?

Profil : Pilote confirmé
ceyal
Marques - succès bronze messages
Sur mon blog :
  1. Posté le 05/10/2016 à 21:31:53  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Seul Renault peut faire quelque chose
Si l'UCH (calculateur d'habitacle) est malade, il FAUT une clé/carte OK pour le reprogrammer donc si la clé/carte est HS, il faut aussi changer l'UCH

Pour changer
- un UCH, il faut un UCH vierge, une clé du véhicule, un ECU codé du véhicule, un outil de diagnostic et le code réparation
- un ECU, il faut un ECU vierge
- une ou plusieurs clés, il faut en sus de l'UCH et de l'ECU codé du véhicule, une clé, un outil de diagnostic et le code réparation. Si une seule clé est présentée, ce sera la seule programmée

Moralité : il NE FAUT PAS faire l'impasse sur la 2° clé
Message édité par ceyal le 05/10/2016 à 21:33:08

---------------
Le Blog "Pollution Automobile" c'est ICI :p :p
Le Diesel qui tue c'est là :p :p
Invité
  1. Posté le 28/02/2017 à 10:50:34  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
A bobby4, il faut tout simplement faire reprogrammer ta carte si ça n,a pas été fait, elle est vierge, et ne fonctionne donc pas.
J'ai eu ce problème moi-même.

Profil : Nouveau membre
al-cot
  1. Posté le 13/01/2019 à 12:47:46  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

slo64pv a écrit :

Et comment je repare cette panne ?
Afficher plus
Afficher moins


J aimerais savoir si tu as réussi à démarrer ??

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
laguna 2 perte de puissance 18
206 contre laguna 8
Probleme pompe injection un mois apres achat (laguna 1) 20
probleme de coffre lag brek 3
Nouveau joujou : LAGIII GT4Control 150 dCi 22