Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

voyant d'huile allumé espace 3 2.2 dci

 

Renault : Jojorapido Seat : Dubliner Suzuki : 300s, patriotjoueur
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

voyant d'huile allumé espace 3 2.2 dci

Prévenir les modérateurs en cas d'abus 
juj55lq
Invité
  1. Posté le 25/07/2013 à 17:27:59  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour a tous voila mon problème

Jai acheté récemment un espace 3 2.2 dci 130ch qui a 250.000km et le voyant d'huile reste allumé. J'ai emmené la voiture chez plusieurs amis garagiste et aucun m'a signalé un probléme au niveau mécanique pourtant jai changé tous les filtres et également la pompe a huile et le voyant reste allumé.

Le problème peut-il venir du compteur ? Ou d'un capteur quelconque ?
Merci

Sujets relatif
Profil : Vétéran
  1. config
_acid-burn_
Marques - succès bronze nombre de vues Marques - succès argent messages
  1. Posté le 25/07/2013 à 19:48:52  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Faudrait peut être faire avant toute chose faire une recheche methodologique de panne,c'est quand mieu que de remplacer des elements au petit bonheur la chance.

1 - On ce connect avec un CanClip pour verifier la remontée du defaut dans le calculateur.

2 - On test le pressostat d'huile pour verifier son bon fonctionnement à l'aide d'une pompe a huile manuel

3 - On utilise un manometre pour verifier si la pression d'huile est dans les normes.


Bien possible,que ce soit ton pressostat d"huile qui soit en cause.
Message édité par _acid-burn_ le 26/07/2013 à 19:06:29
Invité
  1. Posté le 25/07/2013 à 21:01:35  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir
Premierement merci pour votre réponse
Le pressostat d'huile a été aussi changé mais le probléme est toujours présent
Par contre pour la préssion je ne sais pas. Je vais demain chez renault pour faire un diagnostique..

Publicité

Profil : Vétéran
  1. config
_acid-burn_
Marques - succès bronze nombre de vues Marques - succès argent messages
  1. Posté le 25/07/2013 à 22:16:19  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Si le defaut remonte bien lors lors du diagnostique au Canclip,ça peut être:



-Faisceau du pressostat est blessé (Le pressostat a été commandé chez Renault?)

 -Probleme de pression d'huile trop faible (Tu as fait beaucoups de km depuis l'apparition
du defaut?)

 -Filtre à huile defectueux (Tu as mis quoi comme filtre à huile?)

 -Bipass ce trouvant dans le couvercle du bloc de filtre à huile defectueux



Par contre si le defaut ne remonte pas lors du diagnostique au Canclip


-Bien possible que ce soit le compteur qui soit en cause.
Message édité par _acid-burn_ le 25/07/2013 à 22:26:29
Invité
  1. Posté le 26/07/2013 à 00:55:17  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
C'est moi même qui a changé les pièces, je vient d'acheter la voiture le voyant ne s'allumait pas. La voiture marche niquel niveau moteur, pas de bruit de casserol, sa ne claque pas, pas de bielle ou coussinet endomagé..

Sinon
Ce que je ne comprend pas c'est que le voyant s'allume qu'a l'arret quand le moteur est chaud mais dès que l'on roule sur route ou autoroute il s'éteind...

J'espere que ce n'est pas un problème trop grave car je compte aller en vacance avec
Message cité 1 fois
Publicité

Invité
  1. Posté le 26/07/2013 à 01:02:08  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Ah oui et le compteur ne montre pas le niveau d'huile
Message cité 2 fois
Invité
  1. Posté le 26/07/2013 à 06:48:13  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

juj55lq a écrit :

Ah oui et le compteur ne montre pas le niveau d'huile
Afficher plus
Afficher moins

bonjour j'ai le meme cas que toi sur mon espace et j'ai tous changé pompe à huile,capteur,filtre,huile 5w40 et le defaut et là merci d'avance si vous pouvez m'aider cordialement

Profil : Vétéran
  1. config
_acid-burn_
Marques - succès bronze nombre de vues Marques - succès argent messages
  1. Posté le 26/07/2013 à 08:34:33  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité

juj55lq a écrit :

Ah oui et le compteur ne montre pas le niveau d'huile
Afficher plus
Afficher moins



Pour le niveau d'huile,il faut,dès que le moteur est demarré,appuyer sur le bouton à l'extremité du comodo et tu auras le niveau d'huile qui s'affichera.

Message édité par _acid-burn_ le 26/07/2013 à 08:47:35
Profil : Vétéran
  1. config
_acid-burn_
Marques - succès bronze nombre de vues Marques - succès argent messages
  1. Posté le 26/07/2013 à 08:46:20  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

juj55lq a écrit :


Ce que je ne comprend pas c'est que le voyant s'allume qu'a l'arret quand le moteur est chaud mais dès que l'on roule sur route ou autoroute il s'éteind...

Afficher plus
Afficher moins



Si ce n'est pas le pressostat qui est en cause et vu les symptomes,c'est que tu as bien un probleme de pression d'huile.

Ca le fait moteur chaud,car l'huile est chaude donc fluide donc la pression d'huile est moindre,comparé a une huile froide.
Et au ralenti,donc la pompe debite pas asser d'huile au ralenti.

Etrange qd mm tous ça.

Donne voir les references des pieces que tu as remplacé (filtre a huile,pompe à huile,pressostat),question d'etre certain qu'il n'y ai pas eu un probleme de ref.

Invité
  1. Posté le 26/07/2013 à 18:30:36  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonjour
aujourd'hui passage valise chez renault verdict df005 circuit capteur
pression d'huile court circuit dans le cablage d'apres le garagiste

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Bonjour j'ai une perte de puissance dur mon espace 4 3l0 3
compteur espace 3 0
plaquette de frein arriere espace IV 2
Lecteur de carte espace IV 10
probleme courroie de distribution 0