Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / /

espace 3, 2.2 dt probleme commande de ventillation

 

Il y a 179 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

espace 3, 2.2 dt probleme commande de ventillation

Prévenir les modérateurs en cas d'abus 
Tho07nk
Invité
  1. Posté le 02/08/2007 à 15:47:59  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour à tous .....

J'ai une espace 3, 2.2 dt de 2000.
Et voici mon problème:

la commande de ventillation ne fonctionne jamais directement.
elle met entre 3 et 20 min pour fonctionner.
j'arrive à changé de mode de ventillation, puisque j'entends les clapets changer de position.

une fois la ventillation démarrée , plus de blem ... que je la mette sur 1 à 8 ça fonctionne impec.
quelque soit le mode, désembuage, air-co ou normal tout fonctionne.

mais j'avoue que d'avoir à attendre pour avoir le désembuage ou l'air-co est assez agassant !!!

QQ un à une idée ..... :??:

thesniper_one@hotmail.com
Message édité par Tho07nk le 02/08/2007 à 15:50:01
Sujets relatif
Invité
Marques - succès bronze messages
  1. Posté le 02/08/2007 à 16:17:41  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour :jap:
Il existe une procédure de programmation avec la platine de commande coté gauche
 Contact coupé
Placé la commande sur tout froid (molette rotative sur la gauche)
Commande de débit d'air sur zéro bien en butée
Appuyé sur dégivrage ( bouton en haut au centre) et sur la touche bilevel ( touche en bas à droite) maintenir les touches enfoncés simultanément puis mettre le contact.
Clignotement du voyant,dés que le voyant clignote relâché la pressions des touches
Calage terminé et bon.Le voyant a gauche de la molette et le voyant des touches sont allumé ;)
Message cité 1 fois
Invité
  1. Posté le 02/08/2007 à 17:35:22  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
il ne sagirait donc que d'un dereglage de la platine de commande selon vous  ??

Publicité

Invité
  1. Posté le 02/08/2007 à 19:23:14  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Concernant procédure de programmation avec la platine de commande.
 
j'ai essayé tel que décris ....
 
mais rien n'y fait, pas de voyant qui clignote !!!
peut m'y prends je mal !!
 
faut il avant d'etteindre le moteur (contacte) mettre les boutons sur une autre poistion?
et quand vous dites contact coupé, c'est moteur coupé ou carrément sans clef !!
 
donc ce que je fait .....contact mis (càd, voyant de la console allumé) je positionne déja sur degivrage et je coupe tous les autres ...
ensuite je coupe le contact, retire la clef, place la ventilation sur zero et chauffage au plus froid
je presse sur les 2 boutons indiqués en même temps, (bouton en haut centre et en bas à droite) ......et tout en restant appuyé dessus je mets le contact
je n'ai alors que le voyant de degivrage et le voyant de la molette de termosta allumé !
je reste au moins une minute appuyé dessus ...et rien !!!
 
que fais je mal ???
 
 
bien a vous , merci

Invité
Marques - succès bronze messages
  1. Posté le 04/08/2007 à 08:14:27  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Avant de changer le boitier de commande, tu devrait essayer de réinitialiser le boitier.
 
Sur Espace III:


en cas d'arrêt complet du système de ventilation (absence de diode sur la console conducteur), mettre la vitesse à 0 et la température en froid ( toutes les commandes à gauche ) puis appuyer sur les deux boutons verticaux du milieu (desembuage pare-brise et desembuage,chauffage pied ) durant une dizaine de secondes. les voyants clignoteront au bout d'un moment.    
le système est réinitialisé et près à reservir jusqu'à la prochaine fois.    
bon courage.  
Message cité 1 fois
Publicité

Invité
  1. Posté le 04/08/2007 à 08:44:28  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,
une fois qu'on appuie sur les bouton ne pas oublier de mettre le contatc et la les voyants clignote.
pour info voici ce que j'ai trouvé, le fusible d'alim des ventilo est dans le boitier au dessus de la roue av gauche, (le 50A au milieu) ensuite le relais rouge dans le même boiiter au lieu commande la mise en route ou l'arrêt des ventilo, tu enlèves le relais tu mets le contact, la ventilation, et tu remets le relais tu dois l'entendre coller et se décoller quand tu le mets et l'enlève. Après je ne sais pas ou le reste de la gestion des commandes est géré.
bon courage.
Si tu pouvais enlever ta console de commande coté conducteur, et me dire si la venti est a fond quand elle est déconnecté, contact mis bien sur ça m'aiderai.
MErci.
Message cité 1 fois
Invité
  1. Posté le 04/08/2007 à 15:08:44  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

jlc43cp a écrit :
Avant de changer le boitier de commande, tu devrait essayer de réinitialiser le boitier.
 
Sur Espace III:


en cas d'arrêt complet du système de ventilation (absence de diode sur la console conducteur), mettre la vitesse à 0 et la température en froid ( toutes les commandes à gauche ) puis appuyer sur les deux boutons verticaux du milieu (desembuage pare-brise et desembuage,chauffage pied ) durant une dizaine de secondes. les voyants clignoteront au bout d'un moment.    
le système est réinitialisé et près à reservir jusqu'à la prochaine fois.    
bon courage.
Afficher plus
Afficher moins



j'ai essayé, mais ce n'était pas ça !!

Bon à savoir en tout cas ........


merci

Invité
  1. Posté le 04/08/2007 à 15:11:11  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité

lio23wt a écrit :
Bonjour,
une fois qu'on appuie sur les bouton ne pas oublier de mettre le contatc et la les voyants clignote.
pour info voici ce que j'ai trouvé, le fusible d'alim des ventilo est dans le boitier au dessus de la roue av gauche, (le 50A au milieu) ensuite le relais rouge dans le même boiiter au lieu commande la mise en route ou l'arrêt des ventilo, tu enlèves le relais tu mets le contact, la ventilation, et tu remets le relais tu dois l'entendre coller et se décoller quand tu le mets et l'enlève. Après je ne sais pas ou le reste de la gestion des commandes est géré.
bon courage.
Si tu pouvais enlever ta console de commande coté conducteur, et me dire si la venti est a fond quand elle est déconnecté, contact mis bien sur ça m'aiderai.
MErci.
Afficher plus
Afficher moins




j'ai testé l'histoire de réinitalisation, mais c'était pas ça !!

par contre j'ai essayé de tirer le relais pour voir son etat d'oxydation et le frotté
et c'est reparti correctement !!

merci de m'en avoir indiqué son emplacement

Invité
  1. Posté le 04/08/2007 à 18:09:57  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
de rien ,j'espre pouvoir résoudre mon problème également.
Message cité 1 fois
Invité
  1. Posté le 04/08/2007 à 21:56:17  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

lio23wt a écrit :
de rien ,j'espre pouvoir résoudre mon problème également.
Afficher plus
Afficher moins



je peux essayer de repondre à ta question .....
mais indique moi comment retirer la console, sans demonter tout le tablo de bord

Invité
  1. Posté le 05/08/2007 à 13:09:19  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Merci de ton aide.
4 vis torx à défaire
Tu dévisse la vis torx juste au niveau de l'ouverture de la commande d'ouverture capot, tu enlève la commande de niveau d'éclairage des feux, et de dégivrage arriere et il en rest une pres de l'aération portiere, et une au dessus de la pédale d'embrayage (lien avec le plastique d'a coté.)
Quand tu accèdes a la commande tu dévisse une écrou de 8 pour défaire la commande et tu peux débrancher. Pas de risque d'erreur pour rebrancher, les 3 connecteurs sont différents. Démontage remontage il y en a pour 10mn.
Merci encore de ta disponibilité.
le soir j'enlève le relais et la journée avec cette chaleur je le remets donc clim a fond c'est pas top mais c'est mieux que pas de clim du tout et j'essaye juste de pas mettre trop froid.
J'habite dans le médoc et tu peux me croire coté compétences chez les renault du coin c'est pas vraiment ça. J'imagine même pas le gars qui arrive avec une voiture de dernière génération chez eux il a du soucis a se faire!!!!!

Invité
  1. Posté le 05/08/2007 à 19:11:03  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
sais tu me faire des photos ...... que je fasses pas d'erreurs

Invité
  1. Posté le 05/08/2007 à 22:11:18  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
je le fais demain matin.

Publicité

Invité
  1. Posté le 06/08/2007 à 09:06:34  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
LA vis au dessus du canal de ventilation, et il faut sortir le cache ou il y a la commande de désembuage et de réglage de hauteur de phares (il y a une vis deriere) pour sortir le cache un petit tournevis que tu glisse en bas il y a 2 encoche.
DSC00098

Puis ensuite la vis au dessu de l'ouverture capot et celle a droite qui tient ce plastique et son copain d'a coté au dessus des pédales
DSC00099
Voila la tu enlève ce plastique et tu acces a la commandeet la il reste l'écrou a enlever si tu veux sortir ta commande, (pas d'erreur possible il est tout seul)

Invité
  1. Posté le 07/08/2007 à 22:03:30  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Merci mais j'ai trouvé tout seul le problème...

Invité
  1. Posté le 07/07/2008 à 15:07:16  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonjour

je possede un espace 3 2l2 rxe j'ai un probleme de chauffage la commande va normalement mais le chauffage ne se mais pas en marche d'apres renault sa serait une parti du faisceau qui aurait cramé mais quand cela ses produit je n'est rien senti qui cramé car j'etais dans le vechicule et je l'aurait senti enfin si quelqun aurait eu le meme soucie peut'il m'aider et si vous auriez des photo de demontage pour me faire voire ou se trouve se faisceau car je ne sais pas ou il se trouve j'ai verifier le fusil et il n'a rien merci d'avance

Invité
  1. Posté le 26/03/2010 à 18:53:54  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour à tous

Je me dois avant tout de vous remercier pour votre si précieuse... en deux mots plus de commande de ventilation sur mo espace 3 RXE de 98...j'ai quand même démonté le boitier et vérifié les branchements ...puis j'ai effectué la réinitialisation telle que vous la conseillait, et OH miracle tout fonctionne à nouveau impeccablement et cela depuis 2 mois !!!Renault me facturait la pièce plus de 500€. merci encore pour votre et ce forum si précieux.
Bravo et  encore MERCI :love:
Pascal

Invité
  1. Posté le 02/09/2010 à 16:12:55  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour.
J'ai un espace3 2.2DT de 1998. Boîtier de ventilation totalement éteint à gauche comme à droite, plus de désembuage.Aucune fonction ne marche.
Mon garagiste ne trouve pas la panne et m'envoie chez renault.
Je tente une réinitialisation et miracle tout fonctionne!
A voir à l'usage mais en tout cas merci beaucoup.
Message cité 1 fois
Invité
Marques - succès bronze nombre de vues
  1. Posté le 18/09/2011 à 12:30:37  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

bru58li a écrit :
Bonjour :jap:
Il existe une procédure de programmation avec la platine de commande coté gauche
 Contact coupé
Placé la commande sur tout froid (molette rotative sur la gauche)
Commande de débit d'air sur zéro bien en butée
Appuyé sur dégivrage ( bouton en haut au centre) et sur la touche bilevel ( touche en bas à droite) maintenir les touches enfoncés simultanément puis mettre le contact.
Clignotement du voyant,dés que le voyant clignote relâché la pressions des touches
Calage terminé et bon.Le voyant a gauche de la molette et le voyant des touches sont allumé ;)
Afficher plus
Afficher moins



Bonjour bruyeres.
un grand merci a toi j'avais le même problème de ventilation, j'ai fais comme tu a dit et tout a remarcher nickel
mais moi j'ai du appuyer sur les 2 boutons central de la commende.  

Profil : Nouveau membre
marcodu24
  1. Posté le 17/12/2018 à 19:18:15  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour
J'ai un espace III 2,2l DT de 98 et je n'ai plus de chauffage ni de ventilation (rien du tout) par contre dès que je mets le contact ou que mon véhicule est démarré les 3 voyants du bas de la console conducteur clignotent tout le temps essayait réinitialisé le système sans succès si quelqu'un a une idée
Merci d'avance

Invité
  1. Posté le 06/10/2019 à 11:03:37  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

inv50sw a écrit :

Bonjour.
J'ai un espace3 2.2DT de 1998. Boîtier de ventilation totalement éteint à gauche comme à droite, plus de désembuage.Aucune fonction ne marche.
Mon garagiste ne trouve pas la panne et m'envoie chez renault.
Je tente une réinitialisation et miracle tout fonctionne!
A voir à l'usage mais en tout cas merci beaucoup.
Afficher plus
Afficher moins


Bonjour j ai le meme mais de 99 j ai toujours rien au commande pas de voyant ni rien et meme en faisant la manipulation il ce passe toujours rien quelqu'un aurai une idée

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Prix d'un rétroviseur Vel Satis 3
je voudrai posè des vitre electrique dans mon twingo 2
de gros soucis avec ma laguna estate 7
Pbm de poigné extérieure conducteur 9
remplacement vitre manuel pour vitre elec 3