Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

[problème] Vitre éléctrique avant gauche ne se lève plus - Mégane 1

 

Peugeot : Xavier817 Volkswagen : Alexpapaye
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

[problème] Vitre éléctrique avant gauche ne se lève plus - Mégane 1

Prévenir les modérateurs en cas d'abus 
victo24dor​d
Profil : Membre confirmé
  1. config
victo24dord
Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 14/11/2013 à 18:38:33  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonsoir,
Mon soucis est que la vitre avant gauche de ma mégane 1 phase 1 (1998) descend bien mais ne se se lève pas, enfin si ça marche 1 fois sur 100 environ, et il arrive qu'elle remonte toute seule.
Avez-vous une idée de l'origine de cette panne, et si oui est-ce démontable/réparable ou faut-il changer un bloc complet ?
Merci :jap:

Sujets relatif
Profil : Routard confirmé
cusung
Marques - succès bronze sujets Marques - succès bronze messages
  1. Posté le 14/11/2013 à 19:06:48  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
salut,,déjà tu commences par démonter,voir d’où ça vient ???la suite on verra,,


---------------
cusung
Profil : Nouveau membre
  1. config
mrsstreet
  1. Posté le 14/11/2013 à 19:13:07  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut j'ai eu le meme soucis et c’était simplement l'interrupteur qui déconnait le meme problème est arriver a mon collègue sur une phase 2 elle ne remonter ni descender plus c’était la soudure du moteur électrique qui avait lâcher une petite soudure a l’étain et depuis c'est nickelle, Je pense que tu devrait regarder de se coter la.


---------------
Megane coupe 1.6 prochainement passage en cup !
Publicité

Profil : Membre confirmé
  1. config
victo24dord
Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 14/11/2013 à 20:22:44  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Tu as pu démonter l'interrupteur, et le nettoyer ?
Je me renseigne avant de tout casser :D .
J'écarte l'idée de la soudure étant donné que le problème est intermittent.

Profil : Nouveau membre
  1. config
mrsstreet
  1. Posté le 14/11/2013 à 21:45:58  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Non je l'ai pas démonter j'aurai pu mes j'en avait un qui traînait dans mes pièces donc j'ai pas chercher a comprendre, mais tu peux toujours essaye sa te coûte rien :)


---------------
Megane coupe 1.6 prochainement passage en cup !
Publicité

Profil : Membre confirmé
  1. config
victo24dord
Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 16/12/2013 à 13:20:11  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Mon père à démonter l'interrupteur (très minutieux) et il est propre.
J'ai voulu prendre l'interrupteur de la porte passager, hors même si le détrompeur est le même il n'est pas compatible et même il ne marche plus à droite, je pense l'avoir grillé...
Bref j'ai remis l'interrupteur d'origine, je remarque qu'on entends pas la bascule du relai pour la monté de la vitre (alors que la descente si).
J'vais aller en récupérer un à la casse en espérant que ce soit ça.

Invité
  1. Posté le 10/02/2014 à 21:26:55  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonsoir victo24dord. as tu resolu ton probleme de vitre stp?
j ai le meme souci mais meme sans le bouton je n'entend pas le relais

Profil : Membre confirmé
  1. config
victo24dord
Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 10/02/2014 à 22:27:31  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonsoir damsmlr,
Je ne comprends pas ta phrase " meme sans le bouton je n'entend pas le relais", peut tu détailler ?
Est-ce que tu as comme moi, uniquement la descente qui ne fonctionne pas ?
Le problème est venu au fur et à mesure ou directement ?


Pour répondre à ta question : Non, mais j'ai une bonne piste.
- J'ai testé avec un autre interrupteur : aucun changement.
- J'ai branché directement le 12V batterie sur la cosse moteur du lève-vitre, la vitre monte & descend --> moteur OK.
- Multimètre au borne de la cosse du moteur, en descendant la vitre -12V, en la montant 0V --> ou est passé le +12V ?
Dans la doc constructeur, je vois qu'il y a un relai pour la baisser, un autre un pour la monter.

Conclusion : Soit le relai qui gère la monté est HS (relai indissociable de la platine relai, se situant derrière la boite à fusible), soit il y un câble de sectionné.

Le vendeur de la casse m'a dit de d'abord le faire diagnostiquer par un électricien pour éviter d'acheter des pièces pour rien...je ne sais pas où aller, je vais quand même acheter cette platine si elle ne coute pas trop chère.

Ce topique pourra t'aider à localiser ce fameux boitier à fusible (je ne peux bien sûr pas te garantir qu'on a la même panne en cause).
Message édité par MasterLudo le 30/09/2015 à 19:12:08
Profil : Membre confirmé
  1. config
victo24dord
Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 28/04/2014 à 13:16:08  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Petit retour : le problème venait bien du relais qui gère la montée, indépendant de celui qui gère la descente, et indissociable de la boite à relais, à changé donc dans l'idéale et donc à faire reprogrammer par Renault, y'en a pour des centaines d'euros (on touche vraiment le fond).
Du coup, un électronicien auto m'a fait un bricolage, en se repiquant sur la connectique de l'interrupteur de droite. Ça marche bien, j'ai juste perdu la descente complète automatique.
Message cité 1 fois
Profil : Membre confirmé
  1. config
victo24dord
Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 17/05/2015 à 22:19:47  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Message cité 1 fois
Message édité par victo24dord le 17/05/2015 à 22:24:45
Profil : Nouveau membre
mistyk6
  1. Posté le 17/12/2015 à 12:16:25  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut,

je viens de voir ton sujet et j'ai exactement le même problème sur une mégane coupé de 09/97, sauf que, au début elle avait du mal à remonter et bouger toute seul, mais maintenant impossible de la relevé! Je crois que c'est la solution de la dernière chance.

Chez renault, pour changer la centrale habitacle c'est 1000€ ! Et jpeut pas l'acheter d'occas car elle est codé différament pour chaque voiture :(

Si je regarde ton montage, je vois que tu as beaucoup plus de fils que moi. Ton électricien à juste fait un pontage avec le jaune et le orange/noir ou est ce qu'il à repris à partir de l'unité de contrôle ?

Si je regarde bien le "bloc" marron c'est LV gauche et gris LV droit

- le orange est repiqué
- le jaune est repiqué et ponté
- le bleu semble coupé

c'est bien sa ?


Je ne m'y connais vraiment pas du tout, sa serais possible de m'expliqué en gros le principe, on dirais que c'est le bloc gris qui est modifié et pas le rouge ?

Merci, j'espère que sa va fonctionner, je vais recherché ma voiture !!

Profil : Membre confirmé
  1. config
victo24dord
Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 17/12/2015 à 13:09:57  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut MisTyK,

J'ai posté les photos pour donner des postes car je suis incapable à l'heure actuel d'expliquer plus en détails ce qu'il a fait.
Je n'ai plus cette voiture et ni proche de cette personne.
Le seul conseil que je peux te donner si tu n'as pas ce type de connaissance, c'est de faire faire la bricole par un électricien voiture. Au moins, si tu as des complications, ils connaissent leur travail.
Tu peux déja démonter la garniture pour leurs faire gagner du temps, et éventuellement quelques euros de main d’œuvre dans ta poche :) .
Bon courage [:alex norev]

Profil : Nouveau membre
mistyk6
  1. Posté le 17/12/2015 à 13:13:35  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Super merci jvai essayer, sinon c'est difficile de démonter la garniture pour mettre du +12v sur le lève vitre ? Au moins sa permettrais de pas rouler la vitre ouverte quand il pleut [:max13410:10]

Publicité

Profil : Membre confirmé
  1. config
victo24dord
Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 17/12/2015 à 13:22:38  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Démonter la garniture facile (mais attention au remontage, les divers clips qui s’emboîte sont fragile...), ensuite pour faire remonter ta vitre en temporaire,il me semble que nous avions appliqué du 12V batterie (trouve-toi deux rallonges pour + et -) en direct sur les deux broches du moteur lève-vitre.

Profil : Nouveau membre
mistyk6
  1. Posté le 26/07/2016 à 21:51:25  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut,

Je viens aux nouvelles, donc c'est bien un problème de centrale habitacle ( derrière la boite à fusible intérieur ), plus de 1000€ pièce est main d'oeuvre.

Je me suis attaqué à le faire moi même. J'ai enfin compris le schéma de câblage. Sa marche nickel merci à victo24dord pour ses photos.


Pour ceux qui veulent une explication des photos: On se sert du connecteur droit pour faire un pontage sur le gauche.

- On voit 3 connecteurs sur les photos

- Le rouge: connecteur origine gauche, rien a en tirer car il est relié à la centrale habitacle
- Le marron: connecteur origine droit, celui d'ou on va tirer le pontage
- Le gris: connecteur vitre arrière ( à prendre dans une casse par exemple )

Les fils jaunes et noir sont juste un pontage pour pouvoir actionner le connecteur entre 12v/-12v
Les fils violet et crèmes ( 1 & 5 ) sont eux reliés au moteur.

Vous perdez juste la vitre qui se relève automatiquement.

Voilà, à 40° dehors j'était motivé à réglé sa au plus vite :D

Enthousiasme, Energie, Réalisation
Profil : Top S21 2015
autosteffff
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 19/10/2018 à 18:54:33  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
A l'utilisateur anonyme qui a posté en cliquant sur le petit point d'exclamation rouge : il faut cliquer sur le gros bouton bleu "Répondre" sous l'ensemble des messages.

Vous avez également la possibilité de vous inscrire en cliquant sur le gros bouton vert "S'inscrire" tout en haut à droite.

Bonne soirée


---------------
La Lag coupé - La Clio
Profil : Nouveau membre
jht69000
  1. Posté le 19/10/2018 à 19:01:51  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir,
Je suis en pleine galère avec un léve vitre gauche d'une Mégane 1.
J'ai compris dans vos message que le relais sur la platine derriére les fusible et HS
Une fois j'ai du 12 volts et apré plus rien ou 12 volts permanent mon moteur était d'ailleurs hyper chaud.
J'ai vu qu'il était possible de modifier le cablage en utilisant l'alimentation du moteur droit.
Pourriez-vous me passer le cablage se serait vraiment hyper sympa car je suis en pleine galére

Merci à tous et bravo à tous pour ces échanges c'est vraiment le top

Je suis un jeune retraité mais novice dans le forum
J'éspère que je ne suis pas trop en dehors de vos régles et si c'était le cas je ne demande qu'a apprendre

Bonne soirée à tous

Jean

Profil : Nouveau membre
jht69000
  1. Posté le 19/10/2018 à 22:16:02  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

victo24dord a écrit :

Petit retour : le problème venait bien du relais qui gère la montée, indépendant de celui qui gère la descente, et indissociable de la boite à relais, à changé donc dans l'idéale et donc à faire reprogrammer par Renault, y'en a pour des centaines d'euros (on touche vraiment le fond).
Du coup, un électronicien auto m'a fait un bricolage, en se repiquant sur la connectique de l'interrupteur de droite. Ça marche bien, j'ai juste perdu la descente complète automatique.
Afficher plus
Afficher moins



Bonsoir,
j'ai le même problème mon relais est Hs, il fonctionnement uniquement quand il en a envie ....
Je voudrais faire la même modif de cablage mais je ne sais pas comment faire
Mégane 1 cabriolet de 1998
Merci d'avance pour un petit schéma de câblage

Bonne soirée

Profil : Nouveau membre
jht69000
  1. Posté le 19/10/2018 à 22:23:22  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 



Bonsoir,
ces photos ne sont plus disponible et pourtant je suis sûr qu'elles me permettraient de sortir de ma galére avec ces vitre conducteur mégane 1 et relais HS
Merci d'avance, ce serait tellement génial de me les faire parvenir ...

Amicalement
Jean

Profil : Membre confirmé
  1. config
victo24dord
Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 20/10/2018 à 22:27:34  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour Jean,

Je comprends votre désarroi, cependant, l'hébergeur a supprimé les photos et je n'ai pas de copie sur mon ordinateur. De plus, je n'ai plus ce véhicule, je ne peux donc pas prendre de nouvelles photos.


Si les indications de MisTyK- ne sont pas suffisantes pour réaliser la manipulation vous-même, je vous conseille dans ce cas de faire comme j'ai fait, aller voir un petit électronicien automobile (pas bien chère de mémoire).

Victo Sab

Profil : Nouveau membre
jht69000
  1. Posté le 21/10/2018 à 09:30:44  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,
Grace aux indications données, j'ai compris le principe et j'ai donc réussi à solutionner mon problème;
Un très grand merci car sans la piste donnée ... je n'aurais jamais pensé à faire ça.
C'est vraiment le relais sur la platine principale qui est HS et comme la régulation et difficilement démontable, j'aurais bien été embêté pour résoudre l'affaire.

Grand merci encore à tous
Message cité 1 fois
Enthousiasme, Energie, Réalisation
Profil : Top S21 2015
autosteffff
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 21/10/2018 à 13:38:37  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

jht69000 a écrit :

Bonjour,
Grace aux indications données, j'ai compris le principe et j'ai donc réussi à solutionner mon problème;
Un très grand merci car sans la piste donnée ... je n'aurais jamais pensé à faire ça.
C'est vraiment le relais sur la platine principale qui est HS et comme la régulation et difficilement démontable, j'aurais bien été embêté pour résoudre l'affaire.

Grand merci encore à tous
Afficher plus
Afficher moins



Bonjour Jean c'était bien toi qui avait posté en tant qu'anonyme ?
Mes indications ont été suffisantes pour ton inscription sur le forum ?

Bonne journée


---------------
La Lag coupé - La Clio
Profil : Nouveau membre
jht69000
  1. Posté le 21/10/2018 à 17:17:40  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Exactement, du coup grâce à tes indications, j'ai réussi à tout faire ... j'espère dans les règles !!!
Dans tous les cas, super génial pour moi
Encore merci et longue vie à ce forum ... Parfait
Amicalement

Enthousiasme, Energie, Réalisation
Profil : Top S21 2015
autosteffff
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 21/10/2018 à 19:10:52  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Oui tout à fait tout est fait "dans les règles" ;)
Sois le bienvenue sur le forum :oui:


---------------
La Lag coupé - La Clio
Profil : Nouveau membre
jean-louis633
  1. Posté le 16/11/2018 à 13:36:38  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonjour,quelqu'un aurait t'il une photo ou un shéma du montage/pontage du lève vitre,merci d'avance.peut t'on se servir du connecteur gauche en coupant tout les fils inutiles après repiquage.

Profil : Nouveau membre
jean-louis633
  1. Posté le 13/12/2018 à 16:14:30  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
commande leve vitreVoir l'image en grand0 votevoici le montage.

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Appui tête avant cuir Mégane 3 4
hi, j'ai mon moteur de ma mégane qui broutte. 4
panne de démarage avec RENAUD mégane 1.9dci 1
biellettes 16
[pb]ralenti instable & coupure moteur 0