Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

plus d'affichage compteur

 

Il y a 732 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

 Mot :  Pseudo :  
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

plus d'affichage compteur

Prévenir les modérateurs en cas d'abus 
Invité
  1. Posté le 31/01/2014 à 20:59:03  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
voilà , je viens de changer mon capteur de vitesse sur ma tiwngo de 94.
le probleme persiste et signe pouvez vous m'aider .
je m'exscuse du sujet en doublon

Sujets relatif
Profil : Pilote
  1. config
guismo62
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès argent sujets
  1. Posté le 31/01/2014 à 21:46:57  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour

Vérifie la connectique


---------------
Voitures actuelles: 2CV de 75 / Twingo 1.2 de 93 moteur C3G / Dacia Duster 2 4x2 1.5l Dci 110ch de Juillet 2015 Prestige
Invité
  1. Posté le 31/01/2014 à 21:53:38  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
tu ferais comment car la broche a un sens

Publicité

Invité
  1. Posté le 01/02/2014 à 18:20:38  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
les connexions sont bonnes mais cela ne marche toujours pas

Profil : Pilote
  1. config
guismo62
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès argent sujets
  1. Posté le 01/02/2014 à 22:04:17  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Tu as peut être une ampoule de grillé donc à vérifier, faut déposer le compteur


---------------
Voitures actuelles: 2CV de 75 / Twingo 1.2 de 93 moteur C3G / Dacia Duster 2 4x2 1.5l Dci 110ch de Juillet 2015 Prestige
Publicité

Invité
  1. Posté le 02/02/2014 à 14:41:40  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
salut guismo , le compteur affiche 0 quoi quil arrrive si les ampoule etait naz je n'aurais rien non???

Profil : Pilote
  1. config
guismo62
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès argent sujets
  1. Posté le 02/02/2014 à 22:00:15  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Ton capteur PMH est neuf? Si oui, vérifie la connectique


---------------
Voitures actuelles: 2CV de 75 / Twingo 1.2 de 93 moteur C3G / Dacia Duster 2 4x2 1.5l Dci 110ch de Juillet 2015 Prestige
Invité
  1. Posté le 02/02/2014 à 22:30:16  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
oui oui il est neuf , je vais faire verifier ca de plus pres et vous tiens au jus

Invité
  1. Posté le 06/02/2014 à 13:09:29  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
voila le probleme resolu .
j'ai nettoyer le capteur vitesse ,au niveau des broches au nettoyant de frein .il ce trouve au niveau du trouve derriere
http://i58.servimg.com/u/f58/1​6/04/39/59/dscf4410.jpg.

au final le capteur pmh ce trouve là .je l'est nettoyer au spray nettoyant frein dans les connexion
http://i58.servimg.com/u/f58/1​6/04/39/59/dscf4411.jpg

si jamais le probleme reviens je vous ressoliciterais
Message édité par fri44qv le 06/02/2014 à 13:13:49
Profil : Pilote
  1. config
guismo62
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès argent sujets
  1. Posté le 06/02/2014 à 15:35:10  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Donc, c'était bien la connectique [:cristuning62:4]

[:a3quattros-line:16]


---------------
Voitures actuelles: 2CV de 75 / Twingo 1.2 de 93 moteur C3G / Dacia Duster 2 4x2 1.5l Dci 110ch de Juillet 2015 Prestige
Invité
  1. Posté le 07/02/2014 à 20:23:12  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
ca redeconne

Invité
  1. Posté le 07/02/2014 à 21:17:39  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
donc j'ai de nouveau ce probleme je comprends pas , comment ce demonte le capteur de vitesse sur la premiere photo .
je n'y vois pas grand chose et ne veux pas faire de boulette
Message cité 1 fois
Profil : Pilote
  1. config
guismo62
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès argent sujets
  1. Posté le 08/02/2014 à 12:26:24  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

fri44qv a écrit :

donc j'ai de nouveau ce probleme je comprends pas , comment ce demonte le capteur de vitesse sur la premiere photo .
je n'y vois pas grand chose et ne veux pas faire de boulette
Afficher plus
Afficher moins


J'y perds mon latin: tu as changé ton capteur PMH par un neuf et tu ne sais plus le démonter (il est maintenu par 2 boulons de 10)
Si tu as résolu momentanément ton soucis en nettoyant la connectique du PMH, c'est que le pb vient de ce connecteur (il y a certainement un broche d'oxydée)


---------------
Voitures actuelles: 2CV de 75 / Twingo 1.2 de 93 moteur C3G / Dacia Duster 2 4x2 1.5l Dci 110ch de Juillet 2015 Prestige
Publicité

Invité
  1. Posté le 08/02/2014 à 16:07:37  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
salut guismo , en faite le capteur pmh n'est en rien concerner dans cette panne .
si ce dernier est mort la voiture ne demare pas c'est tout , par contre le capteur vitesse dont on vois la connectique sur la premiere photos lui je n'arrive pas a voir ou il ce demonte pour le nettoyer .
j'ai nettoyer les connectique du pmh et du capteur vitesse ,mais je pense que le probleme viens carement de cette piece difficilement accessible
Message cité 2 fois
Profil : Membre
maxwell51000
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 09/02/2014 à 16:19:47  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

fri44qv a écrit :

salut guismo , en faite le capteur pmh n'est en rien concerner dans cette panne .
si ce dernier est mort la voiture ne demare pas c'est tout , par contre le capteur vitesse dont on vois la connectique sur la premiere photos lui je n'arrive pas a voir ou il ce demonte pour le nettoyer .
j'ai nettoyer les connectique du pmh et du capteur vitesse ,mais je pense que le probleme viens carement de cette piece difficilement accessible
Afficher plus
Afficher moins

Exact, le captrur PMH n'a rien a voir. J'ai eu ce cas et c'etait bien le capteur de vitesse : affichage "0" au compteur de vitesse, direction
assistée qui se coupait (ou pas)
A l'époque, je l'ai changé carrément et tout etait rentré dans l'ordre (le nettoyage de la conectique ne donnant rien)
Ce qu'il faut savoir, c'est qu'il existe 2 types de fixations : a grips ou a goupille
Dans mon cas, c'etait à grips, et je pense bien plus dur a enlever que la goupille. J ai passé des longs
moments a essayer de l'enlever et j'avais abandonner un bout de temps
Et un jour, je me suis remis et en 10 mn, c'etait changé ! Le capteur m'avait couté 40 € environ je crois
va voir ici : Comment démonter le capteur de vitesse ??

Bon courage pour la suite

Message édité par MasterLudo le 30/09/2015 à 19:12:06

---------------
Ford Ecosport Titanium - 125 cv BVM6
Fiat Panda Emotion - 1.3 Multijet
Invité
  1. Posté le 11/02/2014 à 15:09:04  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
haaaaa super maxwellll je vais y regarder de plus pres merci

Invité
  1. Posté le 16/02/2014 à 09:57:34  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
salut je n'est pas eu le temps de me pencher sur le capteur ,mais deux jours apres avoir poster et depuis le compteur de vitesse remarche .
cela dit je ne vais pas attendre que cela revienne je m'y penche tres prochainement

Invité
  1. Posté le 24/02/2014 à 18:26:41  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
j'ai donc demonter et remonter ce bestiaux , il etait pas tres sale mais nettoyer et ca remarche nickel .

un tres grand merci a ce qui ce sont mobiliser pour moi

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
grondement/bruit anormal twingo lors de acceleration 2
Problème de voyant batterie !! 1
Longues distances Twingo 2, 1.2 60 20
Problème d'échappement. Twingo 1.2 1997 17
Twingo 94 - bruit injecteur ? 3