Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Probleme alternateur CLIO 1 Phase 3

 

Volkswagen : Iphop Volvo : sthierry78, 1 utilisateur anonyme et 106 utilisateurs inconnus
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Probleme alternateur CLIO 1 Phase 3

Prévenir les modérateurs en cas d'abus 
Profil : Nouveau membre
  1. homepage
guignol81
Marques - succès bronze sujets
  1. Posté le 22/02/2014 à 13:21:40  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour,

J'ai une clio 1 chipie phase 3 1.9D de 98, suite à l'allumage du témoin batterie j'ai effectué le changement de l'alternateur qui était HS. Le probleme, c'est que l'alternateur neuf ne débit pas. Il a été testé, il est pourtant OK. J'ai aussi changé la batterie et il ne débite toujours pas...

J'ai revérifié plusieurs fois les branchements avec un ami mécano à c'est heure perdu, mais rien trouvé.
D’où peux venir le probleme je ne sais plus quoi faire.

Merci

Sujets relatif
Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Code poste clio 2 3
Equipements Campus.com et Bye Bye ? 7
Voyant portieres allumé sur clio 2 phase 2 1
pare choc clio 3 phase 2 1
Fumée blanche 1