Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / /

Problème injecteur mégane 2 (année 2007)

 

Il y a 285 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Problème injecteur mégane 2 (année 2007)

Prévenir les modérateurs en cas d'abus 
Invité
  1. Posté le 24/02/2014 à 14:13:23  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour,

j'ai acheté il y'a 7 mois une mégane 2 130 ch diesel (année 2007 - 110 000 km)
Samedi nous étions en balade, j'écoute de la musique durant une bonne heure ds la voiture pendant que ces Messieurs faisaient de la moto, bref....
17h je démarre la voiture pour repartir et la "elle fait un bruit" lorsque j'insère la carte et que j'appuie sur "start" mais elle ne se lance pas.... et op ca "bip" et message sur le tableau de bord: "problème injecteur"..... (on ouvre le capot et on entend un léger "biiiiiip" ;)
bref: remorquage and co....

On a tenté de "ponter" voir si elle redémarrait pas et nada....
Ce matin le message a disparu mais elle ne démarre pas :(

Avez vous une idée? j'ai peur que la réparation nous coûte le prix de la voiture.... :(

merci a vous pour vos réponses

Sujets relatif
Invité
  1. Posté le 24/02/2014 à 17:07:15  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
personne? en mm temps je sais c'est pas une question facile ;)

Profil : Pilote addict
  1. config
misato
Marques - succès bronze nombre de vues Marques - succès argent messages
  1. Posté le 25/02/2014 à 00:27:43  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
si t'as laissé l'électronique en marche pendant une heure, t'as pu vider la batterie, donc avant de te lancer dans des trucs potentiellement hors de prix :
-vérifie le voltage de ta batterie et son age
-si elle a plus de 5 ans, mets-en une neuve (meme si elle parait bonne), rebranche, attends une demi-heure pour que l'électronique retrouve ses marques, et réessaye de démarrer.

une batterie pour un DCI 130 ça doit faire dans les 120/140 euros ...

sinon faudrait voir ce que raconte l'électronique coté codes d'erreurs, si tu veux bricoler sur un moteur "moderne" te faudra passer par la case ODB2 ... regarde sur http://www.boutiqueobdfacile.f​r/ pour acheter la prise et le soft PC qui va bien avec ...

si c effectivement un problème d'injecteur, faut etre assez calé ou laisser faire renault pour changer ça :spamafote:


---------------
les radars c'est bien :o
les clignotants c'est mieux ! :fou:
Laguna III ph 3 estate, DCI 175 intens
Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
problème clio qui ne demarre plus 0
Isofix 12
[Présentation] Clio 2.2 Privilège 1.4L 16V 94
probleme moteur espace IV 2.2 DCI 3
Mon master 2.2 dci ne démarre plus 2