Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Clio2 1,5l D Problème au démarage besoin d'aide

 

Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Clio2 1,5l D Problème au démarage besoin d'aide

Prévenir les modérateurs en cas d'abus 
sea46hc
Invité
  1. Posté le 12/08/2007 à 23:02:31  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour à tous, Je suis un pietre mécaniciens (je sais changer un roue et une batterie tout au plus) et donc je suis propriétaire d'une Clio 2 1,5 L Diesel.
Et donc j'ai un problème, je vous expose donc les symptômes :
J'ouvre la voiture je met la clé dans le contact et je tourne, et la deux cas de figure :
_Soit la voiture fait son diagnostique et sa préchauffe (serv airbag oil etc...) et a la fin de la préchauffe je lance le démarreur et la j'entends un cliquetit (clic clic clic clic (3clic par seconde environ) et le tableau de bord (témoin serv essence, anti-demarage et préchauffe) qui clignote a la même fréquence que le cliquetit.
_L'autre cas de figure, c'est que le cliquettement commence avant la préchauffe et même problème.

Donc comme quand ca cliquete, y a plus rien plus de phase, horloge mise a zéro éclairage intérieur faible, je me suis dit ca vein de la batterie. Donc sur ce je me fait pousser la voiture, et je demare, et la ca demare, (mais ca cliquette toujours) je roule je fait un tour et je coupe le contacte, je retante la meme chose et la idem.

Donc la ou c'est le plus bizard c'est que une fois les cliquetit lancer la voiture réagie comme si elle avait presque plus de batterie. aucun phare de marche la fermeture centralisé qui ferme tout doucement etc... Mais si je ferme et ouvre la voiture avec la clé plusieur fois. Paf tout redevien normale, je peux mettre les plein phare qui semble a pleine puissance, les code, warning, et la voiture souvre et se ferme comme avant (en mettant les clignotant etc...).
Mais des que je retente un coup de démarreur elle retombe dans son mode plus de batterie. J'ai fait ca plusieurs fois de suite, et toujours pareil elle passe de presque plus de batterie a pas de problème avec pour seul action 2 à 3 ouvertures et fermetures centralisées.

Donc si quelqu'un a une solution a ces problème, ou au moins un diagnostique, pour que je soit fixer, merci d'avance. D'ici la je vais essayer de changer la batterie, mais vu les symptômes j'ai peu d'espoirs.

Sujets relatif
Invité
  1. Posté le 16/06/2013 à 19:39:12  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut a toi, seagulltl juste pour savoir, car je suis dans la même situation que toi , comment as tu fais pour résoudre ton problème. Le changement de batterie à t il été suffisant?

Merci d'avance.

Profil : Animateur de bar 2019
  1. config
david60350
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 16/06/2013 à 20:26:06  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir Seb,la personne ne te repondra pas,le sujet date de 2007.

As tu un multimetre pour mesurer la tension de ta batterie?

As tu un voyant batterie qui s allume quand tu roules?

Verifie le serrage et l etat des cosses de la batterie,tout doit etre propre et bien serré.
Message édité par david60350 le 16/06/2013 à 20:27:32

---------------
David
Safrane 2.5 20V RXT.
340000 km(en rodage).
Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
joint de culasse clio 1 1.2l 4
Injecteurs essence? Faut-il les changer ? 1
probleme phare clio 2 1
Démontage phares Clio 2 Phase 1 2
moquette Clio2 phase 2 (billabong) 2