Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Problème carte main libre ouverture des portes MEGANE 2 PHASE 2

 

Il y a 156 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Problème carte main libre ouverture des portes MEGANE 2 PHASE 2

Prévenir les modérateurs en cas d'abus 
Invité
  1. Posté le 08/04/2014 à 11:27:35  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour,

J'ai un gros problème sur ma mégane 2 phase 2 d'année 2006. Le problème a commencé il y a un mois, avec la porte conducteur, impossible de l'ouvrir quand je passe ma main dans la poignée, à noter que j'ai une carte main libre, pour la fermeture c'était OK (appui sur le bouton de la poignée). 2 jours plus tard, c'est la fermeture qui ne marche plus et pas de soucis pour l'ouverture. 1 semaine plus tard, le virus se propage au reste des portes : impossible d'ouvrir en passant ma main dans la poignée et impossible de fermer via le bouton, seule la porte arrière droite qui marche encore, je dis OK c'est pas grave, je vais utiliser les boutons de ma télécommande pour ouvrir/fermer les portes (ça marche nickel). Ce matin, aucune porte ne veut s'ouvrir, j'utilise les boutons de la télécommande pour ouvrir, rien ne se passe, je monte chercher la 2ème télécommande, pareil, je fini par ouvrir la porte mécaniquement (avec la petite clé métallique). Quand j'ai voulu démarrer la voiture, le tableau de bord me dit carte non détectée, je place la télécommande dans le lecteur de carte, ça démarre. Je ne comprends pas, ça m'étonnerait que ce soit un problème de télécommande, les piles sont neuves, je viens de mesurer leur voltage, et puis pourquoi toutes les 2 ne veulent pas marcher ? Y-a-t-il un fusible que je peux vérifier ?

Merci pour votre aide.

Sujets relatif
Invité
  1. Posté le 06/03/2015 à 20:57:48  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

J'ai exactement le même problème actuellement sur ma Mégane 2 1.9 DCI luxe privilège. Au début je pouvais ouvrir n'importe quelle porte avec ma carte main-libre dans la poche. Ensuite les trois portes passagères qui ne s'ouvrent plus du jour au lendemain. Bon ok du moment que la porte conducteur s'ouvre ! Et puis aujourd'hui je rentre de vacances et m'aperçoit malgré tous mes efforts a appuyer sur le bouton de ma porte que rien ne se passe. Très bien je prends donc ma carte en main. J'appuie sur tous les boutons rien ne se passe. Au bout d'une dizaine de minutes la porte s'ouvre enfin ! (Alors la pile ou pas ??). J'essaye de démarrer et là carte non détéctée. Super ! J'insère donc la carte. Chose inutile avec une main libre à la base. Elle démarre immédiatement après la reconnaissance.
Que faire ? Svp aidez moi :hebe:

Profil : Pilote semi-pro
  1. homepage
  2. config
phil-gironde
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 06/03/2015 à 21:11:39  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
salut
c'est la pile sans doute car le fait d'insérer la carte dans ce cas la pile n'a pas d'effet.
Sans pile tu peux démarrer en l'insérant mais pour ouvrir les portes c'est rapé.
Et comment faire quand plus de pile pour ouvrir la porte chauffeur?
Message cité 1 fois

---------------
Le site de la Xantia
Publicité

Zen attitude
Profil : Pilote confirmé
franckyman13250
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès argent sujets
  1. Posté le 06/03/2015 à 23:36:13  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

phil-gironde a écrit :

salut
c'est la pile sans doute car le fait d'insérer la carte dans ce cas la pile n'a pas d'effet.
Sans pile tu peux démarrer en l'insérant mais pour ouvrir les portes c'est rapé.
Et comment faire quand plus de pile pour ouvrir la porte chauffeur?
Afficher plus
Afficher moins


Avec la clé qui est dans la carte, ôter l'obturateur de la pognée et y insérer la clé de la carte ;)

Message édité par franckyman13250 le 06/03/2015 à 23:37:10

---------------
- Peugeot 207 1.4i 75cv 12/2011 44698 km
-Scenic II 1.9 130ch sans FAP 03/2008 112 135 km
Profil : Pilote semi-pro
  1. homepage
  2. config
phil-gironde
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 06/03/2015 à 23:41:33  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
ah, ouiiiii vu, lol je croyais que c'était pour le changement de la pile c'est tout. Bon, ouf! ils ont prévu! ça me faisait un peu peur lol
merci bien


---------------
Le site de la Xantia
Invité
  1. Posté le 10/03/2015 à 11:11:53  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Hello !

Bizarrement la carte remarche niquel quant à l'ouverture des portes... même mieux qu'avant. Je ne comprend rien c'est un vrai mystère. M'enfin tant que ça marche !

Profil : Pilote semi-pro
  1. homepage
  2. config
phil-gironde
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 30/08/2016 à 18:29:35  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
salut
bon voilà c'est mon tour, la détection des main derrière les poignées ne fonctionne plus. Seul le détecteur de la porte chauffeur fonctionne pour l'ouverture et fermeture.
Quelle est cette panne? système de détection HS?


---------------
Le site de la Xantia
Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
lève-vitre 1
Quantité gaz de clim Mégane CC 3
Megane RS 265 ou Leon Cupra 280? (Joker, Focus ST) 15
compatibilite faisceau remorque entre renault 0
Megane 2 - Pb injection à l'accélération 1