Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

probléme d'accelerateur trafic dci 100

 

Il y a 875 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

probléme d'accelerateur trafic dci 100

Prévenir les modérateurs en cas d'abus 
mik93jm
Invité
  1. Posté le 04/07/2014 à 07:18:55  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
bonjour voila j'ai un trafic dci 100 de 2004 et j'ai un gros soucis avec l'accelerateur ,en le matin ou moteur refroidi lorsque je démarre tout se passe bien mais apres un arret avec le moteur chaud lorsque je redémarre l'accélerateur ne répond pas , le moteur démarre bien mais impossible d'accelerer
j'ai remarqué que le régime du ralenti était légerement plus faible
je penses a un manque de pression dans le circuit d'alimentation a chaud
ma seule alternative et de démarrer au ralenti de passer la 2eme prendre un peu de vitesse de repasser ensuite en 1ere pour contraindre le moteur et engendrer plus de pression et ensuite tout refonctionne
mais vous avourez que c'est pas forcément sympa quand on tracte une caravane sur la route des vacances
merci de vos réponses si qq un a deja eu se probleme

Sujets relatif
Invité
  1. Posté le 26/11/2015 à 21:55:41  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonjour mikir679

j ai exactement le meme probleme ave mon trafic j esper vous pouvez m aide

Invité
  1. Posté le 15/09/2019 à 20:05:59  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir,
Aviez vous réglé le problème. J’ai un trafic 2006 et meme soucis, il faut attendre pour que ca reponde de nouveau au bout de 10 à 60 seondes.
Merci d’avance

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
renault trafic de 1983 4
probleme ventilation arriere passenger 0
Si on débranche les airbags rideaux 1
Présence voyant ouverture portes sur Trafic ? 7
Une porte latérale battante sur un Trafic 1 phase 2 ? 2