Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

problème alimentation embrayage compresseur clim

 

Il y a 980 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1  2
Dernière Page
Page Suivante
Page Précédente
Première Page
Auteur
 Sujet :

problème alimentation embrayage compresseur clim

Prévenir les modérateurs en cas d'abus 
Invité
  1. Posté le 12/09/2014 à 17:52:10  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
bonjour à tous,
j'ai un problème de clim avec ma renault laguna 3 de 2008. Je précise que j'ai de bonnes connaissances en mécanique. Je viens de changer les deux filtres habitacle et de nettoyer le circuit d'air de la clim en vaporisant un produit dans l'entrée d'air située sous la grille de baie de pare brise . Depuis,mon compresseur de clim ne s'enclenche plus . J'ai vérifié le fusible situé dans le boitier à gauche de la colonne de direction et le fusible situé dans le compartiment moteur . Les deux sont bons. J'ai vérifié les différentes sondes et j'ai changé, par acquis de conscience, la sonde évaporateur. J'ai pensé à passer ma voiture à la valise mais je crois que celle-ci se borne à dire "problème électrique circuit clim".Si tel est le cas,je ne serai pas plus avancé. Donc, si quelqu'un de plus érudit que moi a une idée,je lui en serai reconnaissant.
cordialement à tous,


1

Sujets relatif
Profil : Pilote confirmé
ceyal
Marques - succès bronze messages
Sur mon blog :
GNV : Vraiment une pure llusion écologique (partie 2)
  1. Posté le 12/09/2014 à 19:29:00  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
y'a assez de pression de fluide de clim dans le circuit ?
sinon, le calculateur refusera la mise en route de la clim
==> aller dans une enseigne mesurer la pression ou recharger


---------------
Le Blog "Pollution Automobile" c'est ICI :p :p
Le Diesel qui tue c'est là :p :p
a
Profil : Vétéran confirmé
kitmax2rallye
Marques - succès argent messages
  1. Posté le 12/09/2014 à 20:33:40  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
finalement vos connaissance ne sont pas si bonne que ca ! lol
vous vous assuré que le circuit de gaz était remplis correctement ? et que le pressostat fonctionnait ?

Publicité

Invité
  1. Posté le 15/09/2014 à 16:00:43  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
L'instant d'avant mon intervention ma clim fonctionnait parfaitement.J'en déduis donc que toute la partie mécanique est OK; Sauf coïncidence diabolique .Merci à kitmax2rallye,la raillerie m'a beaucoup aidé.

1

Profil : Membre confirmé
  1. config
lga775
Marques - succès bronze messages
  1. Posté le 15/09/2014 à 16:13:46  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Effectivement, si juste avant utilisation du produit, la clim' marchait, je crois qu'il va perdre son temps en allant contrôler la pression du circuit réfrigérant...

Je suis en possession de la valise Renault, de quel coin êtes vous ?

En effet, les causes amenant à une interdiction d'embrayer le compresseur de clim' peuvent être multiples.

 :jap:

Publicité

Profil : Nouveau membre
seb090909
  1. Posté le 12/03/2017 à 09:49:38  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

Je viens d'avoir le meme problème que Parmenion777.
Est ce que le problème a été solutionnée? quel était il ?

Profil : Routard
carpeux
  1. Posté le 30/03/2017 à 19:28:26  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,
J'ai également le même soucis, la clim ne fonctionne plus du jour au lendemain.
Chose étrange je trouve, il y a du jus qui arrive au compresseur clim éteinte, en auto, mais pas sur la position clim.
Je continu mes investigation, mais ce n'est pas facile sans valise.
Message cité 1 fois
Profil : Routard
carpeux
  1. Posté le 17/04/2017 à 14:48:50  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
J'ai poursuivi mes investigations, en ai déduit que ca venait du compresseur.
J'ai déposé la poulie, et l'embrayage par le passage de roue.
J'ai remplacé le fusible thermique qui est noyé dans la résine, et depuis, ça fonctionne impeccable.
Cout de l'opération,3.50 euros, plus un peu de résine pour noyé le tout aprés réparation.
Si ça peut servir à d'autres...
Message cité 2 fois
Invité
  1. Posté le 25/06/2017 à 10:03:14  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

carpeux a écrit :

J'ai poursuivi mes investigations, en ai déduit que ca venait du compresseur.
J'ai déposé la poulie, et l'embrayage par le passage de roue.
J'ai remplacé le fusible thermique qui est noyé dans la résine, et depuis, ça fonctionne impeccable.
Cout de l'opération,3.50 euros, plus un peu de résine pour noyé le tout aprés réparation.
Si ça peut servir à d'autres...
Afficher plus
Afficher moins

Intéressant votre trouvaille...Pourriez vous nous en dire un peu plus sur l'endroit précis ou se trouve ce fusible noyer dans la masse. Je pense que vous avez été obligé de tomber la courroie au total cela a t'il été plutôt facile à réaliser et en combien de temps avez vous réussi cette opération qui me tente de faire au lieu de dépenser 800€ chez Mr Renault.

Profil : Routard
carpeux
  1. Posté le 28/07/2017 à 11:09:00  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Le fusible se trouve sur l’électroaimant du compresseur de clim.
Il faut enlever le passage de roue avant droit, la courroie, puis demonter la poulie du compresseur.
Dessous se trouve la piéce incriminée, avec le fusible noyé dans la résine.(il dépasse quelque peu).
Le plus dur, aprés avoir bataillé avec les différents circlips pour arriver jusque là, est d'oter suffisamment de résine pour pouvoir changer le fusible thermique.
On dessoude, et ressoude sans oublier d'intervertir une pince entre le point de chauffe et le fusible, sinon, clac.
Çà se fait au final assez bien.

Profil : Nouveau membre
guillaume1708
  1. Posté le 03/08/2017 à 22:55:34  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Ou avez vous achetez le fusible?
Cordialement

Profil : Routard
carpeux
  1. Posté le 05/08/2017 à 11:41:56  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Chez un revendeur de piéces détachée d'électromenager.
Le fusible est un peu plus volumineux, mais ça fonctionne très bien.
Pour infos, j'ai mis un 1A 192°.
Il faut bien recouvrir le tout avec de la résine, pour éviter les soucis d'humidité.

Profil : Routard
carpeux
  1. Posté le 08/08/2017 à 10:33:56  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Je rectifie mon erreur au sujet du fisible.
D'origine c'est 1A et 187° ou dans cette plage de température, j'avais du mal à voir.
Je n'ai trouvé que du 10A ce qui ne change rien mis à part la taille.
Il faut surtout faire attention à la température.
J'ai mis légèrement plus fort, car c'est ce que j'ai trouvé dans mon coin, et elle n'est pas très éloignée.

Publicité

Profil : Routard confirmé
lagunagt4control
Marques - succès argent messages
  1. Posté le 11/08/2017 à 10:28:20  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

carpeux a écrit :

Bonjour,
J'ai également le même soucis, la clim ne fonctionne plus du jour au lendemain.
Chose étrange je trouve, il y a du jus qui arrive au compresseur clim éteinte, en auto, mais pas sur la position clim.
Je continu mes investigation, mais ce n'est pas facile sans valise.
Afficher plus
Afficher moins


Bonjour,

J'ai exactement le même problème, la climatisation que ne fonctionne plus du jour au lendemain.

Comment sait-on que ça vient du compresseur ? Que faut-il tester pour savoir s'il fonctionne ou pas ?

Message édité par LagunaGT4Control le 11/08/2017 à 10:29:41
Profil : Routard
carpeux
  1. Posté le 11/08/2017 à 11:09:07  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
il faut débrancher le connecteur noir, et vérifier si le courant arrive bien en mettant la clim en marche.
Sinon, vous pouvez vérifier la continuité sur ce même connecteur, mais côté compresseur.

Profil : Routard confirmé
lagunagt4control
Marques - succès argent messages
  1. Posté le 11/08/2017 à 11:46:41  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Merci. Et où se trouve ce connecteur noir ?

Peut-on le faire sans démonter le compresseur ?

Il faut forcément déposer le passage de roue pour vérifier ça ?

Profil : Routard confirmé
lagunagt4control
Marques - succès argent messages
  1. Posté le 11/08/2017 à 13:55:02  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Aussi, pourriez-vous m'indiquer la position du fusible à vérifier dans le compartiment moteur ? Svp.

Car j'ai seulement le schéma pour la boîte à fusibles situé dans le véhicule (5A pour la climatisation).
Sinon, je les ferais un par un ce soir.

D'ailleurs, je viens de me rendre compte qu'il y a deux boîtes à fusibles dans le compartiment moteur et j'ai vérifié seulement la plus proche du conducteur :ange:
Message édité par LagunaGT4Control le 11/08/2017 à 13:57:35
Profil : Routard
carpeux
  1. Posté le 11/08/2017 à 16:49:04  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
le connecteur se trouve sur le compresseur.
Fixé dessus.
Il n'est pas aisé a débrancher, mais on y arrive.
il n'est pas nécessaire de passer par le passage de roue, mais selon motorisation, je ne sais pas quelle place est disponible.

Profil : Routard confirmé
lagunagt4control
Marques - succès argent messages
  1. Posté le 11/08/2017 à 17:27:07  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Merci. Pas d'information sur le fusible à vérifier ?

Profil : Routard
carpeux
  1. Posté le 12/08/2017 à 10:55:59  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
de mémoire, il me semble qu'il y a 1 10A à vérifier dans le compartiment moteur, mais le plus sur est de vérifier si le courant arrive à la prise.

Profil : Routard confirmé
lagunagt4control
Marques - succès argent messages
  1. Posté le 12/08/2017 à 11:57:36  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
A la prise de quoi ? Où ? Une photo ? C'est dur de te suivre :D

J'ai vérifié tous les fusibles, ils sont tous OK.

Mon compresseur ne fonctionne plus.

Il faut que je vérifie si le système est étanche, car en cas de fuite, le compresseur se met en sécurité et n'embraye plus.

Profil : Routard confirmé
  1. config
aven1
Marques - succès argent messages
  1. Posté le 13/08/2017 à 10:02:15  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
LagunaGT4Control
çà fait beaucoup de tâtonnements et recherches pour un résultat aléatoire,fais faire un bilan "clim" chez Renault ou autre spécialiste,et tu seras fixé,si ce n'est qu'un manque de gaz,la recharge sera faite dans la foulée,si le cas est plus grave,au moins,tu sauras avec certitude de quoi il retourne


---------------
Mégane 4 estate Intens 1.3 TCE 140 noir étoilé
Profil : Routard confirmé
lagunagt4control
Marques - succès argent messages
  1. Posté le 13/08/2017 à 10:29:25  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Si je viens poser des questions ici, c'est pour qu'on trouve une solution ensemble ;)

Je préfère réparer moi-même si j'en ai les compétences et le matériel. J'aurais le temps et le matériel cette semaine (mais pas de valise, ni machine pour faire une recharge) donc je vais en profiter pour vérifier tout ce que je peux vérifier. J'aime faire de la mécanique et apprendre de nouvelles choses :)

On parle d'une climatisation, l'auto n'est pas immobilisée, donc je ne suis pas pressé. Il n'y a pas de risque de détérioration non plus, je laisse la climatisation en position OFF.

Et si je ne trouve pas de solution cette semaine, elle finira chez Renault.
Message édité par LagunaGT4Control le 13/08/2017 à 10:33:10
Profil : Routard
carpeux
  1. Posté le 13/08/2017 à 10:41:37  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,
effectivement, s'il y a manque de gaz, ça ne fonctionnera pas.
Je parlais de la prise qui arrive au compresseur.
Le mieux étant de vérifier la continuitée de la bobine du compresseur.
Pour se faire, il faut débrancher le connecteur noir, et vérifier avec un multimètre.
Si le circuit est coupé, il y a de forte chance que ça vienne du fusible thermique qui se trouve sur l'électroaimant.
Pour plus d'aisance,vous pouvez démonter le pare boue, éventuellement, déposer la courroie, débrancher se connecteur noir, et se débrouiller pour le dégrafer, et ainsi le faire ressortir par le passage de roue.
Ensuite, multimètre.
Je vous fais part de ceci pour aider, et vous éviter des sommes folle, si toutefois ça provenais, comme moi, du fusible thermique.
Hormis, si c'est un manque de gaz, la panne viens souvent de là.
Libre à chacun de s'y lancer ou non.

Profil : Routard confirmé
lagunagt4control
Marques - succès argent messages
  1. Posté le 13/08/2017 à 13:22:31  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut carpeux,

Merci pour le résumé !

Je vérifie cette semaine et je vous tiendrai au courant.

Invité
  1. Posté le 28/04/2018 à 19:53:51  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

carpeux a écrit :

J'ai poursuivi mes investigations, en ai déduit que ca venait du compresseur.
J'ai déposé la poulie, et l'embrayage par le passage de roue.
J'ai remplacé le fusible thermique qui est noyé dans la résine, et depuis, ça fonctionne impeccable.
Cout de l'opération,3.50 euros, plus un peu de résine pour noyé le tout aprés réparation.
Si ça peut servir à d'autres...
Afficher plus
Afficher moins

Invité
  1. Posté le 20/05/2018 à 17:45:23  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour, et merci pour ce sujet !
Laguna 3 180 gt 4control 2012

Pour moi pareil, d'un coup plus de clim.
-Tout les fusibles sous tableau de bord et dans compartiment moteur ok.
-garage r.... me confirme qu'il y a du gaz. Mais clim démarré pas... OBD indique contact ouvert. ...

Verdict renau.... faut tout changer  900€

-j'ai fait comme indiqué en haut, et effectivement le fusible de l'électroaimant est HS. ...

Merci pour la bonne piste. Je commande ce soir. 1 euro le fusible + 3 euro de port.
Message cité 1 fois
Profil : Routard confirmé
lagunagt4control
Marques - succès argent messages
  1. Posté le 20/05/2018 à 17:49:28  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

AnonymeFrans a écrit :

Bonjour, et merci pour ce sujet !
Laguna 3 180 gt 4control 2012

Pour moi pareil, d'un coup plus de clim.
-Tout les fusibles sous tableau de bord et dans compartiment moteur ok.
-garage r.... me confirme qu'il y a du gaz. Mais clim démarré pas... OBD indique contact ouvert. ...

Verdict renau.... faut tout changer 900€

-j'ai fait comme indiqué en haut, et effectivement le fusible de l'électroaimant est HS. ...

Merci pour la bonne piste. Je commande ce soir. 1 euro le fusible + 3 euro de port.
Afficher plus
Afficher moins


C'est gratuit, si moins de 5 ans et moins de 150 000 km :
http://www.largus.fr/actualite [...] 97398.html

Donc tu peux demander une prise en charge... C'est le minimum.
Sur la mienne, j'avais un OTS jaune. C'est à dire pas de rappel client, mais remplacement si le client se plaint.

Message édité par LagunaGT4Control le 20/05/2018 à 17:52:35
Invité
  1. Posté le 21/05/2018 à 11:05:56  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour à tous.

Je rencontre le même problème (plus de clim après un arrêt à la station essence, fusibles habitacle et compartiment moteur OK).
J'ai donc entrepris la procédure exposée plus haut mais il me semble bien difficile de déposer la poulie du compresseur de clim pour pouvoir changer ce fameux fusible thermique.
Faut-il un outil particulier?

Profil : Nouveau membre
montero2077
  1. Posté le 06/08/2018 à 23:25:46  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
J'ai un Mitsubishi Montero Sport 2000, chaque fois je passe le clim et je pèse le pédale Gas, cela donne un bruit de sifflement. J'ai changé le courroie mais ça continue. Je vous demande de l'aide pour savoir quoi faire. Si c'est l'embrayage compresseur que je dois changer ou autre chose.

Profil : Membre confirmé
orphe
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès argent sujets
  1. Posté le 25/06/2019 à 17:43:25  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour et merci CARPEUX pour les renseignements
J ai une laguna 3 DCI 110CV le compresseur de clim ne tourne plus.
vous avez change le fusible du compresseur sans le demonter de la voiture???? le fusible est soudé à l' étain ???? Vous arracher la poulie du compresseur à l arrache moyeux??????? Il y a un carter à dévisser derriere la poulie???? Merci beaucoup

lasouda
Profil : Apprenti
yam29
  1. Posté le 03/07/2019 à 20:11:25  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir,
je serai intéressé aussi par la procédure de démontage pour accéder à ce fusible.
Car j'ai bien 7 bars de pression dans le circuit, la clip me donne aucun défaut de clim et pourtant l'embrayage ne colle pas.
Merci

Profil : Membre confirmé
orphe
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès argent sujets
  1. Posté le 07/07/2019 à 08:56:49  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour yam
La boite à fusible se trouve a coté de la batterie il faut tirer vers le haut la tirette rouge enlever le couvercle noir ensuite retourner le calculateur et les fusibles sont dessous c est le F22 qui alimente le compresseur, moi le fusible est bon cela vient du fusible thermique à l intérieur du compresseur

lasouda
Profil : Apprenti
yam29
  1. Posté le 07/07/2019 à 15:36:43  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour orphe,
moi aussi les fusibles sont bons,
j'ai bien 7 bars de pressions dans le circuit et la clip me donne aucun défaut, donc je soupçonne fortement ce fameux fusible incorporé au compresseur.
Reste à savoir si on a accès à ce fusible en laissant le compresseur en place, ce qui veut dire , conserver le gaz.

Profil : Nouveau membre
nepomuk3000
  1. Posté le 07/07/2019 à 20:00:23  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,
J'ai eu le même problème. Clim OK puis au redémarrage suivant, plus rien....
Ça c'est passé lors de la canicule.
Depuis, j'ai branché un Mano sur la basse pression de la clim. Au démarrage de celle-ci, la pression ne baisse pas, signe que le compresseur ne tourne pas.
Le fusible f22 est aussi nickel mais quand je met un ampèremètre à la place de celui-ci, aucun courant...
Il va falloir en passer par la vérification du fusible thermique mais pour son changement, un tuto serait pas mal. Vous en avez trouvé ?
En effet, j'ai commencé à démonter le passage de roue mais l'accès au compresseur est loin d'être possible sur ma megane 3 estate dci 110...
1562522316363735707686374040432615625223163637357076863740404326Voir l'image en grand0 vote
Message édité par Nepomuk3000 le 07/07/2019 à 20:18:10
Publicité

 Page :
1  2
Dernière Page
Page Suivante
Page Précédente
Première Page

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Fermeture centraliser laguna 2 a carte 0
Sur-Consommation Laguna 3 dci 2l 150ch BVA phase 1 6
silent bloc silencieux arriere Laguna 1999 0
console centrale en mauvais état laguna2 1,6l 16v 2001 4
Avis Achat laguna 3 - 2.0 Dci 150Ch - Dynamique 7