Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

problème de démarage a froid

 

Il y a 108 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

problème de démarage a froid

Prévenir les modérateurs en cas d'abus 
teo49et
Invité
  1. Posté le 14/12/2006 à 10:45:45  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
bonjour a tous je possede une laguna 2.2 dt depuis peu et j'ai un gros soucis quand le moteur est froid le moteur donne des ratés et fume enormément mon concessionnaire ma fait changer le capteur d'air mais aucun changement ,bulles d'air dans le circuit de gasoil aprés le filtre pompe pendant a peu prés 2 a 3 kms . quelqun a t'il deja eu le meme soucis ?

Sujets relatif
Invité
Coupe bronze Marques Marques - succès or nombre de vues Marques - succès argent sujets
  1. Posté le 15/12/2006 à 09:05:02  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
ou tu fais ton plein? cela peu provenir du gazoil de mauvaise qualité, de ta façon de conduire. et si tu vas a chaque fois puiser sur ta reserve.
mets du bon diesel, + tires les vitesses a partir de le 2èmè  -->tu vas un peu decrasser le moteur
mets un nettoyant moteur diesel et dis nous si ton moteur fume encore.
Message édité par bri12wz le 15/12/2006 à 09:05:39
Profil : Nouveau membre
nabil168
  1. Posté le 15/12/2006 à 15:37:13  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonjour a tous ; j'ai eu le meme probléme est  ca  été un probléme de mauvais qualité du gazoil. j'ai du nettoyer le circuit de gazoil par un nettoyant (winz) est  ca  a  donné un bonne résultat..
bréf les conseils de brizio1 sont idéals. bonne chance.


---------------
SADEK
Publicité

Invité
  1. Posté le 18/12/2006 à 11:21:20  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonjour et merci de vous interesser a mon cas en reponse a la question du gasoil j'ai essayé de le prendre en station service au lieu de le prendre en supermarché mais idem, mais je vais etre 1 peu plus sur ma panne les secousse du moteur et la fumée cela ne se produit que quand le moteur est froid et que quand la cosse de lon capteur d'air et branché quand le moteur et chaud plus de fumée ni secousse

Invité
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 20/12/2006 à 12:34:33  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
j'ai le meme probleme sur ma clio, tremble beaucoup a froid, mais plus rien quand le moteur et chaud, quand je dis tremblé, c'est vraimant trop, bref moi aussi j'attend vos réponse

Invité
  1. Posté le 28/12/2006 à 23:02:54  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
salut

Je suis egalement interessé, car j'ai le meme probleme (clio 1.9D/93/242.00 km) de fumée blanche  a froid + loupés pendant les 2/3 premieres minutes ... Des que la voiture commence a chauffer, plus de souscis.
La purge du circuit de GO n'a rien resolut.

Merci

Profil : Nouveau membre
nabil168
  1. Posté le 29/12/2006 à 00:25:43  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonjour a tous;en se penchant  toujours  sur  le  probléme de teom3 ; je  crois  que si ca ne provient pas d'une mauvaise qualité de gazoil ; tu doit penser au systéme d'injection ; en effet un mauvais calage de la pompe peut donner des raté au moteur surtout lorsque il s'agit d'un retard à l'injection. les injecteurs qui sont mals tarrés ou présentes des usures de leurs pointes peuvent provoquer les memes symptomes.
bonne chance.


---------------
SADEK
Invité
  1. Posté le 14/01/2007 à 23:30:06  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
meme soucis sur ma mégane 1.5 dci et vous toujours le pb ?

Invité
  1. Posté le 15/01/2007 à 00:14:20  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonjour,ca peut être les bougies de préchauffage ou alors ce qui arrive souvent au niveau de la pompe d'amorçage il y a des clapets anti retour et bien souvent des résidus empêche au bon fonctionnement

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
afficheur clim laguna 2 15
laguna 1 phase 2 1.8 RXE 1
boite de vitesse automatique 0
pb afficheur commande clim laguna 2 9
Panne électrique Laguna 2.2D 7