Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

clio III essence - a du mal à l'accélération et voyant moteur clignote

 

Il y a 11 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1  2
Dernière Page
Page Suivante
Page Précédente
Première Page
Auteur
 Sujet :

clio III essence - a du mal à l'accélération et voyant moteur clignote

Prévenir les modérateurs en cas d'abus 
ral77cu
Invité
Marques - succès bronze nombre de vues
  1. Posté le 22/11/2014 à 18:05:08  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour

Clio III Phase 2 1.2 i 16V GPL eco2 75 cv - gpl
Depuis quelque temps le voyant orange moteur s'allumait et clignotait par moment. Puis j'ai changé les 4 bougies ainsi que les 4 faisceaux de bougies. Rien de mieux.
J'ai dû la passé au contrôle technique et le gars m'a dit qu'elle tournait mal au ralentit et que au niveau pollution s'était limite. Mais elle est passée.

Puis j'ai changé la bobine d'allumage. Toujours pareil, voir pire.
En plus j'entends des parasites maintenant dans l'autoradio.

Là, je suis un peu dépité. J'ai fais ce qui était de mon niveau mais ça m'a l'air plus technique, voir plus grave.

Merci d'avance pour vos bons conseils.

Sujets relatif
Profil : Vétéran confirmé
gouna_man
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 22/11/2014 à 18:17:42  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

ral77cu a écrit :

Bonjour

Clio III Phase 2 1.2 i 16V GPL eco2 75 cv - gpl
Depuis quelque temps le voyant orange moteur s'allumait et clignotait par moment. Puis j'ai changé les 4 bougies ainsi que les 4 faisceaux de bougies. Rien de mieux.
J'ai dû la passé au contrôle technique et le gars m'a dit qu'elle tournait mal au ralentit et que au niveau pollution s'était limite. Mais elle est passée.

Puis j'ai changé la bobine d'allumage. Toujours pareil, voir pire.
En plus j'entends des parasites maintenant dans l'autoradio.

Là, je suis un peu dépité. J'ai fais ce qui était de mon niveau mais ça m'a l'air plus technique, voir plus grave.

Merci d'avance pour vos bons conseils.
Afficher plus
Afficher moins


Salut,

Tu devrais voir le capteur PMH (Point Moteur Haut). Il m'arrive la même chose avec ma Laguna essence et c'est ce capteur qui est en cause


---------------
[Présentation] Volkswagen Passat 8 Sw TSi 150 ACT Confortline DSG7
Invité
Marques - succès bronze nombre de vues
  1. Posté le 22/11/2014 à 22:15:51  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Merci. J'ai déjà vu plusieurs remarques semblables sur les forums. Je vais essayé ça.
Je tiens au courant du résultat.

Publicité

Invité
Marques - succès bronze nombre de vues
  1. Posté le 24/11/2014 à 13:38:00  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bon, j'ai démonté le capteur PMH ce matin. La sonde était un peu sale. Je l'ai donc nettoyé et remonter mais rien de mieux après ça. Voir pire, puisque maintenant le message"antipollution à controler" s'affiche.
Une autre piste en vue ?
Merci

Profil : Vétéran confirmé
gouna_man
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 24/11/2014 à 14:21:03  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Souvent, le simple fait de nettoyer le capteur ne suffit pas, il faut le changer

Mais maintenant que tu as un message sur ton ordinateur de bord (j'avais le même message que toi sur ma Laguna), tu peux aller dans un garage, ils vont brancher la valise et tu seras fixé sur ce qui t'arrive


---------------
[Présentation] Volkswagen Passat 8 Sw TSi 150 ACT Confortline DSG7
Publicité

Invité
Marques - succès bronze nombre de vues
  1. Posté le 24/11/2014 à 16:24:00  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
j'ai rdv mercredi pour une rotule de direction. Je vais leur demander de voir ça en même temps.

Invité
Marques - succès bronze nombre de vues
  1. Posté le 26/11/2014 à 16:03:52  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Donc le garagiste qui a vu la clio aujourd'hui me dit qu'elle tourne sur 3 cylindre (là pas de surprise), mais que vu que j'ai changé tout l'allumage (bougies, faisceaux et bobine), c'est probablement un injecteur de grippé ou un culbuteur à régler.
Montant du devis, 390 €.
Y aurait-il une autre piste ou est-ce que je dois y aller sans réfléchir plus ?

Merci de vos réponses

Profil : Vétéran confirmé
gouna_man
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 26/11/2014 à 16:06:00  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Invité
Marques - succès bronze nombre de vues
  1. Posté le 26/11/2014 à 16:12:22  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Apparemment non, pas pour ça.
Message cité 1 fois
Profil : Vétéran confirmé
gouna_man
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 26/11/2014 à 16:15:40  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

ral77cu a écrit :

Apparemment non, pas pour ça.
Afficher plus
Afficher moins


 :non: Quand il y a un message à l'ordinateur de bord, on branche la valise, c'est la 1ère chose à faire, plutôt que de dire "je pense que c'est les injecteurs"....


---------------
[Présentation] Volkswagen Passat 8 Sw TSi 150 ACT Confortline DSG7
Invité
Marques - succès bronze nombre de vues
  1. Posté le 27/11/2014 à 10:21:29  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Est-ce qu'il est possible qu'il s'agisse encore d'un problème d'allumage, malgré que j'ai changé les bougies, faisceaux et bobine ?

Si il y a des avis d'autres personnes, merci. Tout commentaire est bon à prendre.

Merci d'avance

Profil : Vétéran confirmé
gouna_man
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 27/11/2014 à 10:28:41  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Ecoute, si tu as toujours ton message d'erreur à l'ODB, faut trouver une valise et la brancher sur ta prise diagnostic. Et là, comme par miracle, tu sauras ce qui se passe

Moi, je continue de croire que ça peut être le capteur PMH pour lequel un simple nettoyage ne suffit pas


---------------
[Présentation] Volkswagen Passat 8 Sw TSi 150 ACT Confortline DSG7
Invité
Marques - succès bronze nombre de vues
  1. Posté le 27/11/2014 à 10:40:27  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Merci. J'ai appelé 2 garage Renault qui m'ont dit que le branchement valise était la première chose à faire.
Autre chose, que penses-tu du fait qu'un garage fait le branchement valise à 27€ et l'autre à 59€ ? Pourquoi une telle différence de prix ?
Message cité 1 fois
Publicité

Profil : Vétéran confirmé
gouna_man
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 27/11/2014 à 10:43:36  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

ral77cu a écrit :

Merci. J'ai appelé 2 garage Renault qui m'ont dit que le branchement valise était la première chose à faire.
Autre chose, que penses-tu du fait qu'un garage fait le branchement valise à 27€ et l'autre à 59€ ? Pourquoi une telle différence de prix ?
Afficher plus
Afficher moins


Qu'il y a un des deux garages qui s'en met plus dans la poche que l'autre. Entre nous, pour brancher la valise, tu n'as pas besoin d'aller dans un garage Renault

Il y a quelques jours, je suis allé dans un petit garage (prix 20 euros) et j'ai eu mon code défaut (DF154)


---------------
[Présentation] Volkswagen Passat 8 Sw TSi 150 ACT Confortline DSG7
Profil : Membre confirmé
  1. config
lga775
Marques - succès bronze messages
  1. Posté le 27/11/2014 à 23:27:56  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Ton problème ressemble à une bobine crayon H.S...

La première chose à faire: Passage à la valise. Et si possible, à la Renault CLiP. Ceux qui proposent ça pour 20 balles font le diag avec du matos générique. Parfois (même souvent...) ils ne peuvent pas lire les codes erreurs (message: aucun code défaut) et disent qu'il n'y a pas de défaut...

De quelle région es-tu ? Je dispose de la valise Renault.

 :jap:

Invité
Marques - succès bronze nombre de vues
  1. Posté le 28/11/2014 à 08:20:28  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour

Je suis de Nantes (Loire Atlantique)

Invité
Marques - succès bronze nombre de vues
  1. Posté le 28/11/2014 à 10:54:03  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Il n'y a pas de bobines crayons sur ce modèle. Ce sont des faisceaux de bougies. Et j'ai changé les 4.

Sinon hier j'ai roulé un peu avec (5 km aller, 5 km retour), et elle tournait pas trop mal. Un peu de mal à l'accélération encore (surtout en 5è) mais le message d'antipolution à contrôler ne s'affiche plus. Le voyant moteur se met toujours à clignoter par contre, mais moins qu'en début de semaine.

Il faut dire qu'hier il faisait plus doux et sec. Est-ce que ça peut jouer ?

Profil : Membre confirmé
  1. config
lga775
Marques - succès bronze messages
  1. Posté le 28/11/2014 à 13:06:07  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Ok pour l'absence de bobines crayons...

Incroyable, nous avions une chance sur 100 d'être proches, je suis de la Roche sur Yon... Le diagnostique à la valise Renault est donc possible !

Faut vraiment commencer par là :jap:

Je regarde quel système d'allumage possède ce moteur en attendant,
Message édité par LGA775 le 28/11/2014 à 13:07:47
Profil : Membre confirmé
  1. config
lga775
Marques - succès bronze messages
  1. Posté le 28/11/2014 à 13:13:10  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
J'imagine que ces soucis sont au GPL,

Qu'est ce que ça donne à l'essence ?

Ton allumage est composé de:

4 bougies
pas de tête de Delco
Une bobine pour le tout

Logiquement ton allumage est neuf, du coup. Mais il faudra s'interesser à ces parasites, ça pourrait être une piste.

Invité
Marques - succès bronze nombre de vues
  1. Posté le 28/11/2014 à 13:59:49  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Pour les parasites, c'est réglé. J'ai oublié de le préciser. J'avais mal enfoncé un faisceau sur la bougie. Il suffit d'un ou 2 mm en moins et l'antiparasite n'est plus étanche.

Je vais voir qlqun cette aprèsmidi qui branchera sur une valise. Je ne pense pas que ce soit une renault mais on verra bien ce que ça dit.

Je vous tiens au courant

Profil : Membre confirmé
  1. config
lga775
Marques - succès bronze messages
  1. Posté le 28/11/2014 à 14:01:17  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Ok, un truc du genre Multidiag / ou autre multimarques, ça devrait marcher si tout ce qui est calculo moteur!

Tiens nous au courant ;)

Invité
Marques - succès bronze nombre de vues
  1. Posté le 28/11/2014 à 14:03:42  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Sinon le gars du contrôle technique la semaine dernière m'a dit qu'elle tournait presque mieux (peut être un tout petit peu mieux) au GPL. Donc c'est pas forcément lié au GPL. De plus je l'ai testé toute cette semaine à l'essence. En fait elle déconne avec les 2 carburants.

Profil : Vétéran confirmé
gouna_man
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 28/11/2014 à 14:04:56  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Moi, je le redis : capteur PMH


---------------
[Présentation] Volkswagen Passat 8 Sw TSi 150 ACT Confortline DSG7
Profil : Membre confirmé
  1. config
lga775
Marques - succès bronze messages
  1. Posté le 28/11/2014 à 14:07:38  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Le capteur PMH, c'est la meilleur piste. Très courant et produit ces symptômes là...
Mais il y a d'autres possibilités, régulateur de ralenti, régulateur de pression d'essence, un capteur de pression dans le sac, etc...)

Si voyant moteur allumé, le coup de valise devrait lever le loup.
Message édité par LGA775 le 28/11/2014 à 14:08:26
Invité
Marques - succès bronze nombre de vues
  1. Posté le 28/11/2014 à 14:09:47  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
j'espèèère !!! :??:

Invité
Marques - succès bronze nombre de vues
  1. Posté le 28/11/2014 à 17:22:04  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Le gars que j'ai vu et qui a branché sa valise n'a pas pu accéder à ma clio. Non reconnue. Bizarre. J'ai fait le plein de gpl et elle a l'air de tourner mieux au gpl quand même. Le voyant moteur ne s'allume plus du tout. Par contre, dès que je repasse à l'essence, il se rallume à l'accélération.

Et pour la parasites dans l'autoradio, elles sont toujours là en fait. Peut-être un peu moins fort mais je les entends quand j'augmente le volume de la radio.
Donc la piste des parasites est à retenir.

Profil : Membre confirmé
  1. config
lga775
Marques - succès bronze messages
  1. Posté le 28/11/2014 à 22:24:43  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Aie... dommage.

Une panne sur le circuit d'allumage, tu n'iras nul part sans valise...

J'étais à Nantes aujourd'hui en plus.

Tu nous tiendras au courant de l'évolution du soucis ;)

Invité
Marques - succès bronze nombre de vues
  1. Posté le 03/12/2014 à 11:42:22  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

Bon, j'ai fais faire un diagnostique (clip) dans un garage Renault hier.

2 codes défaut : DF072 = contacteur tournant pour voyant airbag (mais j'ai déjà une autre discution sur le forum à ce sujet)

DF062 = Défaut de combustion cylindre n°4.

Le gars me dit qu'il faut commencer par un réglage soupape (qui n'a pas été fait depuis longtemps, voir jamais). Le problème peut venir de là.

Mon garagiste toutes marques lui me dit qu'il faut régler les culbuteurs et vérifier les injecteurs, voir les changer.

2 versions différentes. Qui croire ?

Profil : Membre confirmé
  1. config
lga775
Marques - succès bronze messages
  1. Posté le 03/12/2014 à 12:35:28  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Le code erreur que tu as ne nous aide en rien...

Elle tournait sur 3 cylindres, et le moulin vibrait. On était donc au courant, qu'il y avait des râtés sur un cylindre. :non:

Les râtés n'ont que 3 causes possible:

-Pas d'injection de carburant dans le cylindre concerné
-Pas d'allumage dans le cylindre concerné
-Présence d'allumage et de carburant, mais pas de compression dans le cylindre en question.

Il faudrait regarder physiquement si étincelle dans ce cylindre moteur tournant, si injection d'essence, la couleur de la bougie, etc...

Ce qui me surprend c'est ce code erreur. Normalement, il est plus précis, ou il y en a plusieurs de générés :??:
Message édité par LGA775 le 03/12/2014 à 12:37:13
Invité
Marques - succès bronze nombre de vues
  1. Posté le 03/12/2014 à 15:01:49  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Il y a 2 code de générés :
DF436 : détection des ratés de combustion
DF062 : raté de combustion sur cylindre 4

Profil : Membre confirmé
  1. config
lga775
Marques - succès bronze messages
  1. Posté le 03/12/2014 à 15:09:39  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Le "diagnostiqueur" ne t'a pas donné les precisions:

Exemple

DF436 - DETECTION DE RATES DE COMBUSTION - 3.DEF
1.DEF : Ratés de combustion destructeurs.
2.DEF : Ratés de combustion polluant.
3.DEF : non respect des normes de pollution.

Avec les precisions "DEF" ça aide parfois.

 :jap:

Invité
Marques - succès bronze nombre de vues
  1. Posté le 03/12/2014 à 15:22:17  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Ah si, il y a 1.DEF pour les 2

Invité
Marques - succès bronze nombre de vues
  1. Posté le 03/12/2014 à 15:23:45  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
1.DEF : Ratés de combustion "destructeurs" :??:

Tu me fait peur là !!

Invité
Marques - succès bronze nombre de vues
  1. Posté le 03/12/2014 à 15:35:19  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
il est où le cylindre n°4 ?

Profil : Membre confirmé
  1. config
lga775
Marques - succès bronze messages
  1. Posté le 03/12/2014 à 18:32:55  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Le 4, c'est celui qui est côté distribution.

"Râtés destructeurs" ==>> Dans cette precision du code erreur, ainsi que dans les 2 autres, il est question de pollution. Il y a les râtés entrainant de la pollution, d'autres "hors normes" et il y a les râtés qui entrainent la destruction... du catalyseur, rassures toi ! (quoi que vu le prix d'un cata...)

Mais effectivement, quand un moteur essence tourne mal, le temps ou ça dure, le catalyseur est mis à mal.

Publicité

 Page :
1  2
Dernière Page
Page Suivante
Page Précédente
Première Page

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
probleme tourne moteur 6
Clio 1 2
demarrage 17
Moteurs megane 150 dci monter sur une clio 2 dci 103
Problème accélération moteur 0