Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

Publi info
 
   / / / /

Message "injection à contrôler"

 

Il y a 1046 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

 Mot :  Pseudo :  
Vider la liste des messages à citer
 
 Page :
1  2
Dernière Page
Page Suivante
Page Précédente
Première Page
Auteur
 Sujet :

Message "injection à contrôler"

Prévenir les modérateurs en cas d'abus 
Profil : Apprenti confirmé
jcandelibes
Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 10/01/2015 à 15:11:49  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour,

Depuis quelques jours, j'ai un message d’erreur au tableau de bord: injection à contrôler.???

Ça faisait longtemps. La dernière fois c’était lla vanne EGR. Il y a 18 mois.

Je l’ai décrasse en poussant les rapports mais tjrs pareil. Que faire?

Est ce qu’un produit de nettoyage à mettre dans le réservoir peut faire un bon nettoyage?

Merci de votre aide
Message cité 1 fois
Sujets relatif
Profil : Vétéran confirmé
gouna_man
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 10/01/2015 à 16:21:33  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

jcandelibes a écrit :

Bonjour,

Depuis quelques jours, j'ai un message d’erreur au tableau de bord: injection à contrôler.???

Ça faisait longtemps. La dernière fois c’était lla vanne EGR. Il y a 18 mois.

Je l’ai décrasse en poussant les rapports mais tjrs pareil. Que faire?

Est ce qu’un produit de nettoyage à mettre dans le réservoir peut faire un bon nettoyage?

Merci de votre aide
Afficher plus
Afficher moins


Salut,

Si tu veux un coup de main, ça serait sympa de nous donner ton véhicule, l'année, le moteur et le kilométrage

Quoi qu'il en soit, le message "injection à contrôler" peut venir de tout un tas de choses


---------------
Laguna 2 phase 2 2.0 16S Présentation Laguna 2 phase 2 2.0 16S Vendue en novembre 2017
Lodgy 1,2 Tce 115 Stepway Présentation Lodgy 1,2 Tce 115 finition Stepway depuis le 24 janvier 2018
a
Profil : Vétéran confirmé
kitmax2rallye
Marques - succès argent messages
  1. Posté le 10/01/2015 à 16:46:30  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Il faut passer la valise diag chez Renault car cela peut venir d'une multitude de chose ce message !
C'est la peine de faire tout et n'importe quoi ! [:anthony921:6]

Publicité

Profil : Nouveau membre
  1. Posté le 18/01/2015 à 21:16:16  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut jcandelibe​s,


j'ai eu le même problème il y a quelques semaines avec mon Scenic II 1.9 DCI de 2008.
En dehors du message d'erreur du tableau de bord, j'avais une perte de puissance du véhicule.
Par contre, je n'avais pas de problème au démarrage (ce qui m'aurait permis de suspecter les bougies de préchauffage), pas d'accoup moteur (vanne EGR à vérifier), pas de fumée noire (problème d'injection/de carburation ou autre).
Après passage à la valise de diagnostic : Capteur de pression de suralimentation. Une fois le fameux capteur changé, le problème a disparu !
Je me considère chanceux car, quand je vois ce que certains endurent dans la résolution de leur problème, je me dis que le mien a été résolu rapidement.
J'espère que ton problème sera également résolu rapidement .
Message cité 1 fois
Zen attitude
Profil : Pilote confirmé
franckyman13250
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès argent sujets
  1. Posté le 18/01/2015 à 21:53:04  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

jee82zp a écrit :

Salut jcandelibe​s,


j'ai eu le même problème il y a quelques semaines avec mon Scenic II 1.9 DCI de 2008.
En dehors du message d'erreur du tableau de bord, j'avais une perte de puissance du véhicule.
Par contre, je n'avais pas de problème au démarrage (ce qui m'aurait permis de suspecter les bougies de préchauffage), pas d'accoup moteur (vanne EGR à vérifier), pas de fumée noire (problème d'injection/de carburation ou autre).
Après passage à la valise de diagnostic : Capteur de pression de suralimentation. Une fois le fameux capteur changé, le problème a disparu !
Je me considère chanceux car, quand je vois ce que certains endurent dans la résolution de leur problème, je me dis que le mien a été résolu rapidement.
J'espère que ton problème sera également résolu rapidement .
Afficher plus
Afficher moins



Même avec les bougies de préchauffages morte tu démarres sans difficultés !!!

Message cité 1 fois

---------------
- Peugeot 207 1.4i 75cv 12/2011 44698 km
-Scenic II 1.9 130ch sans FAP 03/2008 112 135 km
Publicité

Profil : Nouveau membre
patrick01200
  1. Posté le 18/01/2015 à 22:35:27  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir jcandelibes,


J'ai vécu la même "aventure" avec mon Scenic 1.5 DCI 105 CV de 2008 acheté d’occasion avec 58400 km début février 2014. Au mois mars 2014 le message "injection à contrôler" apparait avec une perte de puissance. Le diagnostic a été un défaut de la pression du turbo. L'electrovanne de commande a été changé. Depuis RAS. Mais depuis ton premier message, le probleme est -il résolu? Cordialement.

Profil : Apprenti confirmé
jcandelibes
Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 20/01/2015 à 11:44:25  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Non mon soucis n’est pas résolu et de plus, j’ai un défaut de defaillance électronique qui apparaît depuis hier. Les messages apparaissent et disparaissent aléatoirement.

Petite question: une batterie HS peut causer une défaillance électronique?
Message cité 2 fois
Profil : Vétéran confirmé
  1. config
balibran
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 20/01/2015 à 12:58:23  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Oui, une batterie faiblissante a tendance à générer des messages d'erreur.


---------------
Il n'y a pas de question bête ! Ce qui est bête, c'est de ne pas poser la question !!
Peugeot 3008 1.6 HDI Premium Pack BMP6
Dacia Mustang Sandy
Profil : Vétéran confirmé
gouna_man
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 20/01/2015 à 13:04:18  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

jcandelibes a écrit :

Non mon soucis n’est pas résolu et de plus, j’ai un défaut de defaillance électronique qui apparaît depuis hier. Les messages apparaissent et disparaissent aléatoirement.

Petite question: une batterie HS peut causer une défaillance électronique?
Afficher plus
Afficher moins


Oui, oui et oui !!!!


---------------
Laguna 2 phase 2 2.0 16S Présentation Laguna 2 phase 2 2.0 16S Vendue en novembre 2017
Lodgy 1,2 Tce 115 Stepway Présentation Lodgy 1,2 Tce 115 finition Stepway depuis le 24 janvier 2018
Zen attitude
Profil : Pilote confirmé
franckyman13250
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès argent sujets
  1. Posté le 20/01/2015 à 16:20:35  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

jcandelibes a écrit :

Non mon soucis n’est pas résolu et de plus, j’ai un défaut de defaillance électronique qui apparaît depuis hier. Les messages apparaissent et disparaissent aléatoirement.

Petite question: une batterie HS peut causer une défaillance électronique?
Afficher plus
Afficher moins



Si ton moteur n'a pas de perte de puissance, effectivement cela peut venir de la batterie

J'ai eu un problème similaire sur mon scenic 2 ou 3 défauts qui s'affichaient et bien c'était ma batterie HS elle avait 6 ans.


---------------
- Peugeot 207 1.4i 75cv 12/2011 44698 km
-Scenic II 1.9 130ch sans FAP 03/2008 112 135 km
Profil : Apprenti confirmé
jcandelibes
Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 25/01/2015 à 09:44:14  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Diagnostic fait. Toujours les défauts après le changement de batterie.

Injection à contrôler= bougies de prechauffage HS

Défaillance électronique= contacteur pedale de fin HS

Devis Renault a 270€, je crois que je vais faire moi même.
Message cité 1 fois
Profil : Apprenti confirmé
jcandelibes
Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 08/02/2015 à 09:26:44  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

Hier journée réparation scenic. Pour le pb d’électronique, simple. Il me suffisait de changer un capteur au niveau de la pédale de frein.

Pour le bruit moteur, changement du support moteur. Opération un peu plus complexe car pour le sortie de son emplacement, c,est pas simple. Obliger de descendre le moteur pour avoir de la place. Opération réaliser en une heure.

Après opérations "bougies de prechauffage", j’y suis arrivé sans difficulté. Elles se sont devissee nickels à ma grande surprise. Opération faite en 45min.le plus chiant étant de démonter ce qu’il y a autour pour retirer le cache au dessus des bougies.

Pour finir, un essai routier. Plus de défaut, la voiture roule sans soucis.

Le soir même, on reprend la voiture en famille et après 3 min de route, de nouveau message d’erreur. ESP / ASR HORS SERVICE et DÉFAILLANCE ÉLECTRONIQUE. C’est quoi ce bordel??? :q :q :q

A quoi correspond ce nouveau défaut? Le diagnostic Renault est il le bon? Dois je retourner chez Renault?

Merci de votre aide.

Profil : Membre
manu9477
Marques - succès bronze nombre de vues
  1. Posté le 11/02/2015 à 17:16:40  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,



Je dois aussi changer mes bougies de préchauffage sur mon scénic II 1,9 DCI 130 cv de 2007, mais j'ai un soucis pour y acceder et du coup je suis bloqué

Il y a un cache en plastique noir qui tient avec 3 pattes sur les cotés +2 vis au centre que j'ai enlevé, mais je n'arrive pas à retirer le cache car il y a une prise que je ne sais pas comment enlever (voir la fleche bleue)

Pouvez vous me dire comment cette prise se retire ?

Merci pour votre aide


protection moteurVoir l'image en grand0 vote


---------------
Scénic III Bose 1.6 dci 130 cv
Publicité

Profil : Apprenti confirmé
jcandelibes
Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 11/02/2015 à 20:45:03  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Pour enlever le cache, il faut effectivement retirer cette connectique. Pour cela, il faut prendre un petit tournevis et le mettre dans la le trou situé sur le connecteur et faire un mouvement de levier.

Ensuite, il faut dévisser la durite en alu coté turbo (2 vis) puis devisser les 2 vis du cache.
Message cité 1 fois
Zen attitude
Profil : Pilote confirmé
franckyman13250
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès argent sujets
  1. Posté le 11/02/2015 à 21:15:08  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

jcandelibes a écrit :

Pour enlever le cache, il faut effectivement retirer cette connectique. Pour cela, il faut prendre un petit tournevis et le mettre dans la le trou situé sur le connecteur et faire un mouvement de levier.

Ensuite, il faut dévisser la durite en alu coté turbo (2 vis) puis devisser les 2 vis du cache.
Afficher plus
Afficher moins



Il me semble que les 2 vis de la durite turbo sont chiantes à enlever ?

Message édité par franckyman13250 le 11/02/2015 à 21:16:03

---------------
- Peugeot 207 1.4i 75cv 12/2011 44698 km
-Scenic II 1.9 130ch sans FAP 03/2008 112 135 km
Profil : Pilote
didi75
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 11/02/2015 à 22:06:18  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
C'est certainement encore ta vanne EGR.
Au bout de 18 mois ca métonne pas qu'elle se soit encrassée si tu fais pas mal de ville.
Tu peux la nettoyer toi-meme tu économiseras 250 E. Je le fais avec du decap four.

a+
Message cité 1 fois

---------------
---------------
Renault Laguna II dci 150
Nissan 350 Z 313
Zen attitude
Profil : Pilote confirmé
franckyman13250
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès argent sujets
  1. Posté le 12/02/2015 à 16:32:24  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

didi75 a écrit :

C'est certainement encore ta vanne EGR.
Au bout de 18 mois ca métonne pas qu'elle se soit encrassée si tu fais pas mal de ville.
Tu peux la nettoyer toi-meme tu économiseras 250 E. Je le fais avec du decap four.

a+
Afficher plus
Afficher moins




La vanne EGR est chiante à démonter sur le 1,9 130ch !!!


---------------
- Peugeot 207 1.4i 75cv 12/2011 44698 km
-Scenic II 1.9 130ch sans FAP 03/2008 112 135 km
Profil : Membre
manu9477
Marques - succès bronze nombre de vues
  1. Posté le 13/02/2015 à 14:45:26  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

Suite également à un message "injection à controler" doublé d'une perte de puissance (moteur et compte tour bloque avant les 3000 tours) j'ai pu passer un lecteur sur la voiture et y voir 2 codes erreur P0670 et P0235

Le P0670 indiquant un éventuel problème au niveau des bougies de préchauffage qui sont d'origine alors que le scénic II (1.9 DCI 130cv de 2007) a actuellement 170 000 kms, j'ai fait changer les 4 bougies par une connaissance, mais j'avais encore le message "injection à controler" et toujours la perte de puissance.

Au passage je vous remercie pour vos conseils concernant le démontage, mais finalement j'ai fait appel à un voisin mécano, car pour un novice comme moi , elles sont difficiles d'accès et surtout il y a le risque d'en casser une dans le moteur et alors bonjours les gros ennuis.

Avec un voisin mécano, on s'orientait donc vers un démontage de la vanne EGR qui n'a jamais été nettoyée et certainement encrassée, mais aussi vers un remplacement du capteur de surpression après avoir lu les précieuses indication de ce forum et les problèmes similaires rencontrés sur les Scénic II.

J'ai donc commandé un capteur FACET 10.3167 sur yakarouler, car le capteur de supression bosch (ref 0281002709) identique à celui qui est dans le scénic n’était plus en stock momentanément chez Oscaro et chez yakarouler ils ne le proposent pas)
Au passage le prix de la pièce est de 76,71€ chez yakarouler, alors qu'elle est de 109,56 !!! soit 42% + cher chez le leader de la pièce auto Oscaro....avez vous une explication ? :non:
( contacteur Facet Yakarouler et Contacteur Facet Oscaro )

Cet après midi, on devait s'occuper de la vanne EGR, mais entre temps j'ai reçu ce matin le capteur et je l'ai changé en 2 mn (une vis a enlever + un connecteur)

Résultat...... La panne a disparu, la puissance est revenue et l'indication "injection à controler" ne s'affiche plus !!! :love: :love:

On va donc attendre et ne rien faire pour le moment pour la vanne EGR, mais je la ferai tout de même nettoyer à la prochaine révision par mon voisin..


Aors que la concession Renault la + proche me demandait de laisser le véhicule 2 jours chez eux pour un diagnostic poussé avec d'office un changement de vanne EGR + un changement de bougies de démarrage pour écarter ces pannes là ("Monsieur a 170 000 kms il faut de toute facon remplacer ces pièces là, dont autant déjà le faire pour écarter ces défauts, et ensuite on verra si besoin de pousser + loin".... )
Et il y aurait encore fallu changer le capteur de surpression (environ 150€ la pièce chez renault hors main d'oeuvre) puisqu'il s’avère que c'est de là que la panne venait..... et ils auraient entre temps trouvé le moyen de changer encore quelques pieces (débitmètre ou autres....)
Le mécano Renault estimait la facture aux alentours de 700 à 1000 euros ..... :cry: :cry: ce qui m'a motivé à essayer de trouver des solutions par moi même et avec l'aide d'une personne qui connait bien la mécanique

Y avait certainement écrit pigeon sur mon front, le type a du voir venu le gars qui n'y connait pas grand chose ....comme pas mal de monde je pense !

Donc je voulais dire un grand merci à ce forum qui m'a permis de faire un diagnostic et de solutionner cette panne pour moins de 130 euros (= capteur + les 4 bougies de préchauffage) alors que je n'y connaissais rien !
Message cité 1 fois
Message édité par manu9477 le 13/02/2015 à 15:02:11

---------------
Scénic III Bose 1.6 dci 130 cv
Profil : As du volant
sierra38
Marques - succès or messages
  1. Posté le 13/02/2015 à 17:42:48  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
:jap: merci pour eux ...

Quand on peut (là, je serai parti sur la vanne Egr aussi ...)


---------------
Grand Scénic II 2.0l 16v 09/2005 - 188897 kms au 04/12/18.
Renault, c'est de la merde ... 1 sonde Hs à 115508 kms ... un Tableau de bord à 129500 ... module chaufffage à 180000 kms
Pour un doigt le bras, pour un oeil, la tête
Zen attitude
Profil : Pilote confirmé
franckyman13250
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès argent sujets
  1. Posté le 14/02/2015 à 00:20:21  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

manu9477 a écrit :

Bonjour,

Suite également à un message "injection à controler" doublé d'une perte de puissance (moteur et compte tour bloque avant les 3000 tours) j'ai pu passer un lecteur sur la voiture et y voir 2 codes erreur P0670 et P0235

Le P0670 indiquant un éventuel problème au niveau des bougies de préchauffage qui sont d'origine alors que le scénic II (1.9 DCI 130cv de 2007) a actuellement 170 000 kms, j'ai fait changer les 4 bougies par une connaissance, mais j'avais encore le message "injection à controler" et toujours la perte de puissance.

Au passage je vous remercie pour vos conseils concernant le démontage, mais finalement j'ai fait appel à un voisin mécano, car pour un novice comme moi , elles sont difficiles d'accès et surtout il y a le risque d'en casser une dans le moteur et alors bonjours les gros ennuis.

Avec un voisin mécano, on s'orientait donc vers un démontage de la vanne EGR qui n'a jamais été nettoyée et certainement encrassée, mais aussi vers un remplacement du capteur de surpression après avoir lu les précieuses indication de ce forum et les problèmes similaires rencontrés sur les Scénic II.

J'ai donc commandé un capteur FACET 10.3167 sur yakarouler, car le capteur de supression bosch (ref 0281002709) identique à celui qui est dans le scénic n’était plus en stock momentanément chez Oscaro et chez yakarouler ils ne le proposent pas)
Au passage le prix de la pièce est de 76,71€ chez yakarouler, alors qu'elle est de 109,56 !!! soit 42% + cher chez le leader de la pièce auto Oscaro....avez vous une explication ? :non:
( contacteur Facet Yakarouler et Contacteur Facet Oscaro )

Cet après midi, on devait s'occuper de la vanne EGR, mais entre temps j'ai reçu ce matin le capteur et je l'ai changé en 2 mn (une vis a enlever + un connecteur)

Résultat...... La panne a disparu, la puissance est revenue et l'indication "injection à controler" ne s'affiche plus !!! :love: :love:

On va donc attendre et ne rien faire pour le moment pour la vanne EGR, mais je la ferai tout de même nettoyer à la prochaine révision par mon voisin..


Aors que la concession Renault la + proche me demandait de laisser le véhicule 2 jours chez eux pour un diagnostic poussé avec d'office un changement de vanne EGR + un changement de bougies de démarrage pour écarter ces pannes là ("Monsieur a 170 000 kms il faut de toute facon remplacer ces pièces là, dont autant déjà le faire pour écarter ces défauts, et ensuite on verra si besoin de pousser + loin".... )
Et il y aurait encore fallu changer le capteur de surpression (environ 150€ la pièce chez renault hors main d'oeuvre) puisqu'il s’avère que c'est de là que la panne venait..... et ils auraient entre temps trouvé le moyen de changer encore quelques pieces (débitmètre ou autres....)
Le mécano Renault estimait la facture aux alentours de 700 à 1000 euros ..... :cry: :cry: ce qui m'a motivé à essayer de trouver des solutions par moi même et avec l'aide d'une personne qui connait bien la mécanique

Y avait certainement écrit pigeon sur mon front, le type a du voir venu le gars qui n'y connait pas grand chose ....comme pas mal de monde je pense !

Donc je voulais dire un grand merci à ce forum qui m'a permis de faire un diagnostic et de solutionner cette panne pour moins de 130 euros (= capteur + les 4 bougies de préchauffage) alors que je n'y connaissais rien !
Afficher plus
Afficher moins



Bonsoir,

Il se trouve ou sur le moteur ce capteur de surpression ? une photo serait la bienvenue

Merci


---------------
- Peugeot 207 1.4i 75cv 12/2011 44698 km
-Scenic II 1.9 130ch sans FAP 03/2008 112 135 km
Profil : Membre
manu9477
Marques - succès bronze nombre de vues
  1. Posté le 16/02/2015 à 00:09:01  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

voilà la photo, il est facile d'accès et bien visible. (on aperçoit bien la référence de la pièce (bosch) 0281 002 709)

Le capteur n'est tenu que par un seul boulon (clé de 10), ensuite il est simplement clipsé dans le tube metallique

Et il suffit d'enlever la fiche Electrique pour le remplacer.


CAPTEURVoir l'image en grand0 vote


---------------
Scénic III Bose 1.6 dci 130 cv
Profil : Nouveau membre
abdel94
  1. Posté le 17/01/2016 à 19:20:36  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour

J'ai besoin de votre aide j'ai un renault grand scenic 05/2012 dci 110 et j'ai le voyant injection a contrôler et antipollution.
je l'ai passer a la valise aucuns défauts ils n'ont dis qu'il faut décrasser le moteur.
essayer le produit win's et metal 5 et toujours la même chose perte de puissance
que faire merci

Profil : Nouveau membre
aurelie407
  1. Posté le 28/03/2018 à 16:56:32  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonjour j ai un scenic 3 annee 2009 niveau km 139000 et sa ma affiche esp injection le voyant (la cle) cest allume et apres sa ma mi probleme injection risque des casse le moteur serieux vous combien je vais en avoir svp merci car mercredi prochain elle va au garage cher renaud le plus proche car j avais pas envie casse le moteur merci pour ce qui vont repondre
Message cité 1 fois
Profil : As du volant
sierra38
Marques - succès or messages
  1. Posté le 28/03/2018 à 17:05:39  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Aurelie407 a écrit :

bonjour j ai un scenic 3 annee 2009 niveau km 139000 et sa ma affiche esp injection le voyant (la cle) cest allume et apres sa ma mi probleme injection risque des casse le moteur serieux vous combien je vais en avoir svp merci car mercredi prochain elle va au garage cher renaud le plus proche car j avais pas envie casse le moteur merci pour ce qui vont repondre
Afficher plus
Afficher moins


 :o respire, ça ira mieux :p


J'ai déjà eu 2 fois ce message en 13 ans ... les 2 fois, c'était la batterie qui était en train de mourir, et voulait entrainer tout le monde avec elle (sur mon SII, ça a été esp désactivé, airbag désactivé, défaut injection);

Bref, piste à explorer avant de changer les injecteurs ou autre....

Après, je ne suis pas mécano, juste sur le forum depuis 14 ans :ange:


---------------
Grand Scénic II 2.0l 16v 09/2005 - 188897 kms au 04/12/18.
Renault, c'est de la merde ... 1 sonde Hs à 115508 kms ... un Tableau de bord à 129500 ... module chaufffage à 180000 kms
Pour un doigt le bras, pour un oeil, la tête
Profil : Nouveau membre
aurelie407
  1. Posté le 29/03/2018 à 10:17:43  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
je te remercie d'avoir répondu je pense avoir pris en temps et en heure je n'es pas trop
attendu des que j'ai vu sa j éte au garage donc je pense que sa devrai aller enfin j'espere

et c 'est le prix qui e faire peur je verrai bien

Profil : As du volant
sierra38
Marques - succès or messages
  1. Posté le 29/03/2018 à 17:02:00  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
:o ben... une batterie récente, c'est 120 euros.....

Insiste là dessus, si c'est le soucis, ça sera balot de payer un injecteur pour rien....


---------------
Grand Scénic II 2.0l 16v 09/2005 - 188897 kms au 04/12/18.
Renault, c'est de la merde ... 1 sonde Hs à 115508 kms ... un Tableau de bord à 129500 ... module chaufffage à 180000 kms
Pour un doigt le bras, pour un oeil, la tête
Profil : Nouveau membre
aurelie407
  1. Posté le 29/03/2018 à 21:20:28  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
oui je suis d accord car y a un monent sa m avais mi veuillez demarre pour charge la batterie et depuis rien et hier sa ma mi en message injection a controle

Profil : Nouveau membre
aurelie407
  1. Posté le 29/03/2018 à 21:42:49  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

jcandelibes a écrit :

Diagnostic fait. Toujours les défauts après le changement de batterie.

Injection à contrôler= bougies de prechauffage HS

Défaillance électronique= contacteur pedale de fin HS

Devis Renault a 270€, je crois que je vais faire moi même.
Afficher plus
Afficher moins


bonjour je me permet de vous reponde donc pour vous injection a controle c est les bougie prechauffage qui son HS j ai un scenic 2009 139000 et sa ma mi sa hier injection a controle j ai perdu de la vitesse pas grand chose mes cava et puis apres sa ma mi risque de casse le moteur merci

Profil : As du volant
sierra38
Marques - succès or messages
  1. Posté le 30/03/2018 à 05:26:42  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
:??: bizarre ta façon de s'exprimer :??:



Je ne vois absolument pas pourquoi des bougies de pré-chauffage Hs entraîneraient le message "esp désactivée"

Ces batteries là, quand elles sont hs; et un démarrage aux câbles, on sait ce que ça entraîne sur l'électronique de bord....

Elle est d'origine, ta batterie :??:


Et personnellement, je n'ai jamais vu un moteur cassé sur à des bougies de pré-chauffage mortes...



Après, il y a peut-être plusieurs causes, je ne connais pas le degré d'entretien de ton véhicule ;)
Message édité par sierra38 le 30/03/2018 à 05:34:35

---------------
Grand Scénic II 2.0l 16v 09/2005 - 188897 kms au 04/12/18.
Renault, c'est de la merde ... 1 sonde Hs à 115508 kms ... un Tableau de bord à 129500 ... module chaufffage à 180000 kms
Pour un doigt le bras, pour un oeil, la tête
Profil : Nouveau membre
aurelie407
  1. Posté le 30/03/2018 à 18:36:08  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
excuse moi je m' exprime mal mes j ai fait une balise pour controle les erreu qui aurai sur la voiture et il aurai actuateur ralenti ou moteur pas a pas pression rail tension hors plage bougie prechauffage injection cylindre signal defecteux carte puce dysfonctionnment feux stop coupure court circuit plus blocage de direction defaut mecanique signal de vitesse du vehicule signal non valable frein a main electrique dysfonctionnement communication avec le panneau de commande le signal fait defaut message can centrale de code abs/esp signal non valable voila ce qui y a

Profil : As du volant
sierra38
Marques - succès or messages
  1. Posté le 30/03/2018 à 20:28:02  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
:o respires

De part mon métier, j'ai l'habitude, mais bon, on est sur un forum



Donc une floppée de messages, tous quasiment sans lien commun....


Pour l'instant, je persiste personnellement dans la batterie, pour moi seule capable d'entrainer une avalanche de messages....

Hormis plusieurs problèmes non liés...


Mais comme dit plus haut, je ne sais rien du sérieux de l'entretien de ton véhicule.... ;)


---------------
Grand Scénic II 2.0l 16v 09/2005 - 188897 kms au 04/12/18.
Renault, c'est de la merde ... 1 sonde Hs à 115508 kms ... un Tableau de bord à 129500 ... module chaufffage à 180000 kms
Pour un doigt le bras, pour un oeil, la tête
Profil : Nouveau membre
aurelie407
  1. Posté le 30/03/2018 à 22:40:31  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
je te remercie de repondre je verrai sa mercredi matin cher renault et la j ai fait verifier cher ford je prefere avoir 2 avis que 1 seule merci

Profil : As du volant
sierra38
Marques - succès or messages
  1. Posté le 31/03/2018 à 07:45:59  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
:jap:


---------------
Grand Scénic II 2.0l 16v 09/2005 - 188897 kms au 04/12/18.
Renault, c'est de la merde ... 1 sonde Hs à 115508 kms ... un Tableau de bord à 129500 ... module chaufffage à 180000 kms
Pour un doigt le bras, pour un oeil, la tête
Profil : Nouveau membre
toitoine02200
  1. Posté le 13/04/2018 à 23:08:36  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
J'ai eu le même soucis après changement des bougies de préchauffage toujours le Default d'injection a contrôlé après qu'un ami travaillant cher renault ma prêté la valise diag pro , il s'agit enfaîte du temporisateur de préchauffage qui fait avoir " Injection a contrôlé ". Default de ce type de véhicule malheureusement .
Message cité 1 fois
Profil : Nouveau membre
aurelie407
  1. Posté le 13/04/2018 à 23:33:56  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
toitoine02200 d accord merci et j ai ete justement cher renault et je doit change l injection les reste rien na dire car il a fait la valise je te remercie
Message édité par Aurelie407 le 13/04/2018 à 23:36:18
Publicité

 Page :
1  2
Dernière Page
Page Suivante
Page Précédente
Première Page

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
[scenic 2 ph2] changement amortisseurs 5
fiabilité scenic 130 cv BVA 2006 9
Pose de LED sur mon Renault grand scenic 3 2011 3
Bruit au démarrage scenic 10
traces noires sur volant cuir blanc 5