Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Clio 1993 diesel qui ne démarre plus

 

Il y a 51 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Clio 1993 diesel qui ne démarre plus

Prévenir les modérateurs en cas d'abus 
inv34pm
Invité
inv34pm
  1. Posté le 29/08/2007 à 11:46:23  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour à tous et toutes,

J'ai une clio 1.9d de 1993.
Elle est régulièrement entretenue, mais suite à un oubli de phares, la batterie s'est déchargée.
Nous avons branché un véhicule de secours, mais là plus rien, seulement un "TAC" (du démarreur?) et rien ne tourne.


Qu'en pesnez vous?

Merci d'avanance :ange:

Sujets relatif
Profil : Pilote confirmé
dams142
Marques - succès or messages
  1. Posté le 29/08/2007 à 11:49:35  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
salut
change ta batterie.


---------------
touche pa a ça p'tit con
la vis est caché
Invité
inv34pm
  1. Posté le 29/08/2007 à 17:39:59  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Hello,

Ok j'essaie, et je reviens te donner des news de mon petit bolide (ben oui, 93 mais je l'adore)

Val

Publicité

Invité
psi72if
  1. Posté le 29/08/2007 à 18:01:28  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut

A mon avis plus de liquide batterie (d'ou le fait qu'elle ne prenne plus la charge). Faut la changer c'est clair.

Invité
sky41dc
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 30/08/2007 à 03:30:48  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
j'ai eu le meme prob sur ma clio 1 phase 3 1.9L D de 97 , j'ai changé ma batterie , elle a demarré , et la trois jours apres elle ne redemarre plus et elle me refait le meme symptome : le voyant de prechauffage reste deux secondes à peine et repart , avec le meme bruit que val et le meme effet : rien ne tourne :/
je vois que les bougies ? quoi d'autre sinon ?

Publicité

Profil : Pilote chevronné
  1. config
barth72
Marques - succès bronze sujets Marques - succès bronze messages
  1. Posté le 02/09/2007 à 19:51:42  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
verifier si le démarreur ne colle pas.il peut aussi y avoir probleme sur la boite de préchauffage.et faire gaffe aussi aux cosses de la baterie

Invité
inv34pm
  1. Posté le 03/09/2007 à 10:26:11  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour à tous,

J'ai donc changé la batterie, et ça y est la voiture redémarre (youpi youpi)
En revanche le voyant de la batterie reste allumé... et j'ai changé l'alternateur l'année dernière...

Avant de l'emmener chez son Renault préféré je souhaite avoir votre avis...


Merci d'avance

Val

Invité
tur98wh
  1. Posté le 03/09/2007 à 15:47:40  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
bonjour valou en ce qui concerne ton voyant de batterie allumé (c'est bete).verifie ta courois d alternateur puis ensuite l alternateur si rien n'est debranché autrement tu n'est pas obligé de le changé du moin je pense regarde les froteurs (charbons) et fait faire un test de charge voila bonne journée. :jap:

Invité
tur98wh
  1. Posté le 03/09/2007 à 15:51:55  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonjour skyzofred il me sembelrais bon de changer tes bougies de préchauffages si les symptomes persistes vois aussi le relais de prechauffe.bonne journée

Invité
inv34pm
  1. Posté le 06/09/2007 à 09:59:25  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour à tous,

Voici quelques nouvelles de ma bonne vieille Clio.
Celle ci a rejoint son Renault favori histoire de changer d'alternateur... et oui, la durée de vie semble bien courte pour cette pièce...

Voilà! Je vous remercie tous pour votre aide et vos conseils, je remercie aussi les créateurs de ce blog, c'est une super idée, il est pratique et les personnes qui participent super sympa!!

Merci à tous.

Valou

Invité
moh48um
  1. Posté le 01/12/2010 à 23:58:00  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour à tous

jai aussi une clio 1.9L D 1993 avec direction assisté et quand jéteind la voiture la pompe a direction continue a fair du bruit et m a dechargé la baterie
jai donc changé le relais de direction assisté et rechargé ma baterie
mais peu de temps aprés la baterie c redechargé le voyant de prechaufage reste 2 sec allumé et elle ne fait qun bruit "tik" kan je veu demarer et ne demare pas.
jai changé les charbon de mon alternateur mais une semaine aprés la baterie c redechargé. ma tension est de 11.92 jai donc pensé a changé lalternateur entié est ce la bonne solution ?

Profil : Pilote assidu
  1. config
billy-stephen
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 02/12/2010 à 20:11:38  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir,

a mon avis, ta batterie est morte...

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Avis pour Clio 2 DCi 80Ch Extrem 21
problème sur clio 1 1
Type boite a vitesse CLIO 3
Voiture qui s'éteint en roulant .. 4
Clio 3 Dynamique 85 ( 2006 ) 9