Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Scenic 2 phase 2 problème démarrage et système électrique

 

Il y a 99 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Scenic 2 phase 2 problème démarrage et système électrique

Prévenir les modérateurs en cas d'abus 
chuky3178
Profil : Nouveau membre
chuky3178
  1. Posté le 26/01/2015 à 21:15:52  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour

Avant toute chose la mécanique et moi cela fait 2 donc me demandez pas tel chose ou tel chose je ne serais vous répondre. ^^

Voila mon problème sa fait environs 4 jour maintenant que ma voiture ne veux pratiquement pas démarré je m'explique.
Quand je met le pied sur le frein (comme indiqué sur mon tableau de bord ) et que j'appuie sur le bouton start le tableau de bord m'affiche tout les voyants puis les enlèves sauf que a ce moment précis plus de jus dans la voiture je suis obligé d'ouvrir mon capot de voiture de touché le boitier rouge au dessus de ma batterie et la le jus revient.
Par contre défoi cela lui prend de me faire des feintes la coquine je refait la manip; pied frein; start; plus de jus!!! Ou par miracle j'arrive a démarré
Je précise que je n'est vraiment plus de jus partout c'est a dire fermeture des portes; fenêtre; etc

Merci de votre réponse j'essayerai de vous renseigné le plus possible.

Ps: désolé si le sujet a déjà était crée ^^
Message cité 1 fois
Sujets relatif
Profil : Vétéran confirmé
gouna_man
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 26/01/2015 à 21:19:37  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

chuky3178 a écrit :

Bonjour

Avant toute chose la mécanique et moi cela fait 2 donc me demandez pas tel chose ou tel chose je ne serais vous répondre. ^^

Voila mon problème sa fait environs 4 jour maintenant que ma voiture ne veux pratiquement pas démarré je m'explique.
Quand je met le pied sur le frein (comme indiqué sur mon tableau de bord ) et que j'appuie sur le bouton start le tableau de bord m'affiche tout les voyants puis les enlèves sauf que a ce moment précis plus de jus dans la voiture je suis obligé d'ouvrir mon capot de voiture de touché le boitier rouge au dessus de ma batterie et la le jus revient.
Par contre défoi cela lui prend de me faire des feintes la coquine je refait la manip; pied frein; start; plus de jus!!! Ou par miracle j'arrive a démarré
Je précise que je n'est vraiment plus de jus partout c'est a dire fermeture des portes; fenêtre; etc

Merci de votre réponse j'essayerai de vous renseigné le plus possible.

Ps: désolé si le sujet a déjà était crée ^^
Afficher plus
Afficher moins



Salut,

J'aurais bien tendance à dire que ta batterie est morte


---------------
[Présentation] Volkswagen Passat 8 Sw TSi 150 ACT Confortline DSG7
Profil : Nouveau membre
chuky3178
  1. Posté le 26/01/2015 à 21:22:02  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bah merde alors XD

Publicité

Profil : Vétéran confirmé
gouna_man
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 26/01/2015 à 21:24:48  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Mesure sa tension avec un voltmètre

1 ) moteur éteint
2 ) moteur tournant

et reviens nous donner les résultats


---------------
[Présentation] Volkswagen Passat 8 Sw TSi 150 ACT Confortline DSG7
Profil : Nouveau membre
chuky3178
  1. Posté le 26/01/2015 à 21:26:33  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
je vous donnerais sa demain merci en tout cas
Message cité 1 fois
Publicité

Zen attitude
Profil : Pilote confirmé
franckyman13250
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès argent sujets
  1. Posté le 26/01/2015 à 23:05:48  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

chuky3178 a écrit :

je vous donnerais sa demain merci en tout cas
Afficher plus
Afficher moins



Tu dois trouver aux alentours de 12,5 à l'arrêt et 14,8 moteur tournant

pour moi ta batterie est HS.


---------------
- Peugeot 207 1.4i 75cv 12/2011 44698 km
-Scenic II 1.9 130ch sans FAP 03/2008 112 135 km
Profil : Nouveau membre
chuky3178
  1. Posté le 27/01/2015 à 10:16:10  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour pour les résultats cela va être rapide quand j'ai voulu prendre les mesure la voiture n'affiché rien même plus les messages sur le tableau de bord donc bon :non:

Profil : Vétéran confirmé
gouna_man
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 27/01/2015 à 10:21:26  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Prends déjà la mesure, moteur éteint


---------------
[Présentation] Volkswagen Passat 8 Sw TSi 150 ACT Confortline DSG7
Profil : As du volant
  1. config
dansch67
Coupe argent Marques Marques - succès or nombre de vues Marques - succès argent sujets
  1. Posté le 27/01/2015 à 10:34:40  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Autre test bête et méchant:

tu mets la carte dans le lecteur mais tu n'appuies PAS sur le bouton Start/Stop
et tu allumes les phares: si la lumière du tableau de bord baisse vraiment de manière significative ( voire complètement ), alors ta batterie est HS. :)


---------------
* Laguna 3 Estate Sportway E85 2.0 16V 140ch 11/2012, achetée 02/07/2016 à 21.500km ( liste p164 / 215 / 304) 78.000km
* Laguna 3 berline Privilège 2.0 16V 140ch 06/2008, achetée en 2010 à 24.600km - vendue le 25/06/2016 à 140.000km
[Topic officiel] Laguna III 2.0 16V 140ch
* Laguna 2 Estate Dynamique 1.9 dCi 120ch 12/2001, vendue en 2010 à 245.000km
Invité
Marques - succès bronze messages
  1. Posté le 27/01/2015 à 12:29:51  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Hello,

J'ai eu pareil des moments de sursaut puis plus de jus, je viens de remplacer la batterie et plus de soucis.

Profil : Nouveau membre
chuky3178
  1. Posté le 28/01/2015 à 20:12:50  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonjour

Désolé pour le retard de réponse mais tellement de chose a faire donc j'ai vérifier les mesures les mesures sont exactement les mêmes que frankyman ma donnée par contre j'ai réussi a trouvez la panne en fait il s'agit de l'anneau qui était fixé sur le plus qui n'était pas assez bien serré pour répondre a Dansch67 je n'est pas eu mais voir pas du tout de baisse de luminosité donc voila en espérant que sa aidera certain si jamais le problème survient a nouveau

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
porte AR scenic 2 ? 5
Ouverture coffre scenic 2 3
ou va cette plaque ? 8
Ventilation Scenic II 10
consommation 56