Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / /

Probleme sur R Link sur un Scenic Bose

 

Peugeot : twar Renault : warlock-75 Ford : Marcus06 Toyota : marc deb et 106 utilisateurs inconnus
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Probleme sur R Link sur un Scenic Bose

Prévenir les modérateurs en cas d'abus 
Invité
Marques - succès bronze nombre de vues
  1. Posté le 21/02/2015 à 11:13:57  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour à tous

J'ai un problème depuis quelques jours sur mon R Link sur un Scénic Bose mais il est très difficile d'avoir des réponses sur le site R Link de Renault et pas de numéro de téléphone pour les joindre.
Après une mise à jour de ma carte SD, mon écran n'est plus tactile.
Toutes les autres fonctions du R Link fonctionnent correctement sauf la fonction "écran tactile".
Je ne rentre que par le joystik ou la reconnaissance vocale.
Quelqu'un peut-il m'aider svp ?
Amicalement
Message cité 1 fois
Sujets relatif
Invité
  1. Posté le 02/06/2015 à 14:39:22  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

ben21ai a écrit :

Bonjour à tous

J'ai un problème depuis quelques jours sur mon R Link sur un Scénic Bose mais il est très difficile d'avoir des réponses sur le site R Link de Renault et pas de numéro de téléphone pour les joindre.
Après une mise à jour de ma carte SD, mon écran n'est plus tactile.
Toutes les autres fonctions du R Link fonctionnent correctement sauf la fonction "écran tactile".
Je ne rentre que par le joystik ou la reconnaissance vocale.
Quelqu'un peut-il m'aider svp ?
Amicalement
Afficher plus
Afficher moins

Bonjour Benoit,
J'ai le exactement le même problème que toi sur une mégane acheté il y à 3 jours , j'ai fait une mise à jour du Rlink et le tactile ne fonctionne plus. Aurais-tu trouvé la solution?
Merci d'avance!!

Invité
  1. Posté le 21/07/2015 à 17:56:54  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

Bonjour, retour d’expérience:
J'ai le même problème avec une Mégane Bose sortie le 8 juillet, après mise a jour l'écran tactile ne fonctionne plus 2 jours plus tard. Le parcours du combattant commence avec le SAV en ligne _ dialogue de sourd et pas l'interlocuteur au téléphone tout ce passe par mail trés - désagréable sur le principe.
Cordialement
marctx

Publicité

Profil : Pilote semi-pro
  1. homepage
nono100pi
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 21/07/2015 à 19:26:36  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
ça pue le bug...

restaurer la derniere version qui fonctionne ?

Invité
  1. Posté le 05/12/2015 à 20:15:02  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir,

même pb sur une clio 4. Je l'ai depuis 2 jours. Quelques mise à jour d’applications dans la voiture et RAS.
Ce matin je fais une mise à jour depuis mon PC. Je replace la carte dans la voiture et depuis plus de tactile !
Seul le joystick et la commande vocal fonctionne mais impossible d'aller dans tous les menus pour rechercher la remise à 0.

Avez vous trouvé une solution ?

Merci

Publicité

Profil : Pilote semi-pro
  1. homepage
nono100pi
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 05/12/2015 à 21:34:43  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Quelle version ?

Profil : Membre confirmé
alix1226
Marques - succès bronze sujets Marques - succès bronze messages
  1. Posté le 21/01/2016 à 21:27:47  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir

Mon écran tactile R-Link ne fonctionne plus depuis ce matin.
Mon trafic a 2 mois.
Je n'ai fait une mise à jour que le 20 novembre

Je suis au portugal et plus de gps donc....
Pas cool....

Invité
  1. Posté le 21/01/2016 à 22:31:26  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonsoir à tous
Problème de mise à jours sûrement donc pas de panique il vont sûrement réglés le problème par une nouvelle mise à jours
Bonne soirée

Profil : Membre confirmé
alix1226
Marques - succès bronze sujets Marques - succès bronze messages
  1. Posté le 21/01/2016 à 22:43:06  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Mais cela fonctionnait hier....

Profil : Membre confirmé
alix1226
Marques - succès bronze sujets Marques - succès bronze messages
  1. Posté le 25/01/2016 à 18:32:26  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
C'est réglé par renault à faro portugal.
Reset du rlink.
Pas la valise je suppose

Invité
  1. Posté le 04/02/2017 à 12:41:13  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
J'ai eu le même problème, tout fonctionnait sauf le tactil. Il suffit de débrancher la batterie 2 mn et ça repart http://stkr.es/p/1luv
Message cité 1 fois
Invité
  1. Posté le 04/02/2017 à 18:48:56  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour

Depuis hier le gps ne parle plus.

Déjà eu le mois dernier. Réinitialisation .
OK ensuite mais historique et favoris perdus.

Je sens que je vais retourner chez Renault

Profil : Nouveau membre
zardouneux
  1. Posté le 14/03/2017 à 22:00:32  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,
Problème sur megane 3 coupé bose 130 cv 18/12/2015.
Depuis l achat eco divine ne fonctionne pas, le vendeur me dit d attente un peu , juin je déclare à renault france que j ai un souci sur mon r link que l eco driving ne fonctionne pas entièrement,
Attention réponse renault france :"oui on sais c est un problème connu de chez Renault mais nous n avons pas de solutions "
C est quand même fort ,ils connaissent le problème mais n on pas de solutions à a porté à leurs clients.
Aujourd'hui après 3 recommandé avec accusé de réception, Renault France me rappelle pour me dire qu ils n on toujours pas de solution après 15 mois et que les ingénieurs travail sur ce problème, payé des mecs ingénieur qui trouve pas de solutions aux problèmes, je M interroge sur le recrutement de chez Renault.
Mon problème voiture qui ce ferme seul avec carte à l intérieur, capteur AV qui bip à 90 km/h sur une route dégagé, feuille de l eco driving totalement vide
Véhicule acheté neuf 31000 € et ça fonctionne à moitié

Publicité

Invité
  1. Posté le 26/04/2017 à 22:23:17  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir,

J'ai acheté au mois de mars 2016 la nouvelle Renault Megane 4 équipée avec une très jolie et énorme tablette tactile abritant le système R-link.
Au bout d'une semaine à peine, j'ai commencé à avoir divers Bugs qui sont devenus très vite des prises de tête et d'énervements quotidiens.

Ces bugs se traduisaient par (la liste est longue): changements intempestifs des stations de radio ou une très mauvaise réception, pas moyen de monter ou de descendre le son, Coyotte déclenche bien sûr son alarme lors du dépassement de vitesse aux abords d'un radar, mais bizarrement l'alarme continue à fonctionner même à l'arrêt du véhicule.
Les feux de croisement restent constamment allumés en pleine journée et en plein soleil, en position vitesse intermittente petite bruine, les essuies glaces après 2 ou 3 coups de balayage se mettent à balayer à très grande vitesse et cela sans arrêt, voir même se mettre en route lorsqu'il ne pleut pas et que le pare brise est totalement sec.
Ayant la carte dans la poche, vous vous approchez du véhicule, vous passez la main dans la poignée de la porte et normalement celle-ci s'ouvre, OK, sauf que là ce n’était pas le cas, j'étais obligé d'ouvrir d'abord le coffre avant que ça déclenche l'ouverture des autres portes.
Lors d'un appel téléphonique et que celui-ci bascule sur le main libre, normalement le son de la radio se coupe, je vous laisse imaginer essayer d'avoir une conversation téléphonique avec la musique qui fonctionne au même temps et bien sûr le volume de celle-ci reste bien supérieur à celui du téléphone.

D'autres tracas sont survenus tels que la caméra de recul s'active toute seule en roulant et sans engager la marche arrière (c'est joli après tout), le voyant du freinage d'urgence s'allume intempestivement et sans raison au tableau de bord, aussi il faut s'y prendre à 2 ou 3 reprises en appuyant sur le bouton Start afin de démarrer le véhicule, ou l'inverse une fois ce bouton pressé le véhicule s'arrête seulement au bout de 5 ou 6 seconds.

Bref!!! et je vous en passe des meilleures...

Bien sûr, depuis j'ai passé énormément de temps à me plaindre chez mon concessionnaire et la réaction à été longue mais payante.

Mon concessionnaire à la demande de la Régie Renault, à inséré une clé USB espion dans le système R-Link ou celle-ci est restée connectée 2 semaines en enregistrant tous les Bugs, depuis et tout de même au bout d'un an, ils ont décidé de remplacer tout le système et donc depuis ce début avril 2017 tout fonctionne enfin à merveille. OUF !!!!

Bon courage à tous ceux et celles qui connaissent les mêmes galères que j'ai eu.

Profil : Nouveau membre
zardouneux
  1. Posté le 22/05/2017 à 11:00:28  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
je mets a jour ce post !!
toujours pareil aucune évolution après 2 mise a jour.
le service relation client:
pitoyable un manque évidant de professionnalisme qui vous répond (quand ça arrive,et c'est rare)
toujours la même chanson, je site :
"Oui nous connaissons votre problème il est connu de chez Renault et tout nos techniciens sont sur ce problème".
alors soit Renault embauchent des incompétent qui sont la pour boire café soit le service client est un menteur ,tout nos techniciens sont sur le problème :ça veux dire que c'est le seul problème chez Renault (je ne crois pas!).
j'ai demandé le rachat de mon véhicule par le groupe Renault car je ne garde généralement pas mes voitures plus de deux ans.
Ils mon répondu que je devait attendre car ils ont trouvé la solution a mon problème de R-LINK .
résultât attention ça va faire mal:
et une mise a jour de plus ,véhicule immobilisé 2 jours et...........!!!!!!
ça ne marche toujours pas .
depuis ce matin , ou j'ai recontacté le service client (oui j ai réussi!) mais je n'ai pas eu la personne qui s'occupe de mon dossier j'attend que l on me rappel dans la journée
j'ai quand même fait un mail courtois a la personne qui s'occupe de mon dossier (visiblement a du travail par dessus la tète) .
je vous mettrez au courent de l'evo du dossier si ca aboutis un jour.

Profil : Nouveau membre
labulledair
  1. Posté le 26/06/2017 à 10:56:46  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Zardouneux
bonjour a toi j avais le même problème que toi sur mon scenic 3 je suis aller chez un concessionnaire suite a un rappel pour pollution et je lui est signaler le problème il ma reconfigurer le tableau de bord et depuis tous fonctionne normalement même après avoir remis plusieurs fois l ordinateur a zéro
Message cité 1 fois
Invité
  1. Posté le 15/08/2017 à 21:36:47  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Moi aussi j ai un problème avec mon écran tactile. Si quelqu'un a la solution,il est le bienvenu.

Invité
  1. Posté le 15/08/2017 à 21:39:03  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

labulledair a écrit :

Zardouneux
bonjour a toi j avais le même problème que toi sur mon scenic 3 je suis aller chez un concessionnaire suite a un rappel pour pollution et je lui est signaler le problème il ma reconfigurer le tableau de bord et depuis tous fonctionne normalement même après avoir remis plusieurs fois l ordinateur a zéro
Afficher plus
Afficher moins




Bonjour

Et quel a été le prix.s'il vous plait.

Invité
  1. Posté le 04/09/2017 à 16:41:53  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour à tous, j possède une ford focus se 2016! Moi aussi j'ai le problème,d'un bruit qui vient du tableau de bord coté droit disons entre le radio et le coffre à gant et je suis persuadé que ce bruit viens de l'arrière du tableau. Surtout le matin quand il fait froid ou que la voiture n'est pas exposée au soleil. Du moment que le véhicule se réchauffe soit par le chauffage ou l'exposition au soleil le bruit disparait. j'ai entré mon véhicule à plusieurs reprises chez le concessionnaire car il garantie pour quelques années à venir et le concessionnaire n'a toujours pas résolu le problème!!! Selon certain expert le concessionnaire doit démonter le tableau de bord pour cerner le problème!!!!! :non:

Invité
  1. Posté le 11/01/2018 à 14:59:22  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
et bien moi j'ai un problème avec mon scenic Bose ,le GPS se mets en veille presque noire ,ça fait 2 fois que renault re-initialise et c'est toujours pareil .

Invité
  1. Posté le 19/05/2018 à 11:35:36  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Anonyme-Reset a écrit :

J'ai eu le même problème, tout fonctionnait sauf le tactil. Il suffit de débrancher la batterie 2 mn et ça repart http://stkr.es/p/1luv
Afficher plus
Afficher moins


Merci ça à marché pour moi

Profil : Nouveau membre
cath29170
  1. Posté le 11/02/2019 à 11:04:08  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
:bounce:
Formidable ça remarche. Merci pour l'info
J'ai débranche la batterie et ça refoncionne

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Pas de marche arrière scenic ph1 1998 dti. 0
1 journée en zoé 0
Problème demarage à froid clio 2 dci 80chx 2003 16
Extracteur de rotules axiales diamètre 35-45 mm 11
problème bip ceinture 2