Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

scenic qui demarre pas jy comprend rien

 

Il y a 889 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

scenic qui demarre pas jy comprend rien

Prévenir les modérateurs en cas d'abus 
Invité
  1. Posté le 07/03/2015 à 21:09:22  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour je n'arrive plus a démarrer mon scenic 1.9 dci rxt pack clim de 2000

je met le contact Electrique tous les voyants s'allument sans clignoter.
j'attends quelques secondes et met le contact..... un seul clic et tout s’éteint.
si je remet le contact Electrique....rien.
je dois débrancher la batterie et la remettre pour retrouver le contact Electrique.

La batterie est bonne je l'ai même branché sur un chargeur avant de reessayer.
la pompe de gavage fonctionne je l'entend bien.
j'ai essayé d'intervertir les relais comme je l'ai deja vu sur un topic mais rien n'y fait.

vous auriez d'autre piste a me donner.
merci d'avance

Sujets relatif
Invité
  1. Posté le 11/03/2015 à 18:20:24  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
toujours pas s'amelioration. il semblerait que toucher les cables de la boites a fusibles a droite de la batterie ait le meme effet que debrancher la batterie.

Profil : Vétéran confirmé
jeanlou43
Marques - succès bronze sujets Marques - succès argent messages
  1. Posté le 11/03/2015 à 20:26:43  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir, soucis de cosses de batterie, voir la batterie.

Publicité

Invité
  1. Posté le 12/03/2015 à 14:04:03  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
on as deja essayer avec des pinces avec un autre vehicule sa ne donne rien de plus je suis degouter

Profil : Nouveau membre
jobard3
  1. Posté le 12/03/2015 à 18:40:50  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
faut nettoyer les cosses et bien les serrer


---------------
jl
Publicité

Invité
  1. Posté le 12/03/2015 à 20:40:20  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
j'ai finalement reussi en tripatouillant les cables en dessous de la boite a fusibles (a droite de la batterie). je changerai quand meme les cosses pour le peu que ca coute.
on va dire que ce post est resolu.
Message cité 1 fois
Profil : Pilote assidu
  1. config
titine35
Marques - succès argent messages
  1. Posté le 12/03/2015 à 20:43:43  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

eiw18vr a écrit :

j'ai finalement reussi en tripatouillant les cables en dessous de la boite a fusibles (a droite de la batterie). je changerai quand meme les cosses pour le peu que ca coute.
on va dire que ce post est resolu.
Afficher plus
Afficher moins



Tant mieux que cela refonctionne.


---------------
29/05/19 : GS IV 1.3 Tce 140, BVM6, Intens 7 places, roue de secours, tablettes et peinture métallisée beige dune.
Avant : Scenic II 1.5 dCi (86 PS) Avantage (module Vario), 10/05 - 227 501 km (10/05-04/19); GS III 1.2 Tce 130, Lounge, Bleu Marjorelle, 7 places, roue de secours (01/14) (70 000 km) ; Panda 1.0 Fire Brio (06/94-01/14) (100000 km), R19 1.4E (08/93-10/05) (330 000 km)
Invité
  1. Posté le 21/03/2015 à 17:37:14  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
bonjour,j'arrive plus a demarer ma voiture scenic 1,9 rxt pac clim de1999
je met le contacte, j'attent un moment tous les voiyants s'ettins sauf deux qui resterons allumer en permanence et ceux qui representent la batterie et la burette de l'huile ils sont toutes agauche du tableau de bord,je demare le moteur repond mais ne tourne pas.si vous auriez une piste ame donner, je vous merci d'avance.

Invité
  1. Posté le 22/03/2015 à 08:36:35  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonjour,
commence par nettoyer les cosses, verifier les cables de batterie, la masse qui part du - et qui va directement a la carosserie, doit être bien serrée.
si tu peux charge ta batterie avec un chargeur ou essaye de demarrer aux cables ou au booster.

Invité
  1. Posté le 24/03/2015 à 18:46:08  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
je vous mercie de votre intervention et le conseil,eiwaznauthi, mais malheureusement j'avais fait ce que vous venez me dir avant d'exposer mon probléme sur le forum,aparament le probleme n'est pas electrique,plutaut technique , parceque le moteur repond,l'alimentation electrique elle y ait sa doit etre autre chause, si vous auriez autre idée vous ou quelqu'un d'autre merci bien de me mettre sur la bonne piste , parceque ce probleme me prend la téte.

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
clé ferme mais ne réouvre pas 0
ASR déconecté 6
DCI120 : Alarme "Injection defaillante" à 4000 trs/min 13
Scénic 1.6 16v 1998 mouvements moteur normaux ou pas ? 3
BVA : 1.6 16v boite auto à controler sur Scenic 2 3