Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

Publi info
 
   / / / /

Problème pompe injection Express 1.6

 

Seat : nicoluffy06 Skoda : AmolZ, 1 utilisateur anonyme et 97 utilisateurs inconnus
Ajouter une réponse
 

 Mot :  Pseudo :  
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Problème pompe injection Express 1.6

Prévenir les modérateurs en cas d'abus 
Profil : Nouveau membre
bidou71
  1. Posté le 28/03/2015 à 11:36:19  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Je suis en train de remettre en marche un Express diesel 1.6D suite à une casse moteur. Après avoir acheté un moteur d'occasion, remplacé la courroie de distribution et l'avoir remonté sur le véhicule je ne peux le faire démarrer. Après recherche je trouve que peu de gasoil arrive aux injecteurs. J'ai contrôlé à l'arrivée tout est OK j'ai mis en direct un bidon et ôté les les tubes à la sortie de la pompe (BOSCH) mais très peu de gasoil s'en échappe. J'ai recherché sur le Net et j'ai trouvé cette vidéo https://www.youtube.com/watch?v=BgJKYojX18w
Question :
1 - Dois-je attendre en sortie ce débit ?
2 - La pompe est-elle seulement désamorcée ?
3 - La pompe est-elle grippée ?
Si oui : comment la dégripper ?
4 - Avez-vous des conseils ou autres pistes ?

Sujets relatif
Profil : Nouveau membre
bidou71
  1. Posté le 01/04/2015 à 19:55:37  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Du coup j'ai vidée la pompe en ôtant le vis du refoulement du gasoil au réservoir avec un petit tuyau en aspirant. Je l'ai re-rempli par un mélange Gasoil + DW40 et j'ai laissé agir 2 jours. Puis j'ai fait des essais et le gasoil sortait au 4 sorties. J'ai re-vider la pompe, remis du gasoil dedans, remonter les tuyaux d'injecteurs repurgé aux injecteurs. Remonté l'ensemble et après plusieurs essais ça démarre. Accélérateur à fond elle ne prend pas de tour. Demain je vais essayer de nouveau et la faire monter en température pour voir si elle se comporte bien. A suivre

Profil : Nouveau membre
bidou71
  1. Posté le 14/04/2015 à 12:51:47  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Résultat : être patient car après avoir laissé agir de nouveau un mélange "gasoil + WD40" la pompe a retrouvé toutes ses performances. Plutôt que de me lancer tête baissée dans la dépose de la pompe j'ai préféré retenter un nouveau dégrippage de l'ensemble avec un temps de pose plus long suivi d'un rinçage au gasoil. J'ai ensuite changé les joints cuivre à l'arrivée de la pompe et en sortie de refoulement et depuis elle tourne parfaitement bien. Je n'ai eu aucune réponse à mon 1er message mais il m'a paru intéressant de partager ce que j'avais fait (si ça peut aider).

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
BRUIT FREINS AR KANGOO EXPRESS 0
Consommation réelle d'un Kangoo express II 90 CV diésel? 15
correspondance pare brise express 0
moteur express 1
démarrage express 0