Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Clio2 1.5 DCi 65CV ne démarre pas

 

Il y a 921 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Clio2 1.5 DCi 65CV ne démarre pas

Prévenir les modérateurs en cas d'abus 
Invité
  1. Posté le 20/06/2015 à 11:03:31  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour à tous,

j'ai un problème sur ma clio2 1.5 DCi 65CV de 2004

j'avais le voyant de préchauffage qui s'allumait en roulant et qui se coupait aléatoirement

puis j'ai eu la voiture qui perdait de la puissance après un tac au niveau de la pompe à injection?
pas facile à déterminer quand on est au volant et que la voiture roule
j'avais l'impression que l'électronique coupait un court instant et que cela revenait

et la voiture a fini par caler et ne plus redémarrer

quand je lance le démarrage
j'ai
le préchauffage qui s'allume et qui reste allumé
j'ai le voyant stop qui est dans un petit moteur qui clignote rouge
j'ai le voyant STOP qui est rouge
j'ai le voyant SERV qui est orange

le moteur ne tourne pas,
j'ai toute la puissance qui s’effondre

j'ai vérifié le calage de distribution
changé la poire de gavage du GO
changé le filtre à GO

je ne vois pas
si quelqu'un peut me donner une piste
je suis preneur

merci de votre aide

Sujets relatif
Profil : Pilote
  1. config
guismo62
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès argent sujets
  1. Posté le 20/06/2015 à 11:28:48  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour

L'idéal est de passer la valise pour réduire le champ des investigations et être plus réactif.


---------------
Voitures actuelles: 2CV de 75 / Twingo 1.2 de 93 moteur C3G / Dacia Duster 2 4x2 1.5l Dci 110ch de Juillet 2015 Prestige
Invité
  1. Posté le 20/06/2015 à 11:47:14  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Oui c'est sûr
Je ne l'ai pas noté mais la valise dit :
Aucun défaut!
Donc pas d'aide de ce côté là. ?.

Publicité

Invité
  1. Posté le 20/06/2015 à 18:47:18  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Re bonjour
Cet après midi j'ai vérifié l antidémarrage
Quand je met le contact le voyant est rouge
Ensuite il s'éteint
Donc cela me parait normal

Sinon quand je coupe le contact longtemps il clignote lentement


Ensuite j'ai démonté le capteur pmh
Il a l'air correct
Il faut que je vérifie les valeurs électriques avant de le remonter demain

A suivre
J'attends des pistes ou idées pour mon dépannage. ?.

Invité
  1. Posté le 21/06/2015 à 11:11:14  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bon le capeur PMH est remonté
pas mieux toujours aucun démarrage

j'ai aussi testé les 3 gros relais noirs
88mohm sur les bobines entre 1 et 2
les contacts NO sont bien ouverts entre 3 et 4
et les contacts NF sont fermés entre 3 et 5
donc tout est ok de ce coté là

par contre j'ai remis un coup de contact est là le tableau de bord s'est mis à clignoter
du coté moteur j'entendais un clic régulier
en cherchant de plus près j'ai trouvé que cela venait de la pompe à injection

le bruit s'arrête si je débranche les 2 broches marron et verte qui sont connectées sur la pompe

voilà où j'en suis
c'est donc pire

je suis perdu j'ai besoin de vos lumières !!!
en attendant je recharge la batterie qui commence à me sembler faible

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Clio III 2011 changement pile télécommande 2
Problème pose feu arrière clio 2.2 sur 2.1 0
Renault clio 4 pack gt lines 0
Clio 2 RXT 1.6 (1999), bon choix? 9
Clio 2 cale et ne démarre plus 1