Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

problème démarrage mégane II 1.5 dci

 

Renault : irancy76 Audi : Sécurite et 84 utilisateurs inconnus
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1  2
Dernière Page
Page Suivante
Page Précédente
Première Page
Auteur
 Sujet :

problème démarrage mégane II 1.5 dci

Prévenir les modérateurs en cas d'abus 
Profil : Nouveau membre
iamstxven
  1. Posté le 19/07/2015 à 12:19:22  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour à tous, je suis nouveau sur le forum,
j'ai acheté une nouvelle voiture hier , Mégane II 1.5 dci 85 cv eco 2 année 2008...
d'après le vendeur : les bougies de préchauffage sont à changer...
hier je l'ai bien utilisée et les démarrages n'étaient pas si compliqués que ça, la voiture démarrait sans difficulté et à plusieures reprises .... je comptais changer les bougies de préchauffage dès lundi ...
mais aujourd,hui, la voiture de demarre plus... après plusiseurs tentatives le moteur ne se lance pas malgrè les nombreuses tentatives...
je voudrais savoir si c'est bien les bougies de préchauffage le probleme, ou alors quelque chose d'autre se cache... car elle demarrait et roulat très bien hier...
comment pouvait - elle demarrer hier et pas aujourd"hui? au bout d'une bonne dizaine de tentatives, toujours rien... j'ai arrêté par peur de boussiller la batterie ( qui est neuve...) !!! en décrassant les bougies pourrait elle démarrer?? ?besoin d'une solution ......
merci d'une réponse rapide... j'ai besoin de ma nouvelle très belle voiture :( merci ...............
Message cité 1 fois
Sujets relatif
Profil : Pilote semi-pro
  1. homepage
nono100pi
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 19/07/2015 à 12:51:29  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Ça sert à rien avec les températures actuelles.

Diag ?

Particulier ?
Message cité 1 fois
Profil : Nouveau membre
iamstxven
  1. Posté le 19/07/2015 à 13:54:42  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

nono100pi a écrit :

Ça sert à rien avec les températures actuelles.

Diag ?

Particulier ?
Afficher plus
Afficher moins


Salut , de quoi qui sert a rien???

Je l'ai acheté à un particulier ... Enfin c'est sensé être un garage "pro" mais les voitures sont garées devant chez lui!

Publicité

Profil : Nouveau membre
iamstxven
  1. Posté le 19/07/2015 à 21:24:43  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Help @nono100pi stp

Profil : Membre confirmé
rubice
Marques - succès bronze messages
  1. Posté le 19/07/2015 à 22:09:01  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour, les bougies ne sont pas la cause. Essai de debrancher le connecteur du capteur pmh rebranches le et vois si elle repart.Tu peux aussi demonter ton capteur et le nettoyer.
Message cité 1 fois

---------------
je ne comprends pas, elle fonctionnait bien avant d'être en panne??????????????
Publicité

Profil : Nouveau membre
iamstxven
  1. Posté le 20/07/2015 à 14:09:45  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

rubice a écrit :

Bonjour, les bougies ne sont pas la cause. Essai de debrancher le connecteur du capteur pmh rebranches le et vois si elle repart.Tu peux aussi demonter ton capteur et le nettoyer.
Afficher plus
Afficher moins



@robice je précise quand même que du samedi elle avait un peu de peine à démarrer mais jamais un seul raté et le capteur pmh a déjà été changé.... Je vais essayé ( de le trouver et ) de le débrancher sympa de ton ceonseil...
Tu ne sais pas ce que ça peut être d'autre ??

Profil : Nouveau membre
iamstxven
  1. Posté le 20/07/2015 à 14:16:57  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
@rubice ****

Profil : Nouveau membre
iamstxven
  1. Posté le 20/07/2015 à 16:41:51  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Un message s'affiche " panne d'injection" ...

Profil : Nouveau membre
iamstxven
  1. Posté le 20/07/2015 à 20:01:41  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
rubice nono100pi ???

Profil : Retraité
  1. homepage
  2. config
chaced
Coupe bronze Marques Marques - succès or nombre de vues Marques - succès bronze sujets
  1. Posté le 20/07/2015 à 20:28:52  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Les bougies servent en dessous de 15°c pour la pollution, et en dessous de 0° pour démarrer, elles sont désactivés au dessus de 15°.

Le calculateur affiche injection a controler si une des bougies est a remplacer.

Comme c'est un message courant, il suffit de couper le contact et redémarrer quand le moteur est chaud, si le message ne s'affiche plus, ce sont bien les bougies.
Message cité 1 fois

---------------
Mongarage
Profil : Nouveau membre
iamstxven
  1. Posté le 20/07/2015 à 21:07:04  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

chaced a écrit :

Les bougies servent en dessous de 15°c pour la pollution, et en dessous de 0° pour démarrer, elles sont désactivés au dessus de 15°.

Le calculateur affiche injection a controler si une des bougies est a remplacer.

Comme c'est un message courant, il suffit de couper le contact et redémarrer quand le moteur est chaud, si le message ne s'affiche plus, ce sont bien les bougies.
Afficher plus
Afficher moins



Salut @chaced !
Merci, mais la voiture ne démarre pas du tout, c'est qu'il y a un problème quand même... Si c'était les bougies, elle aurait démarré...
Elle est actuellement au garage du coin ( j'ai du la pousser pour éviter un dépannage de 400m et 50€) pour un diagnostic mais je ne veux pas me faire avoir... Ou faire des fais dans le vide...

Profil : Retraité
  1. homepage
  2. config
chaced
Coupe bronze Marques Marques - succès or nombre de vues Marques - succès bronze sujets
  1. Posté le 20/07/2015 à 21:15:31  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
avec la température qu'il fait en ce moment, aucun problème pour démarrer, il fait un peut plus de 0°.

Si elle ne démarre plus, ça doit etre la batterie ou peut etre un capteur style pmh, la on ne peut pas deviner.
Message cité 1 fois

---------------
Mongarage
Profil : Nouveau membre
iamstxven
  1. Posté le 20/07/2015 à 21:31:23  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

chaced a écrit :

avec la température qu'il fait en ce moment, aucun problème pour démarrer, il fait un peut plus de 0°.

Si elle ne démarre plus, ça doit etre la batterie ou peut etre un capteur style pmh, la on ne peut pas deviner.
Afficher plus
Afficher moins



@chaced j'ai les factures de la batterie et du capteur pmh... Je panique ...

Publicité

Profil : Retraité
  1. homepage
  2. config
chaced
Coupe bronze Marques Marques - succès or nombre de vues Marques - succès bronze sujets
  1. Posté le 20/07/2015 à 22:39:28  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
tient nous au courant en tout cas.
Message cité 1 fois

---------------
Mongarage
Profil : Nouveau membre
iamstxven
  1. Posté le 20/07/2015 à 22:42:04  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

chaced a écrit :

tient nous au courant en tout cas.
Afficher plus
Afficher moins



Oui j'ai des nouvelles demain midi... En tout cas merci !
Si c'est les injecteurs j'ai plus que mes yeux pour pleurer ... Elle qui devait passer le contrôle technique "sans problème"...

Profil : Retraité
  1. homepage
  2. config
chaced
Coupe bronze Marques Marques - succès or nombre de vues Marques - succès bronze sujets
  1. Posté le 20/07/2015 à 23:20:39  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
un injecteur elle démarrerait et tournerait comme une patate.
Message cité 1 fois

---------------
Mongarage
Profil : Nouveau membre
iamstxven
  1. Posté le 20/07/2015 à 23:45:18  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

chaced a écrit :

un injecteur elle démarrerait et tournerait comme une patate.
Afficher plus
Afficher moins



C'est vraiiiii?????
Avant de s'éteindre elle roulait très bien je tiens à préciser...

Profil : Nouveau membre
iamstxven
  1. Posté le 21/07/2015 à 16:38:05  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Résultats ........ Panne d'injection : injecteurs + pompe à injection à changer.... 2500€ ... Je ne ferais pas les frais...

Profil : Retraité
  1. homepage
  2. config
chaced
Coupe bronze Marques Marques - succès or nombre de vues Marques - succès bronze sujets
  1. Posté le 21/07/2015 à 21:01:48  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bizarre, la pompe injection a cramer a l'arret en gros ?
Message cité 1 fois

---------------
Mongarage
Profil : Nouveau membre
iamstxven
  1. Posté le 21/07/2015 à 23:05:56  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

chaced a écrit :

bizarre, la pompe injection a cramer a l'arret en gros ?
Afficher plus
Afficher moins



Non mon garagiste m'a dit qu'un injecteur était hs et que ce n'était que le début... Il fallait tout changer d'un coup pour être tranquille.... Je sais pas quoi faire... Elle a démarré grâce au start pilot dans le filtre à air et j'ai bien roulé avec ... A mon avis le jour ou je l'ai acheté elle avait aussi été démarrée au start pilote et donc à chaud aucun soucis de démarrage ! Mais une fois le moteur froid impossible de la redémarrer ! J'hésite à changer l'injecteur HS et voir l'évolution ..

Profil : Retraité
  1. homepage
  2. config
chaced
Coupe bronze Marques Marques - succès or nombre de vues Marques - succès bronze sujets
  1. Posté le 22/07/2015 à 10:04:59  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Elle a combien de km ?

Un injecteur peut se gripper sans avoir de la limaille de partout.
Message cité 1 fois

---------------
Mongarage
Profil : Nouveau membre
iamstxven
  1. Posté le 22/07/2015 à 16:07:04  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

chaced a écrit :

Elle a combien de km ?

Un injecteur peut se gripper sans avoir de la limaille de partout.
Afficher plus
Afficher moins


Elle a 200 000 kms tout pile

Profil : Retraité
  1. homepage
  2. config
chaced
Coupe bronze Marques Marques - succès or nombre de vues Marques - succès bronze sujets
  1. Posté le 22/07/2015 à 16:32:30  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
L'injecteur doit etre soit encrassé, soit arrivé en butée (limite de ratrappage, l'injecteur est a remplacer)

Perso j’amènerais la voiture chez un dieseliste delphi qui connaît son boulot.


---------------
Mongarage
Profil : Membre confirmé
rubice
Marques - succès bronze messages
  1. Posté le 22/07/2015 à 21:26:42  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Pas de panique si tu n'as pas de limaille dans ton filtre a gazole, a vérifier bien sur, alors fait un controle de retour des injecteurs pour savoir celui ou ceux qui sont hs.
Message cité 3 fois

---------------
je ne comprends pas, elle fonctionnait bien avant d'être en panne??????????????
Profil : Nouveau membre
iamstxven
  1. Posté le 22/07/2015 à 23:10:32  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

rubice a écrit :

Pas de panique si tu n'as pas de limaille dans ton filtre a gazole, a vérifier bien sur, alors fait un controle de retour des injecteurs pour savoir celui ou ceux qui sont hs.
Afficher plus
Afficher moins



Bonsoir @rubice
Si j'ai de la limaille dans le filtre à gasoil je dois changer tout le système d'injection et si je n'en ai pas je dois changer que l'injecteur ou les injecteur HS c'est bien ça ???

Message cité 1 fois
Profil : Nouveau membre
iamstxven
  1. Posté le 22/07/2015 à 23:41:31  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

rubice a écrit :

Pas de panique si tu n'as pas de limaille dans ton filtre a gazole, a vérifier bien sur, alors fait un controle de retour des injecteurs pour savoir celui ou ceux qui sont hs.
Afficher plus
Afficher moins



Comment contrôler ça on a juste à le démonter (le changer) et le découper pour voir ce Qu'il se passe un l'intérieur du filtre ou autre solution? Merci...

Profil : Pilote semi-pro
  1. homepage
nono100pi
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 23/07/2015 à 08:42:51  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
tu le vides dans un premier temps dans un cul de bouteille pour voir s'il y a des particules
Message cité 1 fois
Profil : Nouveau membre
iamstxven
  1. Posté le 23/07/2015 à 13:29:27  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

nono100pi a écrit :

tu le vides dans un premier temps dans un cul de bouteille pour voir s'il y a des particules
Afficher plus
Afficher moins



Merci bcp du conseil !!!!
Si je roule au Start pilote juste pour la démarrer est ce que c'est dangereux ou pas ?

Profil : Membre confirmé
rubice
Marques - succès bronze messages
  1. Posté le 23/07/2015 à 13:39:39  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

iamstxven a écrit :


Bonsoir @rubice
Si j'ai de la limaille dans le filtre à gasoil je dois changer tout le système d'injection et si je n'en ai pas je dois changer que l'injecteur ou les injecteur HS c'est bien ça ???
Afficher plus
Afficher moins

C'est ça!
Pas de contre indication pour le démarrage au start pilote pour se dépanner quelques temps.
A long terme, le démarrage étant plus brutal cela n'a rien de bon.

Message cité 1 fois

---------------
je ne comprends pas, elle fonctionnait bien avant d'être en panne??????????????
Profil : Nouveau membre
iamstxven
  1. Posté le 23/07/2015 à 15:19:54  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

rubice a écrit :

C'est ça!
Pas de contre indication pour le démarrage au start pilote pour se dépanner quelques temps.
A long terme, le démarrage étant plus brutal cela n'a rien de bon.
Afficher plus
Afficher moins



Pas de limailles !!!!! Mais le filtre à gazole semble très encrassé je cours en acheter un...

Profil : Retraité
  1. homepage
  2. config
chaced
Coupe bronze Marques Marques - succès or nombre de vues Marques - succès bronze sujets
  1. Posté le 23/07/2015 à 15:22:34  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
c'est sur que si le gasoil n'arrive pas au moteur ça risque de poser des problème pour démarrer.
Message cité 1 fois

---------------
Mongarage
Profil : Nouveau membre
iamstxven
  1. Posté le 23/07/2015 à 15:52:46  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

chaced a écrit :

c'est sur que si le gasoil n'arrive pas au moteur ça risque de poser des problème pour démarrer.
Afficher plus
Afficher moins



Quand j'ai voulu vider le filtre rien ne coulait,,, le filtre à l'air d'origine ...

Profil : Retraité
  1. homepage
  2. config
chaced
Coupe bronze Marques Marques - succès or nombre de vues Marques - succès bronze sujets
  1. Posté le 23/07/2015 à 16:20:13  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
il y a une pompe de gavage sur ce moteur ? sur certain moteur une petite pompe immergé dans le reservoir envoie le carburant au moteur, si elle ne tourne plus, ça expliquerait le maque de gasoil.
Message cité 2 fois

---------------
Mongarage
Profil : Nouveau membre
iamstxven
  1. Posté le 23/07/2015 à 17:19:26  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

chaced a écrit :

il y a une pompe de gavage sur ce moteur ? sur certain moteur une petite pompe immergé dans le reservoir envoie le carburant au moteur, si elle ne tourne plus, ça expliquerait le maque de gasoil.
Afficher plus
Afficher moins



Oui il y a une pompe de gavage mais ça ne marche pas...

Profil : Nouveau membre
iamstxven
  1. Posté le 23/07/2015 à 17:21:16  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

chaced a écrit :

il y a une pompe de gavage sur ce moteur ? sur certain moteur une petite pompe immergé dans le reservoir envoie le carburant au moteur, si elle ne tourne plus, ça expliquerait le maque de gasoil.
Afficher plus
Afficher moins



Elle foncntionne bien mais le moteur ne se lance pas, j'ai changé le filtre à gasoil mais rien du tout... Toujours pareil... Je crois bien que je vais devoir changer tout le circuit d'injection

Publicité

 Page :
1  2
Dernière Page
Page Suivante
Page Précédente
Première Page

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Voyant abs+stop+serv+frein a main 3
Sifflement anormal Mégane 2 1.5 DCI 105 8
megane 3 dci 110 ne démarre pas ou difficilement 0
probleme de demarrage sans defaut au diag 5
Carte main libre 5