Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Renault Master 1/ t35 2,5 d 76cv de 1992 ne démarre qu'aux câbles.

 

Il y a 40 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Renault Master 1/ t35 2,5 d 76cv de 1992 ne démarre qu'aux câbles.

Prévenir les modérateurs en cas d'abus 
fandemapol​o6n
Profil : Routard
  1. homepage
  2. config
fandemapolo6n
Marques - succès bronze messages
  1. Posté le 10/08/2015 à 15:16:49  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
[:caloumthai:19] [:desmo22:1]

Aujourd'hui , me voilà revenu vers vous avec un problème de démarrage sur mon ''géant vert'' , un Renault Master ,phase 1 2,5 diésel T35 tôlé de 1992.
http://www.heberger-image.fr/d​ata/images/52889_IMG_20150810_​145824.jpg

Il totalise quelques km mais pas beaucoup pour un diésel ; il ne roule quasiment pas aussi depuis 5 ans mais démarre au quart de poil ...
http://www.heberger-image.fr/d​ata/images/23012_11823072_1020​7763802402025_8615028614203477​566_o.jpg

...enfin ... Mon ''gourfon'' démarre au 1/4 de tour quand il ne me fait pas un petit caprice ...
Il ne veut donc démarrer qu'à l'aide de câbles branchés sur une r19 d ( voir 1ere photo du sujet) [:neortic23]

J'ai donc voulu chercher la panne et j'ai trouvé ça :

http://www.heberger-image.fr/d​ata/images/26253_IMG_20150810_​151127.jpg

Je m'y suis donc intéressé , j'ai pris les mesures et voici les résultats de celles-ci :

Là , c'est juste branché sur la batterie :
( on constate que la tension n'est donc malheureusement pas de 12,7v)

http://www.heberger-image.fr/d​ata/images/82252_11807639_1020​7763783081542_2548104649737220​056_o.jpg

//////////////

Là , c'est avec le contact et préchauffage :

http://www.heberger-image.fr/d​ata/images/75479_11807428_1020​7763783961564_1638042662111096​964_o.jpg

//////////////

Ici , c'est quand le préchauffage s'arrête et que l'on entend le petit ''clac''

http://www.heberger-image.fr/d​ata/images/29203_11802689_1020​7763784321573_6600800666525914​383_o.jpg


//////////////

Et ,ici , c'est au moment où on veut essayer de démarrer et où il ne se passe rien à part des ''Tac-Tac-tac''

http://www.heberger-image.fr/d​ata/images/10800_11834711_1020​7763784521578_2501848718971668​375_o.jpg

----------------

Pour finir , je répète qu'il démarre au quart de tour si je le met en relation câblée avec ''marmitas'' ,la r19 d de 91_(220000km)

Voilà !

Donc , d'après ces mesures , je pense que c'est ma batterie qui serait HS et non l'alternateur qui est mon autre hypothèse .
Pouvez vous m'aider à confirmer mon idée ?

Merci d'avance et toutes mes salutations les plus sincères aux membres du forum et aux administrateurs .

[:quen57:7]
Message édité par fandemapolo6n le 10/08/2015 à 15:45:24

---------------
http://cedushop.jimdo.com/
_____________
SVP : Dire Merci aux gens qui se cassent la tête à nous aider pour nos pannes ne suffit pas , il faut penser à fermer le sujet en cliquant en haut à droite à côté du logo imprimante "marquer comme résolu" qui se découvre en passant votre souris dessus.MERCI
Sujets relatif
Profil : Routard
  1. homepage
  2. config
fandemapolo6n
Marques - succès bronze messages
  1. Posté le 10/08/2015 à 23:51:01  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir les amis ,
N'y a t-il personne pour nous éclairer sur ce sujet ?
Salut
[:ceart]


---------------
http://cedushop.jimdo.com/
_____________
SVP : Dire Merci aux gens qui se cassent la tête à nous aider pour nos pannes ne suffit pas , il faut penser à fermer le sujet en cliquant en haut à droite à côté du logo imprimante "marquer comme résolu" qui se découvre en passant votre souris dessus.MERCI
Profil : Routard
  1. homepage
  2. config
fandemapolo6n
Marques - succès bronze messages
  1. Posté le 10/11/2015 à 01:04:00  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
up , cela devient urgent ! merci d'avance à tous ceux qui pourront m'aider .
cordialement,


---------------
http://cedushop.jimdo.com/
_____________
SVP : Dire Merci aux gens qui se cassent la tête à nous aider pour nos pannes ne suffit pas , il faut penser à fermer le sujet en cliquant en haut à droite à côté du logo imprimante "marquer comme résolu" qui se découvre en passant votre souris dessus.MERCI
Publicité

Profil : Nouveau membre
cyrille5
  1. Posté le 10/11/2015 à 14:00:47  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour, soit t'as batterie est morte ou l'alternateur ne fonctionne pas, quand t'ont moteur tourne du doigt voir le voltage monter se qui indique que sa charge mais si t'as batterie est morte sa ne changera rien.

Profil : Nouveau membre
cyrille5
  1. Posté le 10/11/2015 à 14:03:55  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
à tu une revue technique, sa m'intéresse

Profil : Nouveau membre
cyrille5
  1. Posté le 10/11/2015 à 15:29:43  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
c'est minimum 12v et 12,5 voir plus moteur tournent

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Adapter un moteur de 88 sur master de 90 0
[AIDE] Mon master 1986 essence ratatouille 1
Diverses questions et réparations... sur un vieux coucou ! 9
avertisseur sonore (bipeur) de portière ouverte sur Master nouveau 0
Renault master 3 dci 150 0