Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Défaut régulateur/limiteur clio2 phase2

 

Il y a 1046 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Défaut régulateur/limiteur clio2 phase2

Prévenir les modérateurs en cas d'abus 
dae26re
Invité
  1. Posté le 14/09/2015 à 15:38:37  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour a tous :wahoo:

Avant toutes choses je tenais a préciser que j'ai parcouru le forum de fond en large sans résultat pour ma part... ;)

J'ai une clio 2 phase 2 dci 80 qui me pose problème avec le régulateur et limiteur de vitesse.

en ce qui concerne le limiteur : les boutons du volant permette de choisir la limite de vitesse mais pied au planché je la dépasse ne limite donc rien :eek: !

pour le régulateur : les boutons du volant ne permette ni d'activé la fonction , ni de choisir la limite désiré :mouais: .

Ce pendant , les voyant au tableau de bord fonctionne quand on désire une des 2 fonctions ( vert ou orange )

Puis , en faisant mes recherches sur le forum , j'ai trouvé une défaillance connue des câbles sectionnés , en vérifiant au niveau du capteur , j'ai effectivement trouvé les câbles
sectionné , mais même avec la réparation de celle ci rien de fonctionne... les capteurs on l'air bon après essaie au multimètre ( en fonction ohm )

j'ai lu quelques info sur le contacteur tournant du volant ? mais si celui ci était HS en mode limiteur je ne pourrais choisir la vitesse? pouvez me confirmer cette info ?

merci d'avance :wahoo:

Sujets relatif
Profil : Routard confirmé
bback51
Coupe argent Marques Marques - succès argent nombre de vues Marques - succès or sujets
  1. Posté le 14/09/2015 à 16:55:19  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

pour le limiteur c'est normal qu'il se désactive quand on met pied au plancher, c'est une sécurité.

Invité
  1. Posté le 14/09/2015 à 19:12:40  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Merci pour l'information ;)

Oui exacte je n'avais pas fait attention par contre quand je l'active la voiture perd de la vitesse

Est ce aussi normal?

Pour mon problème de régulateur pas une petite idée ?

Publicité

Invité
  1. Posté le 16/09/2015 à 00:59:52  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Up

Invité
  1. Posté le 17/09/2015 à 13:02:33  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Probléme résolu !

Je vous explique comment :

Sur les clio 2 ayant le régulateur / limiteur de vitesse d'origine , le faisceau électrique du capteur d'embrayage est trop cour et fini par ce sectionner .

C'était exactement mon problème ! Cable sectionné ! Mais pas que...

En réparant ce défaut de faisceau électrique , le régulateur ne voulait toujours pas fonctionné ! ( le limiteur quand a lui a toujours fonctionné )

Donc sachant que le limiteur fonctionné toujours j'ai exclu les commandes aux volant et le contacteur tournant du volant !

Je me suis penché sur se fameaux faisceau du capteur d'embrayage , en utilisant mon multimetre je me suis aperçu que je n'avais aucune continuité dans les câbles ( câbles couleur saumon et noir ) !

J'en ai conclu que les câbles était sectionné dans la gaine , après changement de celle ci le régulateur fonctionne de nouveau

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Clio qui cale en accélérant ou en démarrant en pente 0
Problème clio 2 1.5 dci 2
code moteur renault clio rn 1.4 1
probleme de clio 2
Pb allume-cigare sur Clio 2 4