Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

clio2 phase 2 chauffage/ventilation HS

 

Renault : irancy76 BMW : keuvin Kia : cybercap Dacia : scorpioleuven et 69 utilisateurs inconnus
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

clio2 phase 2 chauffage/ventilation HS

Prévenir les modérateurs en cas d'abus 
Invité
  1. Posté le 20/09/2015 à 13:22:50  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour,
Je sais qu'il y a pas mal de post sur le sujet, mais pas vu pour le fusible 30 Amp HS.

Clio 2 phase II, 1.5 dci, 65cv, clim manuel.
Le matin elle fonctionnait, arrêt de la voiture , redémarrage, mise en route de la ventile et la, plus de ventilation ni voyant clim.
Le voyant et le moteur recyclage fonctionne.(on l'entend bien fonctionner)
Recherche de fusible cramer dans habitacle tous OK, capot moteur le 30 Amp HS. Je shunte le fusible, la ventilation en position 1 ne fonctionne pas ( je ne l'entend pas de l'extérieur), en position 4 fonctionne.
Je remplace le fusible, fonctionnement de la ventile, je passe en position 3, puis 2 et le fusible saute.
J'ai démonté le bloc ventilo/résistance et branché le ventilo en direct batterie, il fonctionne, apparemment normalement. Connecteur en bon état. .
Je pense au bloc résistance, mais avant de me lancer dans l'achat de pièces, pourriez vous me donner votre avis sur l'investissement à faire?
Y aurait il un autre endroit ou vérifier?

Merci de vos réponses.
Gilou771

Sujets relatif
Profil : Pilote
  1. config
guismo62
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès argent sujets
  1. Posté le 20/09/2015 à 16:33:06  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour

Je pense que tu as fait le bon diagnostic: bloc régulation de vitesse HS.


---------------
Voitures actuelles: 2CV de 75 / Twingo 1.2 de 93 moteur C3G / Dacia Duster 2 4x2 1.5l Dci 110ch de Juillet 2015 Prestige
Invité
  1. Posté le 21/09/2015 à 10:25:54  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Merci Guismo62 pour ta réponse.
Je suis donc allé à la casse ce matin, j'ai démonté un bloc résistance et pris quelques fusibles 30 et 60amp.
A la caisse, le tout pour 15€. (pour info, 4.95€ le fusible chez autobac)
Remontage effectué et essais concluants.
Merci à tous
Gilou7711

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Clio 4 - Veilleuses AV ne fonctionnent pas 12
probleme clé (verrouillage/deverouillage) 5
Information sur la clio 4 0
Clio 3 - Tremblement quand on coupe le moteur 8
Quel housse pour clio 2 privilege 20